Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
417 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème lenteur windows 7 avec ssd

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème lenteur windows 7 avec ssd

n°3022852
mysoluv
Posté le 10-01-2012 à 13:47:35  profilanswer
 

Bonjour,
 
 
J'ai un gros problème avec mon ssd et windows 7 au démarrage je vous link mon lien du post
 
 
http://forum.hardware.fr/hfr/Hardw [...] 3680_1.htm
 
 
J'ai formaté et ça n'a rien changé ! Je n'ai jamais touché au bios car cela fonctionnait super bien quand j'ai reçu la machine !  
 
C'est vraiment depuis quelque jours que le chargement se fait super vite puis ça bloque au logo windows pendant au moins + de 30sec à 1 minute puis ça rentre dans le bureau ! Le ssd en lui même fonctionne bien après c'est au boot que je comprend pas d'ou ça peut venir vu que ça le faisait pas avant !
 
Merci d'avance  :jap:

mood
Publicité
Posté le 10-01-2012 à 13:47:35  profilanswer
 

n°3022857
gougoul07
Bo comme un dieu
Posté le 10-01-2012 à 14:10:10  profilanswer
 

jette un oeuil dans les logs windows voir si il n'y a pas un pb a ce moment la
 
Panneau de config / outils d'admin / observateur d'evenements


---------------
il y a 10 types de personnes, celles qui comprennent le binaire, et les autres ...
n°3022860
mysoluv
Posté le 10-01-2012 à 14:16:52  profilanswer
 

Nom du journal :Microsoft-Windows-Diagnostics-Performance/Operational
Source :       Microsoft-Windows-Diagnostics-Performance
Date :         10/01/2012 13:57:48
ID de l’événement :100
Catégorie de la tâche :Analyse des performances de démarrage
Niveau :       Erreur
Mots clés :    Journal des événements
Utilisateur :  SERVICE LOCAL
Ordinateur :   myso-PC
Description :
Windows a démarré :  
    Durée du démarrage   : 73126ms
     IsDegradation   : false
    Heure de l’incident (UTC)  : ‎2012‎-‎01‎-‎10T12:55:16.578000100Z
XML de l’événement :
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-Diagnostics-Performance" Guid="{CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}" />
    <EventID>100</EventID>
    <Version>2</Version>
    <Level>2</Level>
    <Task>4002</Task>
    <Opcode>34</Opcode>
    <Keywords>0x8000000000010000</Keywords>
    <TimeCreated SystemTime="2012-01-10T12:57:48.094788700Z" />
    <EventRecordID>31</EventRecordID>
    <Correlation ActivityID="{032F8C50-F800-0002-22C4-BD1997CFCC01}" />
    <Execution ProcessID="1504" ThreadID="2748" />
    <Channel>Microsoft-Windows-Diagnostics-Performance/Operational</Channel>
    <Computer>myso-PC</Computer>
    <Security UserID="S-1-5-19" />
  </System>
  <EventData>
    <Data Name="BootTsVersion">2</Data>
    <Data Name="BootStartTime">2012-01-10T12:55:16.578000100Z</Data>
    <Data Name="BootEndTime">2012-01-10T12:57:46.565986000Z</Data>
    <Data Name="SystemBootInstance">18</Data>
    <Data Name="UserBootInstance">13</Data>
    <Data Name="BootTime">73126</Data>
    <Data Name="MainPathBootTime">60126</Data>
    <Data Name="BootKernelInitTime">10</Data>
    <Data Name="BootDriverInitTime">297</Data>
    <Data Name="BootDevicesInitTime">1870</Data>
    <Data Name="BootPrefetchInitTime">0</Data>
    <Data Name="BootPrefetchBytes">0</Data>
    <Data Name="BootAutoChkTime">0</Data>
    <Data Name="BootSmssInitTime">55230</Data>
    <Data Name="BootCriticalServicesInitTime">270</Data>
    <Data Name="BootUserProfileProcessingTime">173</Data>
    <Data Name="BootMachineProfileProcessingTime">0</Data>
    <Data Name="BootExplorerInitTime">314</Data>
    <Data Name="BootNumStartupApps">5</Data>
    <Data Name="BootPostBootTime">13000</Data>
    <Data Name="BootIsRebootAfterInstall">false</Data>
    <Data Name="BootRootCauseStepImprovementBits">0</Data>
    <Data Name="BootRootCauseGradualImprovementBits">0</Data>
    <Data Name="BootRootCauseStepDegradationBits">0</Data>
    <Data Name="BootRootCauseGradualDegradationBits">0</Data>
    <Data Name="BootIsDegradation">false</Data>
    <Data Name="BootIsStepDegradation">false</Data>
    <Data Name="BootIsGradualDegradation">false</Data>
    <Data Name="BootImprovementDelta">0</Data>
    <Data Name="BootDegradationDelta">0</Data>
    <Data Name="BootIsRootCauseIdentified">false</Data>
    <Data Name="OSLoaderDuration">638</Data>
    <Data Name="BootPNPInitStartTimeMS">10</Data>
    <Data Name="BootPNPInitDuration">1889</Data>
    <Data Name="OtherKernelInitDuration">317</Data>
    <Data Name="SystemPNPInitStartTimeMS">2202</Data>
    <Data Name="SystemPNPInitDuration">278</Data>
    <Data Name="SessionInitStartTimeMS">2485</Data>
    <Data Name="Session0InitDuration">1165</Data>
    <Data Name="Session1InitDuration">337</Data>
    <Data Name="SessionInitOtherDuration">53727</Data>
    <Data Name="WinLogonStartTimeMS">57716</Data>
    <Data Name="OtherLogonInitActivityDuration">1922</Data>
    <Data Name="UserLogonWaitDuration">153</Data>
  </EventData>
</Event>

n°3022861
mysoluv
Posté le 10-01-2012 à 14:18:24  profilanswer
 

+ System  
 
  - Provider  
 
   [ Name]  Microsoft-Windows-Diagnostics-Performance  
   [ Guid]  {CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}  
 
   EventID 100  
 
   Version 2  
 
   Level 2  
 
   Task 4002  
 
   Opcode 34  
 
   Keywords 0x8000000000010000  
 
  - TimeCreated  
 
   [ SystemTime]  2012-01-10T12:57:48.094788700Z  
 
   EventRecordID 31  
 
  - Correlation  
 
   [ ActivityID]  {032F8C50-F800-0002-22C4-BD1997CFCC01}  
 
  - Execution  
 
   [ ProcessID]  1504  
   [ ThreadID]  2748  
 
   Channel Microsoft-Windows-Diagnostics-Performance/Operational  
 
   Computer myso-PC  
 
  - Security  
 
   [ UserID]  S-1-5-19  
 
 
- EventData  
 
  BootTsVersion 2  
  BootStartTime 2012-01-10T12:55:16.578000100Z  
  BootEndTime 2012-01-10T12:57:46.565986000Z  
  SystemBootInstance 18  
  UserBootInstance 13  
  BootTime 73126  
  MainPathBootTime 60126  
  BootKernelInitTime 10  
  BootDriverInitTime 297  
  BootDevicesInitTime 1870  
  BootPrefetchInitTime 0  
  BootPrefetchBytes 0  
  BootAutoChkTime 0  
  BootSmssInitTime 55230  
  BootCriticalServicesInitTime 270  
  BootUserProfileProcessingTime 173  
  BootMachineProfileProcessingTime 0  
  BootExplorerInitTime 314  
  BootNumStartupApps 5  
  BootPostBootTime 13000  
  BootIsRebootAfterInstall false  
  BootRootCauseStepImprovementBits 0  
  BootRootCauseGradualImprovementBits 0  
  BootRootCauseStepDegradationBits 0  
  BootRootCauseGradualDegradationBits 0  
  BootIsDegradation false  
  BootIsStepDegradation false  
  BootIsGradualDegradation false  
  BootImprovementDelta 0  
  BootDegradationDelta 0  
  BootIsRootCauseIdentified false  
  OSLoaderDuration 638  
  BootPNPInitStartTimeMS 10  
  BootPNPInitDuration 1889  
  OtherKernelInitDuration 317  
  SystemPNPInitStartTimeMS 2202  
  SystemPNPInitDuration 278  
  SessionInitStartTimeMS 2485  
  Session0InitDuration 1165  
  Session1InitDuration 337  
  SessionInitOtherDuration 53727  
  WinLogonStartTimeMS 57716  
  OtherLogonInitActivityDuration 1922  
  UserLogonWaitDuration 153  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème lenteur windows 7 avec ssd

 

Sujets relatifs
Résolution de windows en mode testprobleme bitdéfender et un logiciel qui ne fonctionne que partiellemet
Problème registre "ouvrir avec"Problème copie DDE vers PC
Probleme lenteur windows 7 apres quelques minutesPetit problème de lenteur à la fermeture de Windows
Gros probleme windows ... lenteur et plantageProbleme de lenteur Windows XP PRO
probleme de lenteur avec windows xpProblème de lenteur sur un domaine Windows 2000
Plus de sujets relatifs à : Problème lenteur windows 7 avec ssd



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Avis LDLC / LesNumeriques.com