Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
2169 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Icons ont disparus! Windows seven

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Icons ont disparus! Windows seven

n°2889256
isisky
ヾ(@⌒ー⌒@)ノ
Posté le 24-08-2009 à 23:26:51  profilanswer
 

Bonjours a tous,
Voila j'ai installé seven pour un ami et il a un problème, c'est a dire que tout les icones ont disparus, que ce soit sur le bureau, dans les dossiers ou dans la barre de tache, il ne reste plus que le text sous les icones mais rien au dessus, et on ne peut plus accéder au menu demarer rien ne se passe quand on clik sur l'orbe. on a deja tenter une restauration mais il n'y a aucun point de restauration assé vieux et le disque a été scané par avira et spybot.
merci d'avance pour votre aide
 
un screen vaux mieux qu'un long discour
http://img22.imageshack.us/img22/3946/imagewol.jpg


---------------
[ACH/ECH/VDS] Topix Achat et Vente HARDWARE
<=> [Work-Blog]   ♪
mood
Publicité
Posté le 24-08-2009 à 23:26:51  profilanswer
 

n°2889491
tonyc
Posté le 25-08-2009 à 16:09:41  profilanswer
 

clic droit sur le bureau, et dans un sous menu, tu peux cocher afficher les icones.

n°2889507
diezouille
Posté le 25-08-2009 à 17:19:49  profilanswer
 

Bonjour je suis l'ami  :pt1cable:  euh on a déjà essayer plein de chose dont ta proposition, mais peut-être apparemment pas assez  :(  alors pitié aider moi !!!

 

Et si vous voulez des screens ou des détails je vous en donnerais !!! du moment que vous puissiez m'aider !! (sachant que je n'ai pas envie de lancer la réinstallation complète du système ! Quoi que à voir avec isi ^^


Message édité par diezouille le 25-08-2009 à 22:32:10
n°2889813
diezouille
Posté le 26-08-2009 à 21:05:20  profilanswer
 

PAS de réponse ...  :cry:  :cry:  :cry:  :cry:  :pfff: Et la restauration ne remonte pas jusqu'à la création du PC  mais elle remonte au problème hors en voilà encore un autre ce problème est arrivé vers les environ du 06/08 sur une autre session que j'ai supprimé mais cette fois si c'est la session administrateur qui est touchée !!! Alors d'un je n'ai pas envie d'avoir plusieurs session ce qui a déjà été le cas mais je m'en suis contenté, et de deux j'ai pas envie de refaire des session à chaque fois qu'une autre est touchée par ce problème !


Message édité par diezouille le 26-08-2009 à 21:11:37
n°2889892
Wolfman
Modérateur
Lobo'tomizado
Posté le 27-08-2009 à 10:03:28  profilanswer
 

C'est une installation de zéro ou une mise à jour ? Quelle version de Win7 ? Récupérée où ?

n°2889934
diezouille
Posté le 27-08-2009 à 12:05:45  profilanswer
 

Un modo qui me pose une question bon laisse tombé les screen apparemment  jai la RC de l'intégrale faut attendre que isi revienne il en dira plus !


Message édité par diezouille le 27-08-2009 à 14:41:25
n°2889946
Zonka
Posté le 27-08-2009 à 12:49:23  profilanswer
 

[TROLL] C'est ptêtre le fond d'écran que Win7 aime pô, j'sais pas moi [/TROLL]  
 
Dattebayooooooooo ! [:astra74]


---------------
Feedback - Guide d'achat de config
n°2889952
Wolfman
Modérateur
Lobo'tomizado
Posté le 27-08-2009 à 13:01:01  profilanswer
 

C'est quoi ces captures d'écran bizarres ? Tu as une install modifiée ?

n°2889980
diezouille
Posté le 27-08-2009 à 14:16:11  profilanswer
 

Et Zonka si tu parle du fond d'écran orange je l'ai mis parce que c'est écris ultimate dessus c'est tout et puis si tu parle de l'autre c'est chacun ses gouts et si ta encore quelque chose à dire sur naruto !!! Et bah je ne te ferai malheureusement rien pour l'instant !
 
PS : isi est chez sa mère (y'a pas internet) !

Message cité 1 fois
Message édité par diezouille le 27-08-2009 à 14:47:40
n°2890268
isisky
ヾ(@⌒ー⌒@)ノ
Posté le 28-08-2009 à 17:13:35  profilanswer
 

bon alors c'est une installe normal pas modifié ni une mise a joure installé de zero sur un DD formaté


---------------
[ACH/ECH/VDS] Topix Achat et Vente HARDWARE
<=> [Work-Blog]   ♪
mood
Publicité
Posté le 28-08-2009 à 17:13:35  profilanswer
 

n°2890272
Wolfman
Modérateur
Lobo'tomizado
Posté le 28-08-2009 à 17:34:24  profilanswer
 

Peut-être, mais il y a eu personnalisation : les applis au milieu de la barre des tâches, le Win7 Toolkit qu'il y avait sur les captures que tu as enlevées, etc. C'est à ce niveau-là qu'il faudrait se poser des questions.

n°2890607
isisky
ヾ(@⌒ー⌒@)ノ
Posté le 30-08-2009 à 19:47:42  profilanswer
 

ben mres applis au milieu c'est a cause des icones dispaues qui laisse un vide dans la barre de tache et de toute facon il a réinstallé un bon vieux xp donc le sujet et a clore


---------------
[ACH/ECH/VDS] Topix Achat et Vente HARDWARE
<=> [Work-Blog]   ♪
n°2898697
Zonka
Posté le 09-10-2009 à 00:04:07  profilanswer
 

diezouille a écrit :

Et Zonka si tu parle du fond d'écran orange je l'ai mis parce que c'est écris ultimate dessus c'est tout et puis si tu parle de l'autre c'est chacun ses gouts et si ta encore quelque chose à dire sur naruto !!! Et bah je ne te ferai malheureusement rien pour l'instant !
 
PS : isi est chez sa mère (y'a pas internet) !


 
[HS] eeeh arrête chuis fan (à 37 ans même pas honte  :whistle: ), j'ai vu tous les épisodes  :jap: [/HS]
 
sinon pas de soluce désolé  :(  
 


---------------
Feedback - Guide d'achat de config
n°2908861
aobi
Posté le 05-11-2009 à 19:12:03  profilanswer
 

Toujours aucune solution ? J'ai exactement le même problème.
 
C'est une version ultimate installée il y a 15 jours. J'ai installé hier soir la mise à jour sécurité d'internet explorer 8 et au redémarrage, plus aucune icônes sur le système : les dossiers, le bureau, la barre des taches, le menu démarrer ne s'affiche plus non plus.  
 
J'ai supprimé la dernière mise à jour et toujours rien, help ! :)


Message édité par aobi le 05-11-2009 à 19:45:07
n°2908904
aobi
Posté le 05-11-2009 à 20:55:09  profilanswer
 

up pour l'edit du post

n°2909272
aobi
Posté le 06-11-2009 à 22:18:09  profilanswer
 

bump du week-end, toujours aucune idée ?

n°2909357
Almost
Posté le 07-11-2009 à 12:39:45  profilanswer
 

Pas vraiment. Par contre l'adresse msn sur le fond d'écran, c'est pas terrible.

n°2916872
souch
Posté le 09-12-2009 à 08:52:08  profilanswer
 

Up up Up même problème !

 

Un beau matin, même symptome que le screen shoot d'Isisky, j'ai restauré un point de restauration de plusieurs jours, idem,

 

quelqu'un aurais une idée, c'est vraiment problématique... :'(


Message édité par souch le 09-12-2009 à 08:52:44
n°2916978
t0uma1
Posté le 09-12-2009 à 14:10:06  profilanswer
 

Ah ben moi aussi quelque petit soucis avec les icônes, pas exactement comme vous moi c'est l'icône qui s'en va et pourtant j'ai tenté même en formatant ya pas longtemps mais rien à faire, à l'installation tout est bon puis avec le temps sa disparait. Chose étonnante c'est toujours TuneUP et maintenant Disk Defrag, soit dans les deux cas deux soft qui touches de près le système, se serait lié ? je suis en 64bits.
 
http://nsa10.casimages.com/img/2009/12/09/mini_091209021339305307.png

n°2916986
malamatete
Posté le 09-12-2009 à 14:19:02  profilanswer
 

:hello:  
ouai salut les gars
ba ca alor moi aussi c'est le bouton arreter dans le menu demarrer qui avait disparu :sweat:  
je pouvais meme pu arreter mon ordi :lol:  :whistle:  :heink:

n°2917019
uzba
Posté le 09-12-2009 à 16:14:21  profilanswer
 

salut salut,
essayez de faire une [y]réparation[/u] système (en bootant dessus )
http://www.commentcamarche.net/faq [...] -windows-7

n°2918551
isisky
ヾ(@⌒ー⌒@)ノ
Posté le 16-12-2009 à 19:05:18  profilanswer
 

pour ce qui est de al solution non elle n'as aps ete trouvé et finalement mon pote avais reinstallé xp, car aucuns cghangements meem apres restaurations


---------------
[ACH/ECH/VDS] Topix Achat et Vente HARDWARE
<=> [Work-Blog]   ♪
n°2918583
sysedit_
-- :) --
Posté le 16-12-2009 à 21:18:03  profilanswer
 

Ca m'est aussi arrivé avec la RC (il doit y avoir mon post qq part dans les bas-fonds du forum)... malheureusement, seule solution trouvée = reinstall.


---------------
se. Plonger à Strasbourg
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Icons ont disparus! Windows seven

 

Sujets relatifs
Bitdefender 2010 - Windows live messengerErreur partage Windows
software lenovo préinstallé et seven ...Infecté par Windows Security Alert / Antivirus System Pro
Partitionner Windows sur PC TARGAPare-feu Windows avec fonctions avancées et imprimante
windows XP SP3 familialecompatibilité alice sous seven
clavier et windowswindows7 P5K-PRO Vista/Seven
Plus de sujets relatifs à : Icons ont disparus! Windows seven



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC