Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2020 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  50  51  52  53  54  55  56
Auteur Sujet :

les logiciels pour cartes TV numeriques ( SAT + TNT )

n°1451529
Nco34
Trackmaniaque
Posté le 29-09-2008 à 23:30:15  profilanswer
 

Reprise du message précédent :
TiVo c'est pas le truc du cable aux states ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
mood
Publicité
Posté le 29-09-2008 à 23:30:15  profilanswer
 

n°1451541
F@BEK
6 SEASONS AND A MOVIE §§§
Posté le 30-09-2008 à 01:35:54  profilanswer
 

Nco34 a écrit :

TiVo c'est pas le truc du cable aux states ?


oui, mais le soft "sera" utilisable sans, c'est surtout l'H.264 qui est interessant ... encore faut il qu'on connaisse la date du lancement de la TNT HD en France  :fou:

n°1451547
cricri_
Posté le 30-09-2008 à 05:46:35  profilanswer
 

Bah on la connait, c'est le 30/10 ;)

n°1451575
mirtouf
Light is right !
Posté le 30-09-2008 à 09:47:39  profilanswer
 

pour les happy few...


---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE -
n°1451577
cricri_
Posté le 30-09-2008 à 09:59:03  profilanswer
 

Y en a quand même un certain nombre :
http://www.tvnt.net/forum/viewtopic.php?t=15700
 

n°1451599
Nco34
Trackmaniaque
Posté le 30-09-2008 à 11:14:52  profilanswer
 

40% de la population au 30/10
60% au 31/05
 
ça sera a la fin du mois prochain pour toi Fabek ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1451602
F@BEK
6 SEASONS AND A MOVIE §§§
Posté le 30-09-2008 à 11:30:17  profilanswer
 

oui j'ai vu cette date depuis un bout de temps ... mais depuis que je les ai entendu dire une chose et son contraire ( diffusion au printemps 2008, pour la diffusion HD de l'euro de foot / les JO = "annulé par manque de $$$" ), je me méfis  [:cosmoschtroumpf]


Message édité par F@BEK le 30-09-2008 à 11:31:25
n°1451615
Nco34
Trackmaniaque
Posté le 30-09-2008 à 12:17:56  profilanswer
 

Ouais je comprend, j'ai aussi attendu   [:benou_grilled]  
 
Mais là TF1 ne peut pas faire chier, le CSA leur a mis un ultimatum.
 
Avec TF1 on serait encore en analogique ...


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1454690
PTS
Posté le 07-10-2008 à 17:48:41  profilanswer
 

ça y est sur marseille les canaux TF1 HD, FRANCE 2 HD et M6 HD sont en test ;)


---------------
To do is to be (Socrate) To be is to do (Platon) Do be do be do (Franck Sinatra)
n°1454755
RomainD2
Posté le 07-10-2008 à 20:59:39  profilanswer
 

Cette chance !!!
 
Moi, je viens d'apprendre que la TNT devant être mise en service pour que je la reçoivent en décembre 2008 vient d'être repoussé carrément a l'arrêt de l'analogique, le 30 novembre 2011, quelle bande d'incompétent !!!


---------------
[Topic Unique] Choisir son écran - Plasma ou LCD ? Et lequel? // [Topic Unique] Blu Ray sur PC
mood
Publicité
Posté le 07-10-2008 à 20:59:39  profilanswer
 

n°1457714
Frapadingu​e
Posté le 15-10-2008 à 04:32:56  profilanswer
 

Bonsoir-jour
Aux possesseurs de LEADTEK WinFast PX DVR3200H ,que pensez vous de cette carte J'envisage de l'acheter mais je voudrais des avis de connaisseurs
 
Merci

n°1458054
Nco34
Trackmaniaque
Posté le 15-10-2008 à 19:24:48  profilanswer
 

Connaisseur du logiciel : Il est très bon.
Pour le materiel, ça m'étonnerai que ça soit mauvais, mais pas testé ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1458059
Perfect007
What else ?
Posté le 15-10-2008 à 19:31:12  profilanswer
 

Frapadingue a écrit :

Bonsoir-jour
Aux possesseurs de LEADTEK WinFast PX DVR3200H ,que pensez vous de cette carte J'envisage de l'acheter mais je voudrais des avis de connaisseurs


 
 
Je l'ai.
Rien de spécial à en dire. Les cartes moins chères ne sont pas forcément moins bonnes.
 
 
Par contre (mais ça n'a rien à voir avec la carte), étant sur Rennes, j'ai voulu tester la réception des chaines HD (tf1, fr2, m6).
J'utilise windows media center sous vista64 sp1.
Le logiciel, lors du scan des chaînes, captent bien les versions HD et non-HD des chaines en question mais je n'ai aucune image en version hd.
 
J'ai téléchargé et installé ce codec : http://www.afreecodec.com/26/h264-codec/
 
Y'aurait-il quelque chose à configurer ?
 
 
edit : je précise que j'ai le son


Message édité par Perfect007 le 15-10-2008 à 19:32:04

---------------
Bash.Pseudo.Culture.Stats
n°1458100
Nco34
Trackmaniaque
Posté le 15-10-2008 à 21:11:46  profilanswer
 

Installer un codec a part ne fera rien, Winfast PVR2 n'en tient pas compte.
 
Il te faut tout simplement la dernière version de winfast PVR2, qui intègre un codec H.264.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1458229
Perfect007
What else ?
Posté le 16-10-2008 à 08:44:29  profilanswer
 

Ok, je pensais pas :/
 
Et il n'y a rien à faire pour le media center de vista?


---------------
Bash.Pseudo.Culture.Stats
n°1458495
Nenes
Do Not Disturb !!
Posté le 16-10-2008 à 16:31:07  profilanswer
 

Perfect007 a écrit :

Ok, je pensais pas :/

 

Et il n'y a rien à faire pour le media center de vista?


aux dernières nouvelles, ils ont prévu d'intégrer le H.264 ds seven le remplaçant de vista [:anahera]
il est mm pas intégré ds l'update réçent de VMC que seul les nouveaux acheteurs de vista auront d'ailleur  [:cerveau yamimakai]
http://www.geekmag.fr/la-mise-jour [...] nt-en-oem/


Message édité par Nenes le 16-10-2008 à 16:31:25
n°1458518
Perfect007
What else ?
Posté le 16-10-2008 à 17:17:54  profilanswer
 

é bé :/
 
Je viens de télécharger winfast pvr2.
Scan des chaînes OK, comme dans WMC il me trouve les versions HD de tf1/fr2/m6.
Problème : c'est pas regardable car bug d'affichage et surtout l'image n'apparait pas toujours. Un petit coup d'oeil dans le gestionnaire des tâches et je voix la charge processeur plutôt haute concernant le processus.
 
Je pensais qu'avec mon processeur et plus généralement ma config, je n'aurais pas de problème particulier pour lire une simple flux HD...


---------------
Bash.Pseudo.Culture.Stats
n°1458535
Hafrexx
Modérateur
L'antre du diable
Posté le 16-10-2008 à 17:37:51  profilanswer
 

Perfect007 a écrit :

é bé :/
 
Je viens de télécharger winfast pvr2.
Scan des chaînes OK, comme dans WMC il me trouve les versions HD de tf1/fr2/m6.
Problème : c'est pas regardable car bug d'affichage et surtout l'image n'apparait pas toujours. Un petit coup d'oeil dans le gestionnaire des tâches et je voix la charge processeur plutôt haute concernant le processus.
 
Je pensais qu'avec mon processeur et plus généralement ma config, je n'aurais pas de problème particulier pour lire une simple flux HD...


Syntax Error :d


---------------
Ne vous mariez qu'une fois dans votre vie tellement c'est galère © randolfinette | Quand l'antre grogne, le diable cogne... | Un problème d'acquisition VHS?
n°1458599
Nco34
Trackmaniaque
Posté le 16-10-2008 à 19:20:44  profilanswer
 

Tu l'a clocké ton e4300 ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1458797
Perfect007
What else ?
Posté le 17-10-2008 à 09:06:58  profilanswer
 

Nco34 a écrit :

Tu l'a clocké ton e4300 ?


 
 
Non.
 
Vais tenté  :jap:


---------------
Bash.Pseudo.Culture.Stats
n°1459162
Nco34
Trackmaniaque
Posté le 17-10-2008 à 21:20:27  profilanswer
 

Perfect007 a écrit :


 
 
Non.
 
Vais tenté  :jap:


Ouais, il est à 1800 MHz si je dis pas de betises, ce qui est pas assez pour du 1080i ;)  
Tu peux passer le bus a 266 MHz directr, normalement le e4300 accepte sans broncher, et zoup 2.4 GHz :D
 
Le codec HD est un codec Arcsoft. Arcsoft propose des logiciels de lecture DVD qui tirent parti du PureVideo HD (pas d'infos sur l'Avivo HD) mais je sais pas si c'est fonctionnel sur Winfast PVR2.

Message cité 1 fois
Message édité par Nco34 le 17-10-2008 à 21:34:23

---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1459218
Sgt Sharp
Fortune favors the Bold
Posté le 17-10-2008 à 23:27:49  profilanswer
 

Bonjour les gens :hello:  
 
Avec l'arrivée de la tnt hd je pense à refourguer mon vieux tuner analogique Leadtek WinFast TV2000 XP Expert, qui au passage est vraiment excellent, ca fait cinq ans que je l'ai, et franchement :love: leadtek a bien assuré. Qualité d'image super comparé aux vieux tuners de merde (qui permettaient de regarder c+... :whistle:) que pinnacle nous a servi pendant un bail...
 
J'ai un proc 3800x2, 2.01ghz, ce sera assez ?
A priori Nice sera bien desservi en hd pour le 30?

Message cité 1 fois
Message édité par Sgt Sharp le 17-10-2008 à 23:29:39
n°1459222
Nco34
Trackmaniaque
Posté le 17-10-2008 à 23:33:28  profilanswer
 

3800x2 sans acceleration, passe ton chemin ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1459313
corwyn42
Posté le 18-10-2008 à 11:05:09  profilanswer
 

Sgt Sharp a écrit :

(qui permettaient de regarder c+... :whistle:)


Ta Leadtek aussi, si je ne me trompe pas ;)

n°1462881
Sgt Sharp
Fortune favors the Bold
Posté le 25-10-2008 à 20:38:51  profilanswer
 

Nco34 a écrit :

3800x2 sans acceleration, passe ton chemin ;)


 
C'est à dire, y'a des proc avec acceleration? :heink: ou tu parles niveau soft? j'utilise core avc pour les vidéos hd, mais ca ne marche pas avec le tnt hd, si...?
 

corwyn42 a écrit :


Ta Leadtek aussi, si je ne me trompe pas ;)


 
Ce n'est que trop vrai :jap: ;)

n°1462900
Nco34
Trackmaniaque
Posté le 25-10-2008 à 21:20:36  profilanswer
 

Sgt Sharp a écrit :


 
C'est à dire, y'a des proc avec acceleration? :heink: ou tu parles niveau soft? j'utilise core avc pour les vidéos hd, mais ca ne marche pas avec le tnt hd, si...?
 


Core AVC je l'ai testé il y a longtemps sur un 3700+ j'avais pas trouvé ça fameux, mais ils ont surement dû ameliorer  [:charlest]  
Tu vas utiliser quel soft ?
 
Acceleration ... bah .. "video" ça me paraissait clair ^^
Dans ton profil tu as renseigné une 7800, qui n'aide pas pour du H.264


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1463004
Perfect007
What else ?
Posté le 26-10-2008 à 10:12:17  profilanswer
 

Perso avec le logiciel leadteck je ne peux pas activer l'accélération vidéo.
 
Du moins, si je l'active, aucune image n'apparaît.
 
:/


---------------
Bash.Pseudo.Culture.Stats
n°1463683
Sgt Sharp
Fortune favors the Bold
Posté le 27-10-2008 à 12:20:05  profilanswer
 

Nco34 a écrit :


Core AVC je l'ai testé il y a longtemps sur un 3700+ j'avais pas trouvé ça fameux, mais ils ont surement dû ameliorer  [:charlest]  
Tu vas utiliser quel soft ?
 
Acceleration ... bah .. "video" ça me paraissait clair ^^
Dans ton profil tu as renseigné une 7800, qui n'aide pas pour du H.264


 
Chez moi en tout cas avec core avc (et mpc) ca marche du feu de dieu, 720p, 1080p.
 
Mais pour visionner la tnt hd en direct, je vais rencontrer des soucis ou pas?
J'ai pas encore de carte là mais j'utiliserais sans doute le soft de leadtek, vu que je m'en sert depuis des années pour l'analogique...

n°1465373
Nco34
Trackmaniaque
Posté le 30-10-2008 à 13:04:35  profilanswer
 

Nco34 a écrit :


Le codec HD est un codec Arcsoft. Arcsoft propose des logiciels de lecture DVD qui tirent parti du PureVideo HD (pas d'infos sur l'Avivo HD) mais je sais pas si c'est fonctionnel sur Winfast PVR2.


Testé ce matin sur TF1/F2/M6/Arte en HD !
 
Le codec Arcsoft est très économique ! Aucun freeze sur mon e2160 non O/c  :love:


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1465380
Perfect007
What else ?
Posté le 30-10-2008 à 13:11:40  profilanswer
 

Vais tester ça alors, car mon e4300 souffre en hd :/
 
 
edit Chez moi, l'accélération matérielle ne fonctionne pas. Pas d'image.
Par ailleurs, je ne sais pas vraiment comment régler la chose (winfast pvr2) : ex. rendu vidéo=?


Message édité par Perfect007 le 30-10-2008 à 13:47:35

---------------
Bash.Pseudo.Culture.Stats
n°1465466
phelps
Posté le 30-10-2008 à 15:25:17  profilanswer
 

Salut à tous,
 
J'ai installé le nouveau Winfast PVR2 et lors de la recherche des chaînes, je trouve bien les nouvelles chaînes HD mais lorsque je regarde dans les paramètres du codec Arcsoft il me dit que c'est du MPEG2 :
 
http://img227.imageshack.us/img227/3516/arcsoftpv2.th.jpghttp://img227.imageshack.us/images/thpix.gif


---------------
Config : i5-2500K - MSI P67AGD65 - 460GTX 1Go - 2x2go GSkill Ripjaws  
n°1465480
Perfect007
What else ?
Posté le 30-10-2008 à 16:07:01  profilanswer
 

J'ai la même chose.


---------------
Bash.Pseudo.Culture.Stats
n°1465536
Nco34
Trackmaniaque
Posté le 30-10-2008 à 17:23:35  profilanswer
 

Perfect007 a écrit :

J'ai la même chose.


Tiens tu devrais essayer de cocher la case Dxva 2.0, c'est l'acceleration par la carte graphique ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1465542
phelps
Posté le 30-10-2008 à 17:30:39  profilanswer
 

Lorsque je veux activer l'accélération matérielle je n'ai plus d'image même avec la case Dxva 2.0 cochée


---------------
Config : i5-2500K - MSI P67AGD65 - 460GTX 1Go - 2x2go GSkill Ripjaws  
n°1465543
Nco34
Trackmaniaque
Posté le 30-10-2008 à 17:32:26  profilanswer
 

:( facheux
PAr contre big bug du codec ArcSoft visiblement. J'ai les images en 4/3...


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°1465548
F@BEK
6 SEASONS AND A MOVIE §§§
Posté le 30-10-2008 à 17:38:23  profilanswer
 

Nco34 a écrit :

:( facheux
PAr contre big bug du codec ArcSoft visiblement. J'ai les images en 4/3...


ça doit plus venir du soft dvb que du codec ... j'ai aussi ça sous DVBviewer, je suis obligé de forcer le ratio

n°1465587
Perfect007
What else ?
Posté le 30-10-2008 à 18:19:46  profilanswer
 

Nco34 a écrit :


Tiens tu devrais essayer de cocher la case Dxva 2.0, c'est l'acceleration par la carte graphique ;)


 
 
la case est cochée, mais écran noir pourtant :/
 
http://www.izipik.com/images/20081030/tbnm4yg5bi6w8bzhy62wz-Capturer.JPG
(vignette cliquable)


---------------
Bash.Pseudo.Culture.Stats
n°1465593
phelps
Posté le 30-10-2008 à 18:25:32  profilanswer
 

tiens une autre question mais à propos de pouchintv mod:
 
Lorsque je mets un autre codec que celui de leadtek le soft plante dès le démarrage avec un message "impossible de connecter le demux au codec vidéo Code erreur = 0x80040207"
 
Est-ce que quelqu'un saurait d'où çà peut venir ?


---------------
Config : i5-2500K - MSI P67AGD65 - 460GTX 1Go - 2x2go GSkill Ripjaws  
n°1465598
nohack
Posté le 30-10-2008 à 18:36:32  profilanswer
 

Bonjour,
J'ai une asus mycinema u3000 mini, j'arrive à detecter les chaines, mais rien n'apparait.
Quelqun dans le meme cas ?

n°1465604
d@kn1ko
Posté le 30-10-2008 à 18:46:28  profilanswer
 

aver media volar x 815
 
ds mon coin ya pas encore le r5 donc arte hd uniquement pour le moment.
 
son nikel mais l image bloque toute les 2 secondes a voir si c est un prob sur mon pc ou si c est le logiciel avertv6 qui galere ?
 
je precise c est pas un probleme de signal. de plus ca marche nikel sur ma tv

n°1466071
Profil sup​primé
Posté le 31-10-2008 à 18:58:29  answer
 

Arte seulement pour moi aussi (montpellier) l'affichage prends 50% de mon E6300 sur winfastpvr2. L'acceleration matérielle est desactivée la cg ne supporte que le mpeg2.


Message édité par Profil supprimé le 31-10-2008 à 19:08:03
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  50  51  52  53  54  55  56

Aller à :
Ajouter une réponse
 

Sujets relatifs
un seul topic pour la TNT c'est léger !Qualité de l'image des chaines TNT sur téléviseur 16/9 analogique ?
capture TNTLes amplis numériques
adaptateur TNT, lequel choisir ???[TNT] Choix kit UBS 2 ?
Recherche démodulateur top pour Canal SatLes adaptateurs Tnt pour PC & Mac - Postez vos Avis
TNT et antenne intérieureTNT, avec Tuner standard + Logiciel
Plus de sujets relatifs à : les logiciels pour cartes TV numeriques ( SAT + TNT )



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR