Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
436 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  traits sur dalle SONY 40HX750

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

traits sur dalle SONY 40HX750

n°2083756
lonewolf13​00
tout à apprendre...
Posté le 17-03-2017 à 17:07:50  profilanswer
 

J'ai des soucis sur une TV SONY modèle 40HX750.
 
C'est une TV qui fonctionnait parfaitement jusqu'au courant de l'an dernier. J'en ai changé pour passer à une taille supérieure (48). elle a été ensuite stockée dans son carton, sans être secouée ni manipulée. Lors de la vente il y a une semaine, paf... voici ce qui apparait à l'écran (3 groupes de 2 ou 3 traits parallèles) :
 
http://zupimages.net/up/17/11/a1iv.jpg


Message édité par lonewolf1300 le 17-03-2017 à 17:09:03

---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z
mood
Publicité
Posté le 17-03-2017 à 17:07:50  profilanswer
 

n°2083757
lonewolf13​00
tout à apprendre...
Posté le 17-03-2017 à 17:09:36  profilanswer
 

et avec une mire de gris :
 
http://zupimages.net/up/17/11/y8yz.jpg


---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z
n°2083758
lonewolf13​00
tout à apprendre...
Posté le 17-03-2017 à 17:10:52  profilanswer
 

Quelqu'un aurait-il une idée du défaut ? Pb de connections défaillantes ? Dalle foutue ?
 
Je ne comprends pas comment cette TV, qui fonctionnait super bien, est devenue comme ça au déballage...  :(

Message cité 1 fois
Message édité par lonewolf1300 le 17-03-2017 à 17:11:03

---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z
n°2083804
aout2012
Posté le 18-03-2017 à 07:12:36  profilanswer
 

lonewolf1300 a écrit :

Quelqu'un aurait-il une idée du défaut ? Pb de connections défaillantes ? Dalle foutue ?
 
Je ne comprends pas comment cette TV, qui fonctionnait super bien, est devenue comme ça au déballage...  :(


 
Problème de dalle, donc irréparable, sauf  à trouver le même modèle en panne pour pas cher, mais qui a un problème de carte uniquement et une dalle en état.

n°2083807
lonewolf13​00
tout à apprendre...
Posté le 18-03-2017 à 08:48:51  profilanswer
 

pb de dalle, donc ?  :??:  
 
Ce qui me surprend, c'est que cette panne est survenue pendant le stockage, alors que cette TV n'était pas manipulée. C'est quand même très surprenant.


---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z
n°2083810
aout2012
Posté le 18-03-2017 à 09:30:44  profilanswer
 

lonewolf1300 a écrit :

pb de dalle, donc ?  :??:  
 
Ce qui me surprend, c'est que cette panne est survenue pendant le stockage, alors que cette TV n'était pas manipulée. C'est quand même très surprenant.


 
Ben oui pas de chance, aujourd'hui les TV c'est quand même très fragile, il faut pas grand chose.
 
Comme ça au tif, je dirai que l'endroit ou il  y a les lignes, c'est là que tu tenais ton écran de chaque côté pour le mette dans l'emballage, non   ??
 
Et si tu ressembles à ça, tout s'explique  :o  
 
 
http://imgdl1.topnop.ir/uploads/201206/tpn5326/large/mJimnd0Gau.jpg
 
 
 

n°2083814
lonewolf13​00
tout à apprendre...
Posté le 18-03-2017 à 10:00:45  profilanswer
 

euuuuuh (beeerk), non, plutôt la moitié de ça, je dirais !
 
Et je la tiens par les angles du bas, jamais par les cotés. Ca serait périlleux de la tenir si haut.


---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z
n°2083971
Nico-Rep
Posté le 19-03-2017 à 21:34:26  profilanswer
 

Problème de dalle déjà rencontré par plusieurs TV SONY de cette génération.  
 
Dans mon cas, c'était un KDL46W5500. Il n'y a rien à faire, en principe, ça va empirer, même si par moment ça semble s'estomper.  
 
Fais une recherche sur le modèle que j'avais, plus répandu que le tien: c'est pas triste :D  
 
(mal)heureusement il a tenu 7 ans...


---------------
Topic de vente HW - Ancien feed
n°2083995
lonewolf13​00
tout à apprendre...
Posté le 20-03-2017 à 08:56:35  profilanswer
 

C'est intervenu alors qu'elle était remisée...  :ouch:


---------------
MSI Z170A Gaming M3 | BeQuiet Straight Power10 800w | I7 6700k @ 4,4 Ghz | BeQuiet Dark Rock3 | 2x 8 Go DDR4 G-Skill Ripjaws4 3000 Mhz | Inno3D iChill GeForce 1070 X3 | écran BenQ XL2720Z

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  traits sur dalle SONY 40HX750

 

Sujets relatifs
Problème ampli SonyAjout enceinte bluetooth sur TV Sony
Baladeur Hi-Res Audio Sony NW-A35HCréer un effet panoramique sur un time Laps Sony Vegas ?
Sony PS-fl1 problème de réglages et d'éclairageBranchement SONY UBP-X800 et HT-NT5 pour lecture vidéo 4k via usb
problème écran Sony 40W4710Upscaling Sony KD-55SD8505
Rendu avec Sony Vegas PRO dégeulasse? Aide svp :)Sony Vegas 13 & Windows 10
Plus de sujets relatifs à : traits sur dalle SONY 40HX750



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR