Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
2001 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16
Auteur Sujet :

[Topic Unique] SAGEM AXIUM HD-D 45/50 G-4T

n°1170361
Fabien91
Posté le 08-12-2006 à 10:13:28  profilanswer
 

Reprise du message précédent :
bah oui mais moi je ne suis pas encore degroupé :-((((
j'aimerais quand même bien voir ce que donne la HD sur mon AXIUM 50" !!


---------------
Axium HD D50 G4 T
mood
Publicité
Posté le 08-12-2006 à 10:13:28  profilanswer
 

n°1170443
manuel76
Posté le 08-12-2006 à 13:39:23  profilanswer
 

ça rend super en + je suis sur TPS HD aussi

n°1170862
Fabien91
Posté le 09-12-2006 à 11:01:47  profilanswer
 

manuel76 a écrit :

ça rend super en + je suis sur TPS HD aussi


mouais... ça commence à faire cher pour voir de la HD . Tu paies combien par mois pour TPS HD? 30€? est-ce que tu trouves vraiment que ça vaut le coup (et le coût ;) )


---------------
Axium HD D50 G4 T
n°1171078
manuel76
Posté le 09-12-2006 à 17:55:40  profilanswer
 

Bah ça sert à quoi de prendre un truc HD-Ready si c'est pour ne pas investir dans de quoi voir de la HD
je suis chez TPS depuis le début car en rateau chez moi j'avais une mauvaise reception et à l'époque j'avais un 70cm en 4/3 puis je suis passé au 84cm en 4/3 et maintenant en 114 en 16/9.....
on ne parle pas de prix ça fache.(vois la configue) et puis j'ai trois gars qui aime ça ma femme n'a rien contre et puis cela ne nous empêche pas de profiter de la vie alors le prix si ça ne part pas là dedans ça part autre part comme dirait l'autre on a qu'une vie

n°1185269
abraham si​mpson
Posté le 05-01-2007 à 23:48:53  profilanswer
 

Possesseur de l'HD45 G4T depuis maintenant presque un an, j'en suis tres satisfait.
Cependant je rencontre un pb lorsque il est sur le HDMI (avec peekton 6006HDMI).
Environ toutes les 20/25 minutes, la chaine 'saute'. Un gros 'POC' dans les HP, un peu comme si un condensateur se dechargeait. La chaine HDMI devient indisponible quelques instants (30n de secondes) puis tout redevient comme avant... jusqu'au prochain 'POC'...
 
Qqn a-t-il déjà rencontrer ce pb ? Ou une idee d'ou cela peut venir ?
Je dois rappeler le SAV sagem lundi, avec le n° de série...

n°1186301
manuel76
Posté le 07-01-2007 à 20:13:41  profilanswer
 

Salut Abraham, j'attendais mon fils qui était en WE pour te répondre
sur mon Sagem je n'ai aucune difficulté avec la HDMI (Freebox hd et TPS)
mon fils qui a le même lecteur que toi est branché en péritel RVB et n'a aucun souci... par contre il a lu sur des forum que beaucoup de personnes avaient des problème en HDMI et qu'il fallais faire une mise à jour du logiciel. Si cela peut aider j'en serai très content
le mien marche toujours super

n°1188382
abraham si​mpson
Posté le 11-01-2007 à 09:35:55  profilanswer
 

Bon, suite à l'appel au SAV sagem mardi matin, intervention d'un technicien mercredi midi. Efficace !
Mise à jour du logiciel, puis essai avec plusieurs DVD, le phénomème n'est pas réapparu.
Tu avais vu juste manuel !
 
a+
http://www.nohomers.net/content/weblinks/icon11.gif

n°1197655
picose88
Posté le 26-01-2007 à 17:19:11  profilanswer
 

Bonjour à tous, j'ai un axium HD45G4 avec TPS HD. avec la peritel le decodeur allume et éteint le retro mais avec la prise HDMI non.  
est ce normal ? existe-t-il une solution ?  
de plus je n'arrive pas à programmer la telecommande TPS SATINE pour la tele pas trouvé le code !!!
Merci d'avance pour les reponses

n°1197677
manuel76
Posté le 26-01-2007 à 17:55:45  profilanswer
 

bonjour
j'ai le même matos et lors de l'allumage de TPS HD(branché en HDMI) cela marche
as tu débranché la peritel Sagem/Tps ?
pour la satine j'ai renoncé j'utilise mon PDA Dell 51V avec Nooviremote
apparament les satine livré avec le déco HD merde voir ce forum
http://www.homecinema-fr.com/forum [...] tart=1125.

n°1198907
picose88
Posté le 29-01-2007 à 10:40:38  profilanswer
 

Bonjour,
j'ai coupé l'alimentation des appareils tele et TPS , je n'ai branche que la prise HDMI.
et ça ne marche toujours pas, faut-il reinitialiser les télécommandes ou les appareils, ou faire une mise à jour logiciel de la télé ??

mood
Publicité
Posté le 29-01-2007 à 10:40:38  profilanswer
 

n°1217870
MT13
Posté le 11-03-2007 à 14:23:00  profilanswer
 

Bonjour j'ai un  Sagem Axium, il m'arrive un problème depuis 15 jours, lorsque mon appareil fonctionne, il s'étaint seul avec la lumière orange qui clignote et la lumière de la lampe qui est rouge. quelqu'un peut-il m'aider svp ou me donner son expérience. Merci

n°1217899
wilckox1
Posté le 11-03-2007 à 16:02:21  profilanswer
 

Salut,  
A mon avis c'est un soucis avec la lampe ...
Faudrait essayer avec une autre lampe pour voir, mais en attendant d'être sûr va voir ici tu trouveras des lampes neuves a bas prix(les moins chères du marché) et y a des forums ou tu pourras poser ta question, l'admin Dreamy devrait pouvoir te renseigner.
 
ICI : http://www.cesky-spolek.com/DLP/La [...] P-SXRD.php
 
@ + ;)

n°1217900
gomac
Posté le 11-03-2007 à 16:02:23  profilanswer
 

MT13 a écrit :

Bonjour j'ai un  Sagem Axium, il m'arrive un problème depuis 15 jours, lorsque mon appareil fonctionne, il s'étaint seul avec la lumière orange qui clignote et la lumière de la lampe qui est rouge. quelqu'un peut-il m'aider svp ou me donner son expérience. Merci


 
Ta description semble correspondre à la fin de vie de la lampe ( voir documentation expliquant les voyants lumineux) : voyant lampe rouge fixe et bascule en mode veille.

n°1217954
MT13
Posté le 11-03-2007 à 18:59:37  profilanswer
 

MERCI, mais si c'est la lampe comme est-ce normal que la télé fonctionne pendant une vingtaine de minutes avant de s'éteindre?

n°1218100
wilckox1
Posté le 12-03-2007 à 08:36:07  profilanswer
 

MT13 a écrit :

MERCI, mais si c'est la lampe comme est-ce normal que la télé fonctionne pendant une vingtaine de minutes avant de s'éteindre?


 
 
C'est "peut-être" la lampe j'ai dit, faut vérifier, et les symptômes ressemblent bcp a un soucis lampe, ta regardé comme il te le disais ci-dessus dans le bouquin ce que veux dire les voyants orange/rouge etc... ?
 
La raison peut-être un défaut ou qu'elle a eut chaud, ou que le ventilo déconne, ou que l'alim déconne, ça peut-être plusieurs trucs, mais a mon avis c'est lié au bloc lampe, mais pour en être sur faut vérifier, il est sous garantie encore ou pas ?
 
Si oui appelle le SAV pour qu'il vérifie. Comme ça tu seras fixé et tu sauras quoi faire, en attendant regarde dans le bouquin(les types de voyants orange/rouge) ce qu'il dit a ce sujet, ainsi tu en sauras déjà un peu plus.
 

gomac a écrit :

Ta description semble correspondre à la fin de vie de la lampe ( voir documentation expliquant les voyants lumineux) : voyant lampe rouge fixe et bascule en mode veille.


 
 
@ + ;)


Message édité par wilckox1 le 12-03-2007 à 08:38:48
n°1218101
gomac
Posté le 12-03-2007 à 08:41:56  profilanswer
 

MT13 a écrit :

MERCI, mais si c'est la lampe comme est-ce normal que la télé fonctionne pendant une vingtaine de minutes avant de s'éteindre?


 
Peut-être un problème de surchauffe. Le ventilateur peine à refroidir.
Il faudrait ouvrir la porte de changement de lampe et voir si de la poussière (ou objet) ne gène pas la circulation de l'air . Et avec précaution, voir si la lampe n'est pas trop encrassée ( les objets chauds attirent facilement la poussière ou la fumée de tabac .....)

n°1218506
wilckox1
Posté le 13-03-2007 à 09:12:15  profilanswer
 

Faut aussi éviter de faire des frites juste a coté avec la belle et grosse friteuse SEB :D

n°1218610
dreamy4
Posté le 13-03-2007 à 16:16:47  profilanswer
 

MT13 a écrit :

Bonjour j'ai un  Sagem Axium, il m'arrive un problème depuis 15 jours, lorsque mon appareil fonctionne, il s'étaint seul avec la lumière orange qui clignote et la lumière de la lampe qui est rouge. quelqu'un peut-il m'aider svp ou me donner son expérience. Merci


 
En effet comme le dit wilckox1 je pense aussi à un defaut lampe. Le ballast detecte que la lampe arrive en fin de vie et se met automatiquement en sécurité.
Faut quand même verifier que le ventilateur fonctionne toujours car cela pourrais être aussi la cause de cet arrêt.


Message édité par dreamy4 le 13-03-2007 à 16:18:03
n°1221349
manuel76
Posté le 20-03-2007 à 20:13:04  profilanswer
 

Bonsoir....si ca interesse quelqun..... moi j'en suis
 
http://www.homecinema-fr.com/forum [...] 4t&start=0

n°1224647
lunatic
Posté le 29-03-2007 à 21:15:55  profilanswer
 

moi aussi j'en suis :)

n°1227566
jpdieudo
Posté le 07-04-2007 à 11:40:48  profilanswer
 

Bonjour, je viens d'acheter un sagem HD-D45S, mais malheureusement, Carrefour a égaré la notice. Est-ce que qqu'un aurait 5 minutes à perdre pour me scanner la notice svp? Ce serait super sympa.

n°1227615
manuel76
Posté le 07-04-2007 à 13:34:54  profilanswer
 

salut regarde ici si tu trouves
http://www.sagem.com/support/site/ [...] roduit=349
 
http://www.sagem.com/support/site/ [...] age=livret


Message édité par manuel76 le 07-04-2007 à 13:35:41
n°1241700
iceman92_4
Posté le 15-05-2007 à 22:09:49  profilanswer
 

Bonjour à tous et à toutes.
Tout d'abord je tenais à remercier toute personne pouvant répondre à mon problème. Je possède depuis 1 an un D45H-G4T dont je suis pleinement satisfait. J'ai raccordé, en HDMI, ma freebox HD et tout fonctionne bien. Depuis un certain temps, des phénomènes bizarres sont apparus, à savoir, basculement automatique vers les chaînes normales, ce que j'apparente à une déconnexion aléatoire de la connexion. Cela peut arriver 3 à 4 fois en une soirée. J'ai parcouru le forum et les cas similaires repérés serait celui d'Abraham Simpson du 05-01-07 et de la réponse de Manuel76 du 07-01-07 bien que je ne me sois pas pleinement reconnue dedans.
Est-ce que quelqu'un a déjà eu ce type de problème et si une solution est connue.
Par avance, je vous remercie.
Cordialement.

n°1241885
manuel76
Posté le 16-05-2007 à 11:42:55  profilanswer
 

Bonjour
 
oui cela m'arrive quelques fois
en regardant une chaine TV par la free et même une fois en regardant un film enregistré sur le disque dur de la free et il ne provenai pas des programme TV de la free
chez moi c'est l'image qui décroche et pas le son cela arrive rarement et  quant le sagem a recroché sur une autre entrée il fo le recrocher sur Free je me sert du Sagem uniquement en monitor (c'est a dire sans ces tuner et sa section son) j'ai pas de solution

n°1242044
iceman92_4
Posté le 16-05-2007 à 18:28:30  profilanswer
 

Bonjour,
Merci pour cette information.
Je vais quand même contacter le SAV de DARTY afin de leur signaler le problème et peut-être qu'un technicien de chez eux ou de chez Sagem se déplacera pour voir cela.
En tout cas, je vous tiendrai informé de la suite.
A bientôt.
Cordialement.

n°1242167
manuel76
Posté le 16-05-2007 à 22:54:36  profilanswer
 

ok merci de nous tenir informé...
mais je crois que le problème vient de la Freebox

n°1256905
MT13
Posté le 22-06-2007 à 06:43:13  profilanswer
 

Bon voilà après l'avoir fait diagnostiquer par Boulanger: C'est le bloc optique qui est mort! coût de la réparation  960€! Ca fait très cher, est ce normal? est ce déjà arrivé à quelqu'un?

n°1257010
manuel76
Posté le 22-06-2007 à 13:11:25  profilanswer
 

MT13 a écrit :

Bon voilà après l'avoir fait diagnostiquer par Boulanger: C'est le bloc optique qui est mort! coût de la réparation  960€! Ca fait très cher, est ce normal? est ce déjà arrivé à quelqu'un?


 
bonjour quel est le type de ton axium et son age ?
quand tu dis bloc optique c'a inclus quoi exactement ?
la lampe et son support ?
la lampe seule ?
ou autre chose ?

n°1257311
bernardf1
Posté le 23-06-2007 à 11:29:42  profilanswer
 

Bonjour - j'ai un sagem hd-d45t depuis un an et demi -depuis l'achat je l'ai mis en mode "eco" qui est censé pouvoir faire durer la vie de la lampe environ 2000h de plus (je me trompe pas?) or je lis également que lorsque le sagem arrive à 8000 heures il se bloque automatiquement et empèchant l'utilisation du rétro mais pour autant la lampe n'est peut être pas totalement hors d'usage surtout si elle est en mode "eco" (je la préserve le plus possible) - J'ai également récemment acheter un graveur dvd samsung TNT SH-830 relié via prise hdmi à mon rétro j'ai contasté deux choses en mode TNT depuis mon graveur donc des coupures de son irrégulière de moins d'une seconde et en mode lecture d'un dvd tout va bien puis d'un coup le son devient "metallique" et totalement inaudible --- merci si vous pouviez me renseigner

n°1257741
manuel76
Posté le 24-06-2007 à 20:32:15  profilanswer
 

bernardf1 a écrit :

Bonjour - j'ai un sagem hd-d45t depuis un an et demi -depuis l'achat je l'ai mis en mode "eco" qui est censé pouvoir faire durer la vie de la lampe environ 2000h de plus (je me trompe pas?) or je lis également que lorsque le sagem arrive à 8000 heures il se bloque automatiquement et empèchant l'utilisation du rétro mais pour autant la lampe n'est peut être pas totalement hors d'usage surtout si elle est en mode "eco" (je la préserve le plus possible) - J'ai également récemment acheter un graveur dvd samsung TNT SH-830 relié via prise hdmi à mon rétro j'ai contasté deux choses en mode TNT depuis mon graveur donc des coupures de son irrégulière de moins d'une seconde et en mode lecture d'un dvd tout va bien puis d'un coup le son devient "metallique" et totalement inaudible --- merci si vous pouviez me renseigner


 
Bonjour
oui le mode éco est censé donner 2000 heures de +
moi il est en mode éco depuis 1an 1/2 je trouve le mode normal chez moi trop lumineux et depuis l'intensitée est toujour aussi bonne j'ai réglé les couleur en mode cinéma je trouve cela beaucoup plus chaud
vers 8000heures effectivement il parait que le fusible saute empechant la lampe d'exploser et de faire des dégat important sur l'ensemble mais là c'est du "y parrait" et c'est 6000 heures en mode normal et 8000 en éco
pour le son je ne peut pas te dire j'utilise le sagem en moniteur uniquement (tps hd en hdmi 1 free hd en hdmi 2 dvd en yuv et dvdr en peritel RVB)le seul problème que je rencontre c'es en Freehd avec le disque dur je regarde ce que j'ai enregistré sur free et d'un coup je n'ai plus l'image et le son continu puis le rétro passe sur une autre source j'ai toujour le son je n'ai plus qu'a repasser le sagem sur la source "FREE" et tous remarche bien
cela peut le faire 1 à 2 fois sur un film

n°1258526
MT13
Posté le 26-06-2007 à 22:48:46  profilanswer
 

Bon voilà j'ai eu le SAV Boulanger, c'est la roue chromatique qui est flinguée, il faut changer tout le bloc optique (qui n'est pas la lampe). Ils m'ont dit que cela se casser assez souvent, je reste perplexe.

n°1258623
manuel76
Posté le 27-06-2007 à 09:56:58  profilanswer
 

MT13 a écrit :

Bon voilà j'ai eu le SAV Boulanger, c'est la roue chromatique qui est flinguée, il faut changer tout le bloc optique (qui n'est pas la lampe). Ils m'ont dit que cela se casser assez souvent, je reste perplexe.


 
Tu l'as depuis quand ?
et c'est un quoi ton sagem?
encore garantie?

n°1258832
MT13
Posté le 27-06-2007 à 16:43:10  profilanswer
 

pas de garantie, acheté en aout 2004, c'est un htd 501.  
Vous pouvez me renseigner s'il vous plait?

n°1258923
manuel76
Posté le 27-06-2007 à 20:13:55  profilanswer
 

perso 960 euros plus garanti moi je ne le ferai pas

n°1259006
MT13
Posté le 27-06-2007 à 22:34:54  profilanswer
 

je vais quéand même pas le balancer! ca me farai vraiment c....

n°1259097
manuel76
Posté le 28-06-2007 à 08:56:55  profilanswer
 

essai ebay

n°1259243
manuel76
Posté le 28-06-2007 à 14:45:24  profilanswer
 

et ça
http://www.pixmania.com/fr/fr/1099 [...] srcid=3660


Message édité par manuel76 le 28-06-2007 à 14:46:34
n°1259522
manuel76
Posté le 29-06-2007 à 10:28:15  profilanswer
 

ou ça
http://www.topachat.com/pages/deta [...] _2806.html
en tous cas moins cher que ta réparation

n°1296623
mosquito69
Posté le 24-09-2007 à 19:11:08  profilanswer
 

Citation :

manuel76 a écrit :


 
le seul problème que je rencontre c'es en Freehd avec le disque dur je regarde ce que j'ai enregistré sur free et d'un coup je n'ai plus l'image et le son continu puis le rétro passe sur une autre source j'ai toujour le son je n'ai plus qu'a repasser le sagem sur la source "FREE" et tous remarche bien
cela peut le faire 1 à 2 fois sur un film



 
 il est relié par la HDMI....???
J'ai le même problème sur mon SAGEM 45 et ce serai une question de mise à jour...
Le gars de chez Tardy est venu aujourd'hui et il est repartu mais il va reviendru quand il aura " la valise" pour la mise à jour de mon rétro...( c'est ce qu'il m'as dit le bougre..)
Le mec très sympa m'a dit que la lampe est comprise dans la garantie...
Même si c'est pas écrit sur la doc, il faut râler un peu et TARDY l'accepte...
Personne la paye qu'il m'as dit le monsieur....

n°1296907
manuel76
Posté le 25-09-2007 à 11:12:08  profilanswer
 

mosquito69 a écrit :

Citation :



 


 
 il est relié par la HDMI....???
J'ai le même problème sur mon SAGEM 45 et ce serai une question de mise à jour...
Le gars de chez Tardy est venu aujourd'hui et il est repartu mais il va reviendru quand il aura " la valise" pour la mise à jour de mon rétro...( c'est ce qu'il m'as dit le bougre..)
Le mec très sympa m'a dit que la lampe est comprise dans la garantie...
Même si c'est pas écrit sur la doc, il faut râler un peu et TARDY l'accepte...
Personne la paye qu'il m'as dit le monsieur....


 
Salut mosquito69
oui la free est branchée en HDMI
moi par contre la garantie de 5 ans sur la lampe je l'ai fait marquer sur la facture et j'ai profité d'une VG sur internet pour en acheter une d'avance (182 roro avec 2 fusibles) comme ça j'ai de quoi VOIRE  [:al zheimer]  
tu peux nous tenir au courant pour la mise à jour ... savoir si ça marche pour que je appel TARDY   merci

n°1296910
mosquito69
Posté le 25-09-2007 à 11:21:44  profilanswer
 

Ben le gars de cher DARTY à appelé le SAV de SAGEM devant moi pour lui expliquer mes problème de coupure de l'image de la HDMI pendant 30 secondes puis le retour sur le tuner Hertzien de la télé et le SAV lui à dit que c'était une simple mise à jour..
D'ailleurs si tu remonte les messages de ce topic tu verra celui de Abraham simpson qui à eut le même problème et qui l'as résolu avec une M.A.J....
pour les rétro SAGEM SANS tuner TNT il faut changer la platine et cela coûte 300 Euros NON pris en charge par la garantie...
Je te tient au courant...
 
 
PS: Si tu as fait marquer la garantie de la lampe sur la facture, pourquoi tu en as acheté une...?
Je comprends pas...  :??:


Message édité par mosquito69 le 25-09-2007 à 11:23:15
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] XBOX 360 et choix d'une TV HD[Topic Unique] Lecteur enregistreur DVD Peekton PK9905 HDD 160
[Topic Unique] Cabasse XO2Ou acheter un bloc lampe sagem axium hd-d45 ?
les différents modèles sagem axium ?[AVIS] DLP SAGEM HDD50 ou Samsung SP50L7HX ?
Doit je craquer pour le Sagem hdd45 1er du nom ?[Topic unique] Lecteur Denon DVD-1920
Plus de sujets relatifs à : [Topic Unique] SAGEM AXIUM HD-D 45/50 G-4T



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC