Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1404 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Bourdonnement LFE et prise électrique

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bourdonnement LFE et prise électrique

n°1961023
rewiii
Posté le 23-02-2015 à 22:27:31  profilanswer
 

Bonsoir,
 
 
Je crée un nouveau topic car j'ai un petit souci dont je ne trouve pas de solution après de longues recherches.
C'est tout simple, j'entends un bourdonnement depuis mon caisson de basse dans les conditions suivantes :  
 
- il retentit après X heures et uniquement lorsque l'input de mon caisson de basse est positionné sur "LFE".  
 
- lorsque j'entends le bourdonnement : si je bascule l'input de mon caisson en "normal" le bourdonnement s'arrête. Si je le rebascule sur LFE, le bourdonnement reprend.
 
- lorsque j'entends le bourdonnement : si je déplace la prise du caisson de ma multi prise, le bruit s'arrête pendant quelques heures.
 
Pour info, mon caisson et mon ampli sont branchés sur une même multi prises. Cette multi prises est branchée à une prise mural qui n'a pas de prise de terre. Le cable "LFE" est bien branché sur mon caisson et sur mon ampli.
 
Actuellement pour stopper le bourdonnement, je switch la prise du caisson de ma multi prise, mais j'imagine que ce n'est pas la meilleure des solutions. Je sais qu'il y a d'autre sujet qui traite ce genre de problème mais je ne trouve pas de solution officielle :(
 
Mon matos :
 - ampli Harman Kardon AVR 171
- Enceintes Harman Kardon HKTS 9  
 
Merci d'avance !


Message édité par rewiii le 24-02-2015 à 23:10:04
mood
Publicité
Posté le 23-02-2015 à 22:27:31  profilanswer
 

n°1961168
WhyMe
HFR ? Nan, connais pas ...
Posté le 24-02-2015 à 19:16:13  profilanswer
 

J'ai rien compris, mais je pose la question pour les suivants : c'est quoi ton matos ?!


---------------
FeedBack HFR
n°1961204
rewiii
Posté le 24-02-2015 à 21:16:07  profilanswer
 

Effectivement ce n'était pas clair. Désolé. J'ai mis à jour mon post.

n°1961222
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 24-02-2015 à 23:26:09  profilanswer
 

Salut,
 
Pourrait tu preciser un point important ?
 
S'agit t'il de bourdonnements (buzzzzzzzzz, continue...), ou crachotements (son qui crépite, craque...) ?  :??:  
 
- En cas de "bourdonnements", tu peut tester une solution simple et peu couteuse (gratuite, si on fait de la récup), il s'agit de relier un fil électrique entre la carrosserie métallique du caisson de basses (une vis qui touche le métal de l'arrière de l'appareil), et entre la carrosserie de l'ampli.
 
Tu relie le fil électrique avec des "cosses" (rayon autoradio du supermarché, grand max 2€) à chaque bout, pour le serrer dans une vis qui touche la carrosserie métallique de chaque appareils (caisson et ampli) :  
 
http://images.forum-auto.com/mesimages/27444/CossesRBJ.jpg
 
Schéma : Ampli ( vis carrosserie ou borne "GND" ) > http://img15.hostingpics.net/pics/414349Image1.png > fil électrique cuivre 1.5mm2 de section > http://img15.hostingpics.net/pics/414349Image1.png > vis carrosserie du caisson de basses.
 
Cette liaison de masse entre les deux appareils, évite généralement les "buzz"...  [:vulcain00]  
 
- En cas de "crachotements", c'est souvent un câble RCA défectueux (entre l'ampli et le caisson) qui en est la cause.  
 
Parfois, c'est plus grave, soit un défaut sur le secteur EDF (tensions instable, piques de tensions, réseau pollué EMI/RFI, etc...), ou sur l'alimentation du caisson (composants défectueux), mais dans ce cas, ça nécessite soit une intervention d'un spécialiste EDF, ou un retour en SAV (garantie) du caisson de basses.  [:cosmoschtroumpf]  
 
 :hello:

Message cité 2 fois
Message édité par Elias de Kelliwich le 24-02-2015 à 23:46:36
n°1961731
rewiii
Posté le 28-02-2015 à 12:43:35  profilanswer
 

Elias de Kelliwich a écrit :

Salut,
 
Pourrait tu preciser un point important ?
 
S'agit t'il de bourdonnements (buzzzzzzzzz, continue...), ou crachotements (son qui crépite, craque...) ?  :??:  
 


 
Hello,  
 
Il s'agit d'un bourdonnement continu. Merci beaucoup des infos je vais essayer de réaliser ce que tu m'as dit :)
 
Merci !! :hello:


Message édité par rewiii le 28-02-2015 à 12:45:54
n°1961732
rewiii
Posté le 28-02-2015 à 12:44:15  profilanswer
 

Mauvaise manip, message à supprimer.


Message édité par rewiii le 28-02-2015 à 12:46:22
n°1964769
rewiii
Posté le 22-03-2015 à 14:13:04  profilanswer
 

Elias de Kelliwich a écrit :

Salut,
 
Pourrait tu preciser un point important ?
 
S'agit t'il de bourdonnements (buzzzzzzzzz, continue...), ou crachotements (son qui crépite, craque...) ?  :??:  
 
- En cas de "bourdonnements", tu peut tester une solution simple et peu couteuse (gratuite, si on fait de la récup), il s'agit de relier un fil électrique entre la carrosserie métallique du caisson de basses (une vis qui touche le métal de l'arrière de l'appareil), et entre la carrosserie de l'ampli.
 
Tu relie le fil électrique avec des "cosses" (rayon autoradio du supermarché, grand max 2€) à chaque bout, pour le serrer dans une vis qui touche la carrosserie métallique de chaque appareils (caisson et ampli) :  
 
http://images.forum-auto.com/mesim [...] sesRBJ.jpg
 
Schéma : Ampli ( vis carrosserie ou borne "GND" ) > http://img15.hostingpics.net/pics/414349Image1.png > fil électrique cuivre 1.5mm2 de section > http://img15.hostingpics.net/pics/414349Image1.png > vis carrosserie du caisson de basses.
 
Cette liaison de masse entre les deux appareils, évite généralement les "buzz"...  [:vulcain00]  
 
- En cas de "crachotements", c'est souvent un câble RCA défectueux (entre l'ampli et le caisson) qui en est la cause.  
 
Parfois, c'est plus grave, soit un défaut sur le secteur EDF (tensions instable, piques de tensions, réseau pollué EMI/RFI, etc...), ou sur l'alimentation du caisson (composants défectueux), mais dans ce cas, ça nécessite soit une intervention d'un spécialiste EDF, ou un retour en SAV (garantie) du caisson de basses.  [:cosmoschtroumpf]  
 
 :hello:


 
Hello,
 
J'ai procédé comme indiqué mais j'entends toujours le bruit lorsque j'allume mon ampli et mon caisson. Du coup pour palier au bourdonnement, j'éteins et je rallume mon caisson. Ce n'est pas forcément "bon" pour le caisson, mais ça permet d'éteindre ce bruit. Ce qui est vraiment bizarre, c'est que ce bourdonnement n'a lieu uniquement si je bascule l'input de mon caisson en "LFE". Je vais faire une demande de SAV, en espérant ne pas devoir payer les frais de port de retour 8-) C'est lourd un caisson !!
 
Merci :)

n°1964776
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 22-03-2015 à 15:58:47  profilanswer
 

rewiii a écrit :


 
Hello,
 
J'ai procédé comme indiqué mais j'entends toujours le bruit lorsque j'allume mon ampli et mon caisson. Du coup pour palier au bourdonnement, j'éteins et je rallume mon caisson. Ce n'est pas forcément "bon" pour le caisson, mais ça permet d'éteindre ce bruit. Ce qui est vraiment bizarre, c'est que ce bourdonnement n'a lieu uniquement si je bascule l'input de mon caisson en "LFE". Je vais faire une demande de SAV, en espérant ne pas devoir payer les frais de port de retour 8-) C'est lourd un caisson !!
 
Merci :)


 
Oui, si ça persiste, mieux vaut le faire prendre en charge par la garantie.  ;)  

n°1973741
rewiii
Posté le 30-05-2015 à 12:35:58  profilanswer
 

Elias de Kelliwich a écrit :


 
Oui, si ça persiste, mieux vaut le faire prendre en charge par la garantie.  ;)  


 
 
Hello,
 
Je reviens un peu tard, mais avec des infos. Alors j'ai envoyé mon caisson en SAV, il m'est revenu aujourd'hui. Verdict : "l'appareil fonctionne parfaitement, vérifier câblage, vérifier masse ampli".
Je me permets de revenir vers vous car je n'arrive vraiment pas à localiser mon problème.
 
Le comportement est vraiment bizarre :
 
- Mon ampli et caisson sont éteint
- J'allume mon ampli
- le bourdonnement retentit
- j'éteins et je rallume mon caisson : le bourdonnement s'arrête
 
Ce qui est bizarre c'est que le bourdonnement est présent uniquement si l'input est positionné sur LFE.
 
Le câble LFE pourrait être défaillant ? Je dirais non puisque si j'allume mon caisson seul, le bourdonnement est absent.
 
J'ai branché mon caisson et ampli sur d'autres prises et supprimé les antennes aux alentours (TV, radio) sans succès.
 
Que me suggérez-vous ? Problème électrique ?
 
Merci d'avance pour votre réponse :)
 
 

n°1973755
herculanum
Posté le 30-05-2015 à 15:31:26  profilanswer
 

mauvais blindage du câble, test le papier d'alu tout le long du cable. cela va enlever une supposition ou régler le problème.

mood
Publicité
Posté le 30-05-2015 à 15:31:26  profilanswer
 

n°1973760
rewiii
Posté le 30-05-2015 à 18:24:01  profilanswer
 

Merci pour ta réponse mais ça ne marche pas :(

n°1973765
herculanum
Posté le 30-05-2015 à 20:02:06  profilanswer
 

peut etre des éléments qui entre en résonance, c'est vraiment gênant ?  ou alors c'est juste un detail ?  :??:


Message édité par herculanum le 30-05-2015 à 20:36:51
n°1973835
rewiii
Posté le 31-05-2015 à 20:31:06  profilanswer
 

C'est assez gênant oui :s
Ce que je trouve vraiment bizarre c'est que le bourdonnement retentit uniquement à l'allumage de l'ampli. Pour arrêter le bruit j'eteint et rallume mon caisson de basse. C'est la parade pour contourner le problème. Je trouve ça dommage car je ne profite pas de la fonction "power auto" qui allume le caisson a l'allumage de l'ampli :(

n°2013843
champi87
Posté le 15-01-2016 à 14:19:31  profilanswer
 

Bonjour,
 
je rencontre également le même souci, avez-vous résolu le problème ?
 
Merci?

n°2013943
guigui6668
Posté le 15-01-2016 à 22:18:13  profilanswer
 

A tout hasard, quelle est la position du volume du caisson et la position de la fréquence de coupure ?
J'ai un phénomène similaire, mais seulement quand la prise de terre est branchée (ce qui est le contraire de ce que tu affirmes)
Tu as déjà branché l'ampli et le caisson chez quelqu'un d'autre ? ou au mieux, tout seul sur le réseau élec chez toi ?  
Si ça se trouve, c'est un truc qui perturbe l'ensemble ...

n°2022342
capzouz76
Posté le 29-02-2016 à 23:31:31  profilanswer
 

Même config que Rewiii même symptomes !
 
Matériel reçu il y tout juste 4 jours !
 
AS-tu trouvé une solution ???
Changement du cable RCA entre l'ampli et le caisson ???
 
Merci d'avance !

n°2041904
leon8121
LYON
Posté le 06-07-2016 à 12:24:58  profilanswer
 

Je conseil de se faire rembourser si c'est encore possible et de prendre autre chose... sinon SAV pour un remplacement, il semble que c'est un problème connu


---------------
Leon
n°2090909
rewiii
Posté le 14-05-2017 à 14:47:25  profilanswer
 

leon8121 a écrit :

Je conseil de se faire rembourser si c'est encore possible et de prendre autre chose... sinon SAV pour un remplacement, il semble que c'est un problème connu


 
Bonjour à tous,
 
Je me permets de réouvrir le post afin de vous transmettre mes retours.  
J'ai renvoyé le caisson de basse à un centre agréé Harman. Ce centre n'a détecté aucun défaut. J'ai fermé les yeux sur ce problème pendant des mois mais ce bruit persistant me pèse de plus en plus.  
Y a-t-il un moyen de le réparer ou est-ce un défaut connus comme le dit leon8121 ? Quelles solutions s'offrent à moi ?
 
Ps : le centre où j'ai renvoyé le caisson n'est désormais plus agréé par Harman.    
 
Merci par avance :)

n°2090917
mosco
De la V.O sinon rien.
Posté le 14-05-2017 à 15:47:52  profilanswer
 

Bonjour,
 
As-tu essayé de baisser le potentiomètre de volume du caisson, disons de moitié pour voir si le bourdonnement varie?
 
Tester avec un autre câble de liaison entre l'ampli et le caisson, et quand je dis un autre câble cela veut dire un câble d'une autre marque, même un câble bas de gamme juste pour faire l'essai.

n°2090918
mosco
De la V.O sinon rien.
Posté le 14-05-2017 à 15:56:13  profilanswer
 

L'amplificateur Harman Kardon AVR 171 possède une alimentation à découpage, se pourrait-il qu'elle soit défectueuse et pollue le secteur, puis est ensuite capté par le caisson?
 
 
http://www.hdfever.fr/wp-content/uploads/2014/02/IMG_8333.jpg
 

n°2090919
rewiii
Posté le 14-05-2017 à 16:46:14  profilanswer
 

mosco a écrit :

Bonjour,
 
As-tu essayé de baisser le potentiomètre de volume du caisson, disons de moitié pour voir si le bourdonnement varie?
 
Tester avec un autre câble de liaison entre l'ampli et le caisson, et quand je dis un autre câble cela veut dire un câble d'une autre marque, même un câble bas de gamme juste pour faire l'essai.


 
Merci pour vos réponses rapides !
J'ai oublié de preciser que j'ai fait des tests sur d'autres prises électriques et également sur une autre installation électrique d'un autre logement et le problème est toujours présent.  
 
Le potentiomètre est toujours très bas et le probléme est toujours la.  
Je n'ai pas de câble sous la main pour effectuer le test. Je devrais en acheter un.  
 
Ce qui est vraiment étrange c'est que le bourdonnement survient uniquement à l'allumage du caisson par l'ampli. Après avoir éteint et rallumé le caisson le bourdonnement ne revient plus (jusqu'au prochain allumage de l'ampli).  
 
L'origine du problème peut venir de l'ampli ou c'est le caisson qui porte le probleme ?
Merci encore !


Message édité par rewiii le 14-05-2017 à 16:49:45
n°2090923
mosco
De la V.O sinon rien.
Posté le 14-05-2017 à 17:39:09  profilanswer
 

D'accord, donc il y a une liaison filaire (jack?) qui sert de télécommande pour allumer le caisson par l'amplificateur AV, je vois là ou il y a la prise TRIGGER.
 
Mais que se passe t'il sans ce câble TRIGGER?, forcément il faudra allumer soi-même le caisson à l'aide de l'interrupteur, mais je pense que le bourdonnement ne sera plus présent.

n°2090956
rewiii
Posté le 14-05-2017 à 22:02:08  profilanswer
 

mosco a écrit :

D'accord, donc il y a une liaison filaire (jack?) qui sert de télécommande pour allumer le caisson par l'amplificateur AV, je vois là ou il y a la prise TRIGGER.
 
Mais que se passe t'il sans ce câble TRIGGER?, forcément il faudra allumer soi-même le caisson à l'aide de l'interrupteur, mais je pense que le bourdonnement ne sera plus présent.


 
Je te confirme que c'est bien une liaison filaire jack qui sert de télécommande pour allumer le caisson via la prise TRIGGER.
 
Sans ce câble, le caisson ne s'allume plus automatiquement et le bourdonnement ne se présent pas. C'est quand même très pratique d'avoir une télécommande pour allumer l'ensemble...
 
Un autre câble pourrait résoudre le problème ? Un simple câble jack suffit pour tester ?  
 
Autre info, le bourdonnement se présente toujours à l'allumage de l'ampli mais de manière aléatoire. Parfois, je vais allumer l'ensemble et le bourdonnement ne se présentera pas.  
 
Merci pour vos pistes.


Message édité par rewiii le 14-05-2017 à 22:02:26
n°2091049
mosco
De la V.O sinon rien.
Posté le 15-05-2017 à 15:47:38  profilanswer
 

Admettons que c'est le circuit du caisson qui gère l'allumage automatique qui déconne, difficile de faire un lien avec le bourdonnement, il faudra déjà savoir ce que commande cette télécommande dans le caisson, un relais? un thyristor? un triac? un transistor?
 
Il faudrait mesurer quelle tension est envoyée par l'amplificateur AV dans ce câble de télécommande, à moins que ce ne soit tout simplement un switch, si on savait on pourrait ensuite faire l'essai d'allumer automatiquement le caisson à l'aide d'une pile à la place de l'ampliAV pour voir l'effet sur le bourdonnement.


Message édité par mosco le 15-05-2017 à 15:48:04
n°2091720
rewiii
Posté le 20-05-2017 à 12:52:10  profilanswer
 

Bonjour,
 
Je reviens vers vous avec d'autres infos. J'ai essayé avec un autre câble "jack" pour la télécommande. Le probleme survient toujours.  
 
J'en ai discuté avec quelques personnes et ces personnes me disent que ça pourrait plutôt venir de l'ampli. Un condensateur pourrait être défaillant.  
Qu'en pensez-vous ?

n°2091722
mosco
De la V.O sinon rien.
Posté le 20-05-2017 à 13:01:34  profilanswer
 

Si c'était un condensateur défaillant le problème serait permanent ce qui n'est pas le cas puisque le bourdonnement disparaît lors du ré-allumage du caisson.
 
Je pense plus à un mauvais contact d'une masse, comme une soudure ou un connecteur.

n°2091747
rewiii
Posté le 20-05-2017 à 16:37:04  profilanswer
 

mosco a écrit :

Si c'était un condensateur défaillant le problème serait permanent ce qui n'est pas le cas puisque le bourdonnement disparaît lors du ré-allumage du caisson.
 
Je pense plus à un mauvais contact d'une masse, comme une soudure ou un connecteur.


 
 
Oui c'est vrai. Un mauvais contact dans le caissson ou l'ampli ?

n°2091749
mosco
De la V.O sinon rien.
Posté le 20-05-2017 à 16:49:12  profilanswer
 

Je pense plus dans le caisson.

n°2091803
rewiii
Posté le 20-05-2017 à 23:04:12  profilanswer
 

mosco a écrit :

Je pense plus dans le caisson.


 
Ok merci !

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Bourdonnement LFE et prise électrique

 

Sujets relatifs
Prise secteur CAschema electrique scott sdm60
Casque Micro sur une seule prise ?convertir une sortie LFE en analogique
Perturbations électrique dans un branchement PC/HCEnvoyer signal vidéo sur TRES vieille TV avec juste une prise antenne
à quoi sert une prise " MUSIC PORT ou MUSIC P. sur ma mini-chaine ?Reparer prise jack sennheiser HD 448
Paramètre LFE sur caisson basse ?Home cinéma Aiwa /Tv lcd prise usb
Plus de sujets relatifs à : Bourdonnement LFE et prise électrique



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR