Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
445 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  30  31  32  33  34  35
Page Suivante
Auteur Sujet :

[Topic unique] Sony SLT A33 et A55

n°4714084
lionoche
Posté le 25-06-2012 à 12:03:24  profilanswer
 

Reprise du message précédent :

Lyrks a écrit :

Ca fait qq temps que j'ai abandonné le topic, je prends pas trop de photos ces derniers temps... :)
 
Tres sympa ces dernieres photos
 
je reviendrais bientôt promis! :D


 
Et bien tu es le bienvenu, ça m'évitera de me sentir un peu "sur mon blog..."  :o

mood
Publicité
Posté le 25-06-2012 à 12:03:24  profilanswer
 

n°4714088
lionoche
Posté le 25-06-2012 à 12:05:39  profilanswer
 

shinset a écrit :

rien sur le A37 ?aucun retour ..  l écrans 230K fait si peur que cela ?  
 
Bon sinon   ca fait 2 semaines que je cherche un magasin pour tester les EVF du 57/37 impossible de trouver un appareil en fonctionnement ........toujours batterie a plat ou pas de test .. ca donne envie


 
Honnêtement ça serait rédhibitoire pour moi, car un des grands arguments en faveur de la technologie SLT c'est justement la màp rapide faisable à l'écran. Donc il ne sert pas qu'à "revoir" les photos mais aussi à prévisualiser le résultat, ce qui rend sa résolution d'autant plus critique...

n°4752193
lionoche
Posté le 30-07-2012 à 22:28:28  profilanswer
 

Cross-post topic chat...
 
 
http://farm9.staticflickr.com/8149/7670821988_5aeabe2abf_z.jpg
Say cheese ! by Lionoche, on Flickr

n°4752215
lionoche
Posté le 30-07-2012 à 22:40:42  profilanswer
 

Et une "macro" au SAM 35 (très bon soit dit en passant  ;) )
 
http://farm8.staticflickr.com/7134/7679124366_a2e99191a0_c.jpg
Bee free ! by Lionoche, on Flickr

n°4770606
tournesol
Posté le 14-08-2012 à 16:19:02  profilanswer
 

Bonjour tout le monde.
 
J'ai un alpha 33 depuis un an et j'habite dans le sud, près de Nîmes.
 
En ce moment, il y fait une chaleur d'enfer (c'est le mot) et mon 33 se met en veille à tout les coups au bout de 25/30 min d'utilisation. Ceci sans faire de vidéo ni de rafales.  :(  
 
Pas drôle du tout cette histoire. Et si je décide d'aller faire une excursion dans le Sahara, il va fonctionner combien de temps ? 5/6 mn  :heink:  

n°4770670
boogielup
Posté le 14-08-2012 à 17:03:21  profilanswer
 

Ce problème a été remonté et fait partie des pbm de cet appareil.
De mon coté je n'ai toujours pas constaté et tant mieux pour moi.
Par contre tu peux peu être tenter le SAV si ça le fait même pas en vidéo

n°4806206
nexi 38
Posté le 17-09-2012 à 19:38:36  profilanswer
 


 

Citation :

Honnêtement ça serait rédhibitoire pour moi, car un des grands arguments en faveur de la technologie SLT c'est justement la màp rapide faisable à l'écran. Donc il ne sert pas qu'à "revoir" les photos mais aussi à prévisualiser le résultat, ce qui rend sa résolution d'autant plus critique...[/quotemsg]


 
Un petit comeback car je n'ai pas beaucoup de temps...
Oui sa résolution est faible mais suffisante de plus il est orientable,je peux en parler un peu car je le possède depuis peu en complément d'un nex 5.Il permet de faire la map avec le zooming et est de bonne qualité,les couleurs sont assez fidéles,je m'en sers pricipalement pour visualiser les résultats.En comparaison le peaking du nex et son écran sont efficaces sauf en plein soleil mais son usage est bien adapté à l'appareil.j'utilise l'A37 pour son viseur et son Af efficace.

n°5219539
Pyrof53
Posté le 24-01-2014 à 10:24:18  profilanswer
 

Bonjour,
 
J'ai un alpha 55V depuis longtemps mais pour faire des photos de studio, il n'est pas adapté, problème du à la visualisation.
 
J'ai vu que sur le A77 le problème résolu (heureusement), la solution n'est qu  hardware.  
Apparemment Sony n'aurait pas de mise à jour du firmware. Existe t-il un firmware "non officiel" qui permet de supprimer le LiveView pour faire du studio.
Et si oui où se le procurer.
 
Merci à vous
Bonne journée

n°5220228
lionoche
Posté le 24-01-2014 à 21:57:26  profilanswer
 

Pyrof53 a écrit :

Bonjour,
 
J'ai un alpha 55V depuis longtemps mais pour faire des photos de studio, il n'est pas adapté, problème du à la visualisation.
 
J'ai vu que sur le A77 le problème résolu (heureusement), la solution n'est qu  hardware.  
Apparemment Sony n'aurait pas de mise à jour du firmware. Existe t-il un firmware "non officiel" qui permet de supprimer le LiveView pour faire du studio.
Et si oui où se le procurer.
 
Merci à vous
Bonne journée


 
Non cela n'existe pas
 

n°5220359
Pyrof53
Posté le 25-01-2014 à 10:20:37  profilanswer
 

Bonjour,
 
Merci de ta réponse et toutes mes excuses d'avoir posté ça sur ton post, j'ai "merdé"
 
Merci
Bonne journée

mood
Publicité
Posté le 25-01-2014 à 10:20:37  profilanswer
 

n°5296745
djamyang77
Posté le 10-05-2014 à 15:48:18  profilanswer
 


Bonjour, je possède un appareil photo Sony SLT A33 et il ne reconnaît plus les cartes SD...  
J'ai essayé avec différentes cartes, il m'affiche toujours "Réinsérez une carte mémoire".  
 
J'ai mis le firmware à jour, pas de changement, j'ai formaté la carte Sd, sans résultat...  
 
Si quelqu'un pense pouvoir m'aider, ça serait bien sympa, parce que là, l'appareil marche mais impossible de prendre des photos  :cry:  
 
Merci d'avance.

n°5301177
Lyrks
Login Origin: Loyrks
Posté le 17-05-2014 à 11:16:12  profilanswer
 

T'es sur que ta carte mémoire est pas protégé avec le petit lock sur la carte?
 
Sinon ca sent la lose! :(


---------------
https://www.flickr.com/photos/23084 [...] 4982002398
n°5420767
waldoo1
Posté le 12-11-2014 à 19:22:04  profilanswer
 

Bonjour à tous,
Pour info : j'ai acheté un SONY ALPHA33 en Juillet 2011. En Septembre 2014, après ~19000 clichés l'appareil a rendu l'âme sans raisons (pas de chutes, de mauvais traitements)
Je ne suis pas le seul dans ce cas, (il suffit de parcourir d'autres forums) mais bon, en gros c'est de l'obsolescence programmée.
 
Bravo sony  :sweat:

n°5421079
lionoche
Posté le 13-11-2014 à 12:10:25  profilanswer
 

waldoo1 a écrit :

Bonjour à tous,
Pour info : j'ai acheté un SONY ALPHA33 en Juillet 2011. En Septembre 2014, après ~19000 clichés l'appareil a rendu l'âme sans raisons (pas de chutes, de mauvais traitements)
Je ne suis pas le seul dans ce cas, (il suffit de parcourir d'autres forums) mais bon, en gros c'est de l'obsolescence programmée.
 
Bravo sony  :sweat:


 
Et tu as des sources à fournir quand tu dis qu'il suffit de parcourir d'autres forums ?

n°5580360
IntruX
Posté le 22-09-2015 à 10:21:38  profilanswer
 

Toujours utilisateur comblé d'un Alpha33, principalement avec un Sony SAM 35MM f1.8 (et un minolta 70-210mm f4.0 constant), j'hésite entre m'acheter un boitier SLT plus récent ou m'acheter un nouvel objo (genre sigma 17-70 f2.8-4 ou tamron 17-50 f2.8).  
 
Si quelqu'un repasse par ici,  qu'il n'hésite pas à me conseiller.

n°5856773
Thom39
Posté le 25-10-2017 à 11:02:56  profilanswer
 

:hello:  
J'ai un problème avec mon A33, soit il ne déclenche plus mon flash cobra Metz 52 AF-1, où alors il le déclenche mais les photos sont fortement surexposé  :??:  
Le flash fonctionne correctement sur un autre appareil.
Merci d'avance à ceux qui pourront m'aider :jap:


---------------
Hier n'est plus et demain ne viendra peut être jamais
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  30  31  32  33  34  35
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ Topic Unique ] Nouveau compact expert Canon S95[ Topic Unique ]Canon EOS 60D
Sony W380, Pentax Optio I10...ou autre?Probleme Sony DSC-H55?
[Topic Unique] Pentax Optio W90 WaterProof 6 mètres[ Topic Unique ] Panasonic FZ100
[Topic Unique] Les Grips (MAJ 06/05/12)Problème détecteur visage sony hx5v
APN SONY TX5: compatibilité avec chargeur solaire?[Topic unique] Réflecteurs
Plus de sujets relatifs à : [Topic unique] Sony SLT A33 et A55



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR