Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1346 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  871  872  873  874  875  876
Auteur Sujet :

OCCT PT 4.5.0 / 4.5.1.b01 : Support Ryzen et Skylake-X

n°2461155
astrojojo
Editeur compulsif
Posté le 01-04-2017 à 08:49:10  profilanswer
 

Reprise du message précédent :
Salut Tetedeiench, petite question : le popup paypal, c'est normal qu'il apparaisse à chaque fois ? De mémoire c'était une fois ? Ou bien affiché uniquement en cas de détection de Active Directory ou un autre truc dans ce genre ?
 
Je ne sais plus, j'ai peut-être confondu, c'est juste si c'est pour savoir si c'est normal.

mood
Publicité
Posté le 01-04-2017 à 08:49:10  profilanswer
 

n°2461156
burn2
ça rox du poney
Posté le 01-04-2017 à 09:09:06  profilanswer
 

:hello:
Active directory il me semble que ça bloque pour prendre une licence pro (normal).

 

Sinon petite question, sur mon pc portable à base de i5 6200U j'ai 6 sondes qui semblent liées au processeur:
-pch_skylake-virtual-0 (virtual-device) mais qui est à 23° actuellement (trop bas pour être lié au cpu mais pourtant vu le nom???)

 

- temp 1 : 28°
- physical id 0: 28°
- Core 0 : 29°
- Core 1 : 28°

 

Temp1 semble proche de physical id 0, mais j'ai du mal à comprendre parfois c'est au dessus, parfois en dessous....
Je me doute qu'il doit y avoir une sonde externe au niveau de la carte mère + les sondes internes au cpu (3) mais est ce qu'il existerait aussi une sonde au niveau de l'ipgp de l'intel?
TEmp1 semble aussi suivre la température du cpu mais avec 9° par là d'écart

 


EDIT: en cours burn
sensors
pch_skylake-virtual-0
Adapter: Virtual device
temp1:        +43.0°C  

 

acpitz-virtual-0
Adapter: Virtual device
temp1:        +57.0°C  (crit = +103.0°C)

 

asus-isa-0000
Adapter: ISA adapter
cpu_fan:     3500 RPM
temp1:        +57.0°C  

 

coretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +58.0°C  (high = +100.0°C, crit = +100.0°C)
Core 0:         +57.0°C  (high = +100.0°C, crit = +100.0°C)
Core 1:         +56.0°C  (high = +100.0°C, crit = +100.0°C)

 

Bizarre d'avoir autant de lectures possible de la sonde...


Message édité par burn2 le 01-04-2017 à 09:14:04

---------------
Mon topic sur OpenSuse ;)
n°2461157
xixou2
Posté le 01-04-2017 à 09:12:09  profilanswer
 

brusseleer a écrit :

EUREKA !!
En lisant le forum (en remontant très haut) j'ai vu que l'on a conseillé à un membre de tester occt sans monitoring... effectivement cela fonctionne, je suis donc passé sous Aida64 en monitoring et cela fonctionne sans aucun problèmes ni saccades.
Comme quoi faut chercher dans tous les coins.
 
Si cela peut être utile à d'autres.
Bonne journée à toutes et tous et n'oubliez pas : 1° avril aujourd'hui


 
Merci j'avais le soucis à l'époque puis plus rien,
mais c'est vrai que j'avais désactivé le monitoring,
merci !


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2461166
astrojojo
Editeur compulsif
Posté le 01-04-2017 à 12:59:26  profilanswer
 

J'ai retrouvé ça dans le changelog :

Tetedeiench a écrit :

OCCT PT 4.4.1 OUT !
Au menu :

  • [...]
  • Le popup "OCCT pas gratuit dans un usage non commercial" n'apparait qu'au 1er lancement maintenant



 
 
du coup ça ne semble pas fonctionner

n°2461595
Tetedeienc​h
Head Of God
Posté le 07-04-2017 à 11:18:02  profilanswer
 

brusseleer a écrit :

EUREKA !!
En lisant le forum (en remontant très haut) j'ai vu que l'on a conseillé à un membre de tester occt sans monitoring... effectivement cela fonctionne, je suis donc passé sous Aida64 en monitoring et cela fonctionne sans aucun problèmes ni saccades.
Comme quoi faut chercher dans tous les coins.
 
Si cela peut être utile à d'autres.
Bonne journée à toutes et tous et n'oubliez pas : 1° avril aujourd'hui


 
C'est intéressant ça. peux-tu me filer un screenshot de l'interface avec le monitoring interne OCCT (celui qui fait planter) ?
 
Pas le test 3d, mais vraiment l'interface.
 

astrojojo a écrit :

Salut Tetedeiench, petite question : le popup paypal, c'est normal qu'il apparaisse à chaque fois ? De mémoire c'était une fois ? Ou bien affiché uniquement en cas de détection de Active Directory ou un autre truc dans ce genre ?
 
Je ne sais plus, j'ai peut-être confondu, c'est juste si c'est pour savoir si c'est normal.


 
Alors oui, sauf que ca ne marche pas. Et je te cache pas que c'est un peu mes seuls revenus, donc j'ai envie de plaider coupable sur le fait que je ne le corrige pas [:ddr555]


---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT Perestroïka 4.5.0 ! 4 tests : 2 CPU, 1 GPU, 1 Alim !
n°2461618
xixou2
Posté le 07-04-2017 à 16:53:29  profilanswer
 

Tetedeiench a écrit :

 

C'est intéressant ça. peux-tu me filer un screenshot de l'interface avec le monitoring interne OCCT (celui qui fait planter) ?

 

Pas le test 3d, mais vraiment l'interface.

 


 
Tetedeiench a écrit :

 

Alors oui, sauf que ca ne marche pas. Et je te cache pas que c'est un peu mes seuls revenus, donc j'ai envie de plaider coupable sur le fait que je ne le corrige pas [:ddr555]


Si on paie, le popup disparait ?


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2461634
brusseleer
Bruxelles une fois
Posté le 08-04-2017 à 08:24:59  profilanswer
 

Bonjour Tetedeiench
Je vais essayer de t'envoyer ce que tu demande (première fois que j'envoie des images):
http://img4.hostingpics.net/pics/600022OCCT01.jpg
http://img4.hostingpics.net/pics/569607OCCT02.jpg

n°2461982
Tetedeienc​h
Head Of God
Posté le 12-04-2017 à 20:16:41  profilanswer
 

C'est ça, mais c'est bien trop petit pour être lisible malheureusement :(

 

Peux-tu essayer en utilisant le monitoring interne, mais en ne laissant que quelques températures/tension actives ? Je soupconne le fait qu'il y en ait trop...


Message édité par Tetedeiench le 12-04-2017 à 20:17:21

---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT Perestroïka 4.5.0 ! 4 tests : 2 CPU, 1 GPU, 1 Alim !
n°2462021
brusseleer
Bruxelles une fois
Posté le 13-04-2017 à 10:26:34  profilanswer
 

Bonjour
Suite à ta demande je renvoie les 2 premières images et 2 autre avec moins de paramètres.
http://img4.hostingpics.net/pics/366724OCCT1.jpg
 
http://img4.hostingpics.net/pics/279228OCCT2.jpg
 
http://img4.hostingpics.net/pics/811334OCCT4.jpg
 
http://img4.hostingpics.net/pics/842223OCCT3.jpg
 
Espérant t'être utile
Bonne journee

n°2462022
brusseleer
Bruxelles une fois
Posté le 13-04-2017 à 10:30:20  profilanswer
 

Me revoilà....
Dans HostingPics il y a plusieurs choix pour envoyer les photos, laquelle choisir pour faciliter les vues ? :
Lien raccourci  Lien raccourci utile pour partager son image sur Twitter et Facebook  
 
Vignette pour site web  Permet d'afficher une miniature de votre image sur votre site web en HTML  
 
Vignette forum (1)    
 
Vignette forum (2)  Permet d'afficher une miniature de votre image sur les forums acceptant le BBcode  
 
Lien forum (1)  Permet d'afficher votre image (Taille réelle ou redimensionnée si c'est le cas) sur les forums acceptant le BBcode  
 
Lien forum (2)    
Montrer à mes amis (Exemple)  Permet de partager directement votre image (Taille réelle ou redimensionnée si c'est le cas) par lien sur msn ou autre type de messagerie.  
 
Lien pour site web / blog  

mood
Publicité
Posté le 13-04-2017 à 10:30:20  profilanswer
 

n°2462023
burn2
ça rox du poney
Posté le 13-04-2017 à 10:40:12  profilanswer
 

Vignette forum 1 est en général la meilleure.
ça met un aperçu et en cliquant dessus on a le plein écran.


---------------
Mon topic sur OpenSuse ;)
n°2462039
brusseleer
Bruxelles une fois
Posté le 13-04-2017 à 15:19:40  profilanswer
 

Merci

n°2462398
sinq
Mr.Deft
Posté le 18-04-2017 à 14:29:50  profilanswer
 

Salut  
J'y connais pas grand chose à OCCT.
Je voudrais faire un test de 30min avant et après changement de pâte thermique pour voir le changement, CPU & GPU.
 
J'ai un pc portable : msi GE72VR 6RF (i7 6700hq, gtx 1060 go, 16go, etc...)
 
Je suis étonné car quand je lance occt, mon cpu ne monte jamais à sa fréquence maximale. C'est normal ?  
 
Le bus est à 100mhz, le multiplier monte à 27 (donc 2.7ghz en test classique) et monte à 31 en linpack. alors que sa fréq max est de 3.5ghz. La par exemple en écrivant ce message je vois dans cpu-z que ça monte à 3.3ghz.
 
Une explication ??
 
Merci d'avance. :hello:


Message édité par sinq le 18-04-2017 à 14:30:35

---------------
[TU] GoPro
n°2462401
burn2
ça rox du poney
Posté le 18-04-2017 à 14:48:58  profilanswer
 

Bonjour
C'est logique:
https://ark.intel.com/fr/products/8 [...] o-3_50-GHz

 

Fréquence de base 2.6ghz.
Il ne peut monter à 3.5 que lorsqu'il y a peu de cores utilisés. Or occt chargeant le cpu à fond, il ne montera pas à sa fréquence turbo max.
https://www.notebookcheck.biz/Intel [...] 422.0.html

Citation :


Chaque cœur offre une fréquence de base de 2,6 GHz mais peut dynamiquement augmenter sa fréquence avec Turbo Boost jusqu'à 3,5 GHz avec 1 cœur actif, 3,3 GHz avec 2 cœurs actifs et 3,1 GHz avec 4 cœurs actifs.

 

Après ça se limite aussi en fonction du TDP et de la température.


Message édité par burn2 le 18-04-2017 à 14:51:03

---------------
Mon topic sur OpenSuse ;)
n°2462402
sinq
Mr.Deft
Posté le 18-04-2017 à 14:54:58  profilanswer
 

Merci pour la réponse !  :)  
 
Je comprends mieux maintenant. Ce n'est pas possible d'utiliser occt sur 1 ou plusieurs coeurs manuellement ?  
Car j'atteins pas une température très haute du coup avec occt alors qu'avec certains jeux ça grimpe bcp plus vite.


---------------
[TU] GoPro
n°2462403
burn2
ça rox du poney
Posté le 18-04-2017 à 14:58:17  profilanswer
 

Heu niveau température cpu, c'est l'inverse, normalement ça chauffe bien plus sous occt qu'en jeu!
 
Par contre, pour arriver à obtenir le maximum, il faut aussi chauffer le gpu, avec les bonnes options (vsync off), parce qu'il est possible qu'en jeu ça soit aussi le fait de faire chauffer ton gpu qui entraine le tout.
(parfois les calloduc sont liés et donc la temp du cpu suit celle du gpu et vis et versa...)


---------------
Mon topic sur OpenSuse ;)
n°2462404
sinq
Mr.Deft
Posté le 18-04-2017 à 15:02:11  profilanswer
 

Ah oui j'avais pas pensé à la chaleur générée par le GPU, bien que les caloducs soient séparés.  
 
http://reho.st/medium/self/3877310b85392c1c2c49e59ee4502e804282d253.jpg
 
 
Qu'est ce qui est supposé chauffer le plus ? 4 coeurs à 3.1ghz ou 1 à 3.5ghz ?


---------------
[TU] GoPro
n°2462405
Moonly
Je sais qui vous êtes !
Posté le 18-04-2017 à 15:15:45  profilanswer
 

4 cœurs feront plus travailler et chauffer le CPU qu'un seul logiquement, d'autant que l'écart de fréquence n'est pas énorme.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°2462411
burn2
ça rox du poney
Posté le 18-04-2017 à 15:48:31  profilanswer
 

sinq a écrit :

Ah oui j'avais pas pensé à la chaleur générée par le GPU, bien que les caloducs soient séparés.  
 
http://reho.st/medium/self/3877310 [...] 82d253.jpg
 
 
Qu'est ce qui est supposé chauffer le plus ? 4 coeurs à 3.1ghz ou 1 à 3.5ghz ?


Ils ne sont pas tout à fait séparé, tu as un caloduc qui est commun justement.  
ça peut jouer.  
 
Sinon c'est normalement toujours le fait fait de charger tous les coeurs qui chauffera plus.
Après pour être sûr il faudrait voir al tension appliqué aux différentes fréquences vu que ça varie en fonction du caré de la tension, mais en toute logique c'est bien souvent le 100% qui fait chauffer le plus.


---------------
Mon topic sur OpenSuse ;)
n°2462503
xixou2
Posté le 19-04-2017 à 06:17:16  profilanswer
 

oui, charger plus de coeurs a un effet bien plus important.


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2462542
sinq
Mr.Deft
Posté le 19-04-2017 à 17:18:09  profilanswer
 

Merci pour vos réponses et explications !  :jap:


---------------
[TU] GoPro
n°2466406
ClioWillia​ms
Posté le 11-06-2017 à 16:59:04  profilanswer
 

Salut
 
Quand je stresse le GPU ou le CPU, ràs.  
 
Mais alors quand je lance un power supply, ça coupe et redémarre après 20min ~, quand je vais voir dans l'observateur d’événements : kernel-power 41 (63).
 
corsair rm550
i7 3770k
gtx 670
 
En jeux, ça n'est jamais arrivé. J'aimerais trouver la cause avant de remplacer la carte graphique, car c'est toujours celle de ma config précédente.  
 
J'ai d'abord cru que ça venait de l'OC, mais pareil sans.
 
Les tensions logicielles sont bonnes, il faut que je récupère mon multimètre pour les mesurer en réel prochainement, mais j'y crois pas trop.  :o  
 
Si quelqu'un a une idée. Merci.
 

n°2466407
tistou77
Geek Inside!!
Posté le 11-06-2017 à 17:01:19  profilanswer
 

Une alim trop faiblarde peut être ?


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2466408
ClioWillia​ms
Posté le 11-06-2017 à 17:07:07  profilanswer
 

Ma config doit consommer 250W maxi à tout péter, non ?


Message édité par ClioWilliams le 11-06-2017 à 17:08:52
n°2466410
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 11-06-2017 à 17:15:01  profilanswer
 

Surement pas en mode PS !


---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°2466411
tistou77
Geek Inside!!
Posté le 11-06-2017 à 17:15:45  profilanswer
 

A peu près, si le CPU n'est pas OC
 
A voir quand est apparu le problème
 
Quel OS ? Si Win 8 ou 10, essaye de désactiver le démarrage rapide dans les options


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2466412
ClioWillia​ms
Posté le 11-06-2017 à 17:21:11  profilanswer
 

Windows 10, je l'ai désactivé hier.  :D  
 
Sans succès.

n°2466413
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 11-06-2017 à 17:23:16  profilanswer
 

Les températures sont comment ?


---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°2466414
ClioWillia​ms
Posté le 11-06-2017 à 17:30:52  profilanswer
 

CPU : 75°C
GPU : 85°C

 


Je vais tout démonter pour remplacer la pâte thermique, car dans mes souvenirs, c'était quand même moins élevé.

 

Surtout que j'ai un macho 120 sur le cpu, et un accelero xtreme iv sur le gpu.

 

En plus, j'ai tout dépoussiéré hier.


Message édité par ClioWilliams le 11-06-2017 à 17:33:06
n°2466415
PinkFloyd3​1
Pulse The Floyd
Posté le 11-06-2017 à 17:37:47  profilanswer
 

75°, c'est clair que c'est chaud. surtout qu'il ne fait que 19° chez toi.
comparé au 34° de chez moi.....


---------------
«Les Hommes n'acceptent le changement que dans la nécessité et ne voient la nécessité que dans la crise».Jean Monnet.
n°2466416
ClioWillia​ms
Posté le 11-06-2017 à 17:46:17  profilanswer
 

Je suis pas à Lambé.  :o  
 
On frôle les 30 ici, et je suis dans les combles.  [:msaint]

n°2466417
PinkFloyd3​1
Pulse The Floyd
Posté le 11-06-2017 à 17:49:49  profilanswer
 

ok.
les 75° sont peut-être un peu logique alors dans ce cas


---------------
«Les Hommes n'acceptent le changement que dans la nécessité et ne voient la nécessité que dans la crise».Jean Monnet.
n°2466418
Trans-Am
Posté le 11-06-2017 à 18:08:57  profilanswer
 

y-a ptête aussi un minidump qui a été crée ? (à voir avec bluescreenview)
des fois qu'il y ait un pilote graphique en cause
 
ce n'est peut-être pas la conjonction du stress CPU + GPU mais simplement que le test "Power Supply" n'est pas réglé pareil au niveau GPU que le test GPU seulement (pas la même version DX, les shaders, la réso, le plein écran etc.)


---------------
kikaurait un Sony GDM-FW900 ou équivalent CRT 24" 16/10 à vendre
n°2466421
ClioWillia​ms
Posté le 11-06-2017 à 19:49:44  profilanswer
 

:jap:

 

Je vais essayer de googler tout ça.

 

http://reho.st/self/34454cea0c1f30fb78cfbc39244b870965c7b271.png

 

edit : après un peu de lecture, j'ai aussi désactiver la gestion automatique du fichier d'échange.

 

Et cette fois, le PC n'a pas redémarré. :o


Message édité par ClioWilliams le 11-06-2017 à 23:50:43
n°2466973
Space
Profil: Maux des rateurs
Posté le 20-06-2017 à 20:22:51  profilanswer
 

[:simchevelu]

 

Je viens de monter une nouvelle config i7 6700k@4,6 sur CM Asus Maximus VIII Ranger (bios à jour) sous W7 x64.
Quand je bench sous OCCT 4.5.0, au niveau de la température des cores , j'ai régulièrement des pics de ~10° , comme sur ce core c'est environ toutes les 60 secondes (voir screenshot).
Cela correspond à quoi ces pics de 10° c'est un pb avec OCCT (si je controle en mème temps les températures avec Aida64 , je n'ai pas ces pics de ~10°) :??:

 

mici

 

https://s12.postimg.org/6cd184k65/2017-06-19-18h18-_Temperature-_Core_1.png

 


Message édité par Space le 20-06-2017 à 20:25:26

---------------
[VDS] lot de 3 DD  -  Zidoo X9S & X10, le lecteur qui rend le zizi tout doux  -  Ma cinémathèque
n°2466981
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 20-06-2017 à 21:56:58  profilanswer
 
n°2466983
Space
Profil: Maux des rateurs
Posté le 20-06-2017 à 22:19:58  profilanswer
 

ok sauf que sur tes liens, ils parlent du Kaby Lake , moi je parle du Sky Lake (i7 6700k)?!


---------------
[VDS] lot de 3 DD  -  Zidoo X9S & X10, le lecteur qui rend le zizi tout doux  -  Ma cinémathèque
n°2466985
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 20-06-2017 à 22:51:01  profilanswer
 

Même gravure, mêmes symptômes
Le seul moyen de supprimer ces pics, c'est le delid
Et ce n'est pas prêt de changer tant qu'Intel ne reviendra pas au joint Indium
http://www.tomshardware.fr/article [...] 91-17.html


Message édité par BIERMAN le 20-06-2017 à 22:55:07

---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°2467101
ClioWillia​ms
Posté le 22-06-2017 à 05:26:25  profilanswer
 

Je viens de découvrir le delid-mate-die 2 de caseking.  :pt1cable:

 

Je voulais pas me lancer car je me voyais pas charcuter mon 3770k avec une lame de rasoir. Mais là...


Message édité par ClioWilliams le 22-06-2017 à 05:26:49
n°2467105
Silou78
Posté le 22-06-2017 à 07:10:48  profilanswer
 


Oui, mais non  :non:
Le mec d'Intel parle de pics de température depuis la température idle (brèves charges CPU qui font monter en flèche la température). Là, en charge, ça ne peut pas être cette explication (où alors on m'explique comment on charge un CPU à 200% même pendant de brefs instants).  ;)


---------------
[Test] Radiateur αcool pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°2467107
Fouge
Posté le 22-06-2017 à 08:32:05  profilanswer
 

J'aurais tendance à dire que c'est le monitoring qui lit des valeurs incohérentes (255 ?) et grâce au lissage de la courbe ces énormes pics sont atténués. Il me semble avoir déjà vu des courbes avec des pics dans l'autre sens (valeurs lues à 0 ?). T'as essayé avec le plugin Aida64 justement ou celui intégré ?


Message édité par Fouge le 22-06-2017 à 08:34:59
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  871  872  873  874  875  876

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pkoi mon PC devient tres lent des que le disque dur travailleMoi j'appelle ça du travaille d'orfèvrerie ...
Plus de sujets relatifs à : OCCT PT 4.5.0 / 4.5.1.b01 : Support Ryzen et Skylake-X



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR