Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
363 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  34  35  36  37  38  39
Auteur Sujet :

[OC CPU + RAM] AMD Summit Ridge - RYZEN / THREADRIPPER

n°2474767
lemugeekie​n
Posté le 11-09-2017 à 16:12:47  profilanswer
 

Reprise du message précédent :
Ah ok, Biermann a commis une petite coquille et il voulait dire flinguer ta GeForce 1080 en 1440p
 
ps: message à vocation à être supprimé après correction :)

mood
Publicité
Posté le 11-09-2017 à 16:12:47  profilanswer
 

n°2474847
lemugeekie​n
Posté le 12-09-2017 à 12:36:01  profilanswer
 

Je reviens à mon OC de Ryzen, je constate une différence consommation de +30W entre @stock / 1.25V et @3,7Ghz / 1.2375V, est-ce correct?


Message édité par lemugeekien le 12-09-2017 à 14:46:48
n°2474855
Lermite
Posté le 12-09-2017 à 13:19:15  profilanswer
 

Comme tu ne précises pas les tensions, je présume que tu les as laissées en automatique, auquel cas il est probable que celle des coeurs du processeurs montent à des valeurs excessives à 3,7 Ghz.
 
Je pourrais faire le test sur ma config, mais sans savoir à quelle tensions tu as réalisé le tien, ça ne nous avancerait à rien.

n°2474873
lemugeekie​n
Posté le 12-09-2017 à 14:47:34  profilanswer
 

Message précédent édité et corrigé, ça dépendait des calculs en cours...

n°2474875
Lermite
Posté le 12-09-2017 à 14:54:23  profilanswer
 

1,25 V à 3,0 Ghz
1,2375 V à 3,7 Ghz
Ca ne me paraît pas des plus logiques.
 
Normalement, plus la fréquence est élevée, plus la tension requise l'est aussi.
Celle à 3,7 Ghz devrait donc être supérieure à celle à 3,0 Ghz.
 
Je lance quand même quelques tests...
 
EDIT: Tests réalisés avec Prime95 en "In Place Large FFTs":
 
3,0 Ghz  1,2375 V:  169 W
3,0 Ghz  1,25 V:  172 W
3,7 Ghz  1,2375 V:  178 W
3,85 Ghz  1,2625 V:  217 W


Message édité par Lermite le 12-09-2017 à 15:08:19
n°2475101
lemugeekie​n
Posté le 14-09-2017 à 14:34:24  profilanswer
 

Dernier bios pour l' Asus Prime X370-Pro : 0812
bon, j'ai du refaire mes profils d'OC (logique) mais Lermite peux tu me confirmer que ces options ont disparu:
Advanced > AMD CBS > UMC Common Options > DRAM Memory Mapping > BankGroupSwap: Disabled
Advanced > AMD CBS > UMC Common Options > DRAM Memory Mapping > BankGroupSwapAlt: Enabled


Message édité par lemugeekien le 14-09-2017 à 14:36:03
n°2475113
Lermite
Posté le 14-09-2017 à 15:16:08  profilanswer
 

Selon moi, le bios 0812 est à éviter comme la peste.
De ce j'ai pu en voir c'est le 0810 mais avec une flopée d'options supprimées, avec la section AMD CBS presque complètement vidée.
Comme il y a dans le lot trois paramètres dont ma RAM a impérativement besoin pour être stable, je suis revenu illico au 0810, et je ne puis que conseiller à quiconque de faire de même.

n°2475167
xixou2
Posté le 14-09-2017 à 22:25:32  profilanswer
 

1950x installé. Raid0 amd pas compatible intel, réinstallation win 10 avec drivers raid sur clef usb nécessaire. Le temps de boot de la msi x399 est long, mais sinon ça tourne bien. Profil xmp de mes corsairs ddr4 ok à 2666 MHz.


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2475168
Lermite
Posté le 14-09-2017 à 22:38:25  profilanswer
 

J'ai été satisfait plusieurs années par un RAID 5 Intel.
 
Mais le RAID AMD m'a déçu au point que je me suis rabattu sur les "espaces de stockage" de Windows qui ne fonctionnent finalement pas si mal.
 
Mes quatre reproches au RAID à la sauce AMD:
- Il ne permet que les RAID 0, 1 et 10. Impossible d'avoir du 5.
- Son interface d'administration nécessite l'installation d'Apache, ce qui pose problème quand on a déjà Apache installé.
- Tout disque doit préalablement être monté en volume RAID dans le bios pour être accessible sous Windows. C'est particulièrement lourdingue quand on jongle régulièrement avec des disques de sauvegarde.
- Au printemps 2017, les logiciels de monitoring des disques, utiles pour anticiper une défaillance, étaient tous incompatibles. Ce problème-là a dû s'arranger depuis mais le RAID AMD reste une source de complications dont je préfère me passer.

n°2475169
lemugeekie​n
Posté le 14-09-2017 à 22:45:38  profilanswer
 

t'en es RAID dingue... (oh une porte!)

mood
Publicité
Posté le 14-09-2017 à 22:45:38  profilanswer
 

n°2475196
xixou2
Posté le 15-09-2017 à 10:52:55  profilanswer
 

Notez que le vieux watercooler corsair h110 va bien avec le 1950x. Je le mentionne car il n'est pas mentionné comme compatible sur le site Amd.


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2475259
geodu7000
Posté le 15-09-2017 à 21:22:45  profilanswer
 

Bios beta 1.91 pour la MSI B350 Tomahawk.
Si quelqu'un à une idée de ce qui change par apport au 1.72, je suis preneur xd.

n°2475272
geodu7000
Posté le 15-09-2017 à 22:26:49  profilanswer
 

Bonjour, quelqu'un ici à de la ram à 3866 mhz ou 4000 mhz ou plus?
Car j'aimerais savoir 2-3 infos, pour l'instant j'ai un kit de chez gskil mais qui est bloqué à 3066mhz impossible d'aller plus haut puce Hynix.
Donc j'aimerais passé à ce type de kit :
Soit :
G.Skill Trident Z 16 Go (2x 8 Go) DDR4 4000 MHz CL19 F4-4000C19D-16GTZKW 256 euro
ou
G.Skill Trident Z 16 Go (2x 8 Go) DDR4 4133 MHz CL19
F4-4133C19D-16GTZKW 267 euro.
Ma question celons vous, les puces sur ce genre de ram sont bien des Samsung B-Die?
Et autre question admettons que mon cpu puisse monté la ram au-delas de 3200mhz donc 3600mhz voir plus on ne sait jamais, il y as vraiment un gros gains de performance, notamment dans les jeux ou cela ne change rien par apport à ma ram actuelle?
D'avance merci.

Message cité 1 fois
Message édité par geodu7000 le 15-09-2017 à 22:27:13
n°2475274
Lermite
Posté le 15-09-2017 à 22:55:02  profilanswer
 

geodu7000 a écrit :

Bonjour, quelqu'un ici à de la ram à 3866 mhz ou 4000 mhz ou plus? ...


J'ai de la RAM certifiée 3600 Mhz en B-Die Samsung SR.
J'ai pourtant longtemps lutté pour dépasser 2933.
Après avoir trouvé les bons réglages, dont certains étaient bien planqués au fond du BIOS (Asus les a d'ailleurs supprimés dans le dernier bios), j'ai pu la monter à 3200 avec des timings très resserrés.
Je parviens même à booter à 3333 mais j'ai perdu tout espoir d'avoir le moindre semblant de stabilité à cette fréquence.
 
Le problème est que la possibilité de monter la fréquence de la RAM dépend principalement des IMC du processeur, dont les performances sont visiblement très variables d'un processeur à l'autre (même du même modèle, issu de la même ligne de production, du même lot). C'est ce qu'on appelle la Silicon lottery.
 
Quant à la compatibilité avec les puces Hinyx, elle semble d'être considérablement améliorée avec AGESA 1.0.0.6 sur lequel doivent être basés tous les bios actuels.
 
Il y a donc de grandes chances pour que même avec de la RAM certifiée 4133 ou même 4600, tu puisses au mieux atteindre 3200, ce qui représenterait un gain minime, pour ne pas dire négligeable, par rapport à tes 3066 actuels.

n°2475297
geodu7000
Posté le 16-09-2017 à 10:25:50  profilanswer
 

Bonjour, ok un grand merci.
Mais au final plus besoins de changer, je viens de mettre à jour le bios de ma MSI B350 Tomahawk du bios beta 1.72 au bios 1.8 asega 1.0.0.6b, et ma ram boot direct @3200mhz en laissant tout sur auto cl d’origine : 16-18-18-38.
Je vais essayer de les baissés un peu du coup :).

n°2475298
Lermite
Posté le 16-09-2017 à 10:35:22  profilanswer
 

Pour info, outre les timings primaires, les suivants influent pas mal sur les performances:
 
tRC
tWR
tRDRDSCL
tWRWRSCL
tRFC
tRFC2
tRFC4
tRTP

n°2475299
geodu7000
Posté le 16-09-2017 à 10:42:10  profilanswer
 

Re par contre une chose bizarre si je laisse tout sur auto sans rien modifier dans le bios, cela boot direct @3200mhz, par contre si je tente de modifier la tension de la ram et de la mettre manuellement à 1.35 bais sa boot plus xd, donc sa boot à 3200mhz mais je peux rien modifier, va falloir que je cherche le pourquoi du comment.

n°2475300
geodu7000
Posté le 16-09-2017 à 11:18:27  profilanswer
 

Bon alors pour récapitulé, si je restaure le bios par défaut, ensuite je quitte le bios, cela reboot, je retourne dans le bios, je vais direct sur l'onglet ram, je met la ram 3200mhz sans rien bougé d'autre, je quitte le bios je sauvegarde et la sa boot et j'arrive sans souci sous windows.
Seulement dés que j'éteint ou redémarre le pc, le pc boot plus et tente 5 fois de boot, ensuite il retourne dans le bios, et si je recommence la même opération décrite ci-dessus, bais le pc reboot avec la ram à 3200mhz.
Donc, j'en conclue, qu'l y as moyen de booter à 3200 mhz, mais pour une raison que j'ignore dés que le pc redémarre ou autre c'est fini sa boot plus, obligé de refaire la même opération.
Si quelqu'un à une idée du pourquoi du comment :)
Alors pour infos voila ce que j'ai :
https://img11.hostingpics.net/pics/597566ram3200mhz.jpg


Message édité par geodu7000 le 16-09-2017 à 11:20:22
n°2475304
Lermite
Posté le 16-09-2017 à 11:49:12  profilanswer
 

Tes timings sont déjà très relâchés.
Mais même même titre que des timings trop relâchés peuvent rendre la RAM instable, une tension SOC trop élevée peut avoir des effets délétère sur la stabilité, et pourrait expliquer la difficulté de ton PC à démarrer.
 
Comme cette tension a tendance à se balader tout en montant trop haut, tu devrais la fixer manuellement, en testant plusieurs valeurs jusqu'à trouver celle qui semble donner le meilleur résultat.
Tu devrais commencer par 0,95 V.
Si ce n'est pas concluant, 0,975V, et monter ainsi par incrément de 0,025V jusqu'à trouver la valeur minimale assurant la stabilité de ta config.
 
Tu dois aussi pouvoir optimiser certains réglages du côté des VRMs, notamment celle du SOC mais comme j'ignore lesquels sont disponibles dans ton bios, je ne pourrai te conseiller des valeurs seulement si tu fournis la liste des options accessibles, par des captures d'écran si tu as la flemme de tout retranscrire par écrit :)

n°2475308
geodu7000
Posté le 16-09-2017 à 12:18:12  profilanswer
 

Tout d'abbord merci de ton aide.
Alors chaque modification ou redémarrage du pc entraîne un plantage, et à chaque fois que je restaure le bios par défaut , que je quitte le bios ensuite que je rentre dans le bios et que je modifie uniquement la fréquence de la ram sur 3200mhz, que je quitte en sauvegardant les paramètres, le pc boot sans souci et des que je redémarre ou éteint ou modifie n'importe quel option du bios, bais il boot pas.
J'ai essayer ce que tu ma dit la tension soc ne change rien du tout, les valeur que tu vois au-dessus sont celle appliquée par défaut et les timings sont ceux d'origine de la ram.
Pour les options voici après une restaurations des paramètres par défaut et après avoir rebooter et régler la ram sur 3200 et encore rebooter et rentré dans le bios, si je quitte le bios telle quel le pc démarre sans souci, mais dés que je vais l’éteindre et ou redémarrer bas c'est fini, je doit refaire la même opération, une options doit foirer quelque part mais ou et quoi
https://img11.hostingpics.net/thumbs/mini_781131MSISnapShot.png
https://img11.hostingpics.net/pics/749383MSISnapShot00.png
https://img11.hostingpics.net/pics/577751MSISnapShot01.png
https://img11.hostingpics.net/pics/729516MSISnapShot02.png
https://img11.hostingpics.net/pics/151696MSISnapShot03.png
https://img11.hostingpics.net/pics/123862MSISnapShot04.png


Message édité par geodu7000 le 16-09-2017 à 12:22:18
n°2475309
Lermite
Posté le 16-09-2017 à 12:23:56  profilanswer
 

Les options intéressantes sont hélas masquées par les valeurs proposé pour les deux LLC, sur les deux premières capture en grand format.
Ca doit logiquement être la section "DigiALL Power".


Message édité par Lermite le 16-09-2017 à 12:25:02
n°2475310
geodu7000
Posté le 16-09-2017 à 12:50:59  profilanswer
 

Voila :
https://img11.hostingpics.net/pics/894536MSISnapShot05.png
Et toujours le même souci, cela boot à 3200 mhz sans aucun souci mais dés que le pc redémarre c'est fini, a chaque fois je doit tout restauré et ainsi de suite...

Message cité 1 fois
Message édité par geodu7000 le 16-09-2017 à 12:52:04
n°2475312
Lermite
Posté le 16-09-2017 à 12:59:27  profilanswer
 

Ouch, ton bios est loin d'offrir autant d'options que le mien.
Je n'y vois en tout cas rien qui serait évidemment à l'origine de ton problème.
 
Tu peux éventuellement essayer:
 
Command Rate: 1T
Gear Down Mode: Disabled
Power Down Mode: Disabled
 
Si ça ne marche pas:
Command Rate: 2T
(revenir à 1T si ça ne change rien).
 
Si tes barrettes sont en Single Rank (Thaiphoon Burner donne cette info):
 
BankGroupSwap: Disabled
BankGroupSwapAlt: Enabled
 
Ceci dit, le DDR Voltage est louche. 1,2V à 3200 Mhz, ça paraît bien peu.
La fixer à 1,35V ne ferait sans doute pas de mal.


Message édité par Lermite le 16-09-2017 à 13:01:12
n°2475314
geodu7000
Posté le 16-09-2017 à 13:04:05  profilanswer
 

Non non la s'était revenu par défaut à 2133mhz voila pourquoi 1.2 volt ;)
Et mes barrettes sont bien en single rank.
Si je vois que cela ne passe pas, je les revendrais surement pour passé à des 3600mhz mais avec des puces Samsung ce coup si, vue que le cpu arrive à monté la ram à 3066 voir 3200mhz avec des puces Hinyx.
Du coup à mon avis avec des puces Samsung cela devrais surement mieux passé non?


Message édité par geodu7000 le 16-09-2017 à 13:06:28
n°2475319
geodu7000
Posté le 16-09-2017 à 13:28:28  profilanswer
 

Alors toujours le même souci, sauf que j'ai réussi à désactivé les options suivante:
Gear Down Mode: Disabled  
Power Down Mode: Disabled
BankGroupSwap: Disabled  
BankGroupSwapAlt: Enabled
Commande rate 1T.
Sauf que si je redemarre le pc ou l'étteint, cela ne boot plus, je doit retourner dans le bios et refaire la même opération restaurer les paramètres par défaut, rebooter choisir la fréquence de la ram à 3200mhz, si je modifie les options suivante :  
Command Rate: 1T  
Gear Down Mode: Disabled  
Power Down Mode: Disabled  
BankGroupSwap: Disabled  
BankGroupSwapAlt: Enabled  
je quitte le bios saboot sans souci, mais dés que je redémarre le pc, rebelote sa boot plus et je doit recommencer la même manipulation.

n°2475321
Lermite
Posté le 16-09-2017 à 13:29:23  profilanswer
 

Attention: Parvenir à booter est une chose. Une RAM vraiment stable en est une autre.
En l'occurrence, même si tu parviens à booter systématiquement à 3200, il ne sera pas superflu de faire tourner des tests de stabilité quelques nuits durant.
 
Passer à des puces B-Die Samsung faciliterait sûrement les choses, mais ton CPU ne pourra sans doute pas aller au-delà de 3200. Inutile donc de te ruiner en choisissant une RAM censée tourner à une fréquence démesurée.

n°2475324
geodu7000
Posté le 16-09-2017 à 13:46:41  profilanswer
 

Bas le souci sa boot pas à 3200mhz directement vue que si j'éteint le pc, je peut recommencer toute al configuration du bios.
Et pour le moment je ne sait rien modifier d'autre comme option a part celle que je tes dite.
Si déjas j'arriver à booter à chaque redémarrage @3200mhz cela m’arrangerais. Il doit y avoir quelque chose qui l’empêche de booter une fois un redémarrage ou une extinction , mais quoi.
A savoir que c'est la toute premières fois que arrive à booter à 3200mhz avant rien du tout, ici il y as un petit espoirs.
Reste plus cas arriver à botter à chaque démarrage sans devoir repassé par la case restaure du bios et etc.... Ensuite une fois cette étape atteinte on testeras la stabilité :)

n°2475325
Lermite
Posté le 16-09-2017 à 13:48:52  profilanswer
 

Un tel comportement ressemble quand même plus à un bug du bios qu'à un mauvais paramétrage.
Je crains en tout cas que tes tentatives à travers les options du bios restent vaines, mais qui ne tente rien n'a rien.

n°2475328
geodu7000
Posté le 16-09-2017 à 14:04:23  profilanswer
 

C'est ce que je pense aussi étrange étrange, car de plus à 3200 mhz cela est stable j'ai effectuer plusieurs test et aucun souci.

n°2475330
lemugeekie​n
Posté le 16-09-2017 à 14:08:54  profilanswer
 

as-tu essayé l'option A-XMP? ça devrait mettre tous tes timings en auto avec la bonne tension.


Message édité par lemugeekien le 16-09-2017 à 14:20:05
n°2475334
geodu7000
Posté le 16-09-2017 à 14:31:21  profilanswer
 

Yes sa boot sans souci, mais dés que je redémarre le pc ou sque je l’éteint et le rallume sa boot plus, obliger de restaurer les paramètres par défaut, ensuite appliquer et cela reboot, ensuite je re rentre dans le bios je configure sur 3200mhz je quitte sa boot sans souci, mais en gros dés que le pc redémarre ou s'éteint impossible de rebooter sauf en recommencent la manipulation.

n°2475336
lemugeekie​n
Posté le 16-09-2017 à 14:34:47  profilanswer
 

... essaye de reflasher en 17... parce que comme le dit Lermite, ça ressemble à un pb du bios...

n°2475339
geodu7000
Posté le 16-09-2017 à 14:48:41  profilanswer
 

Alors j'ai fait un cmos, j'ai re flasher en 1.91 et toujours le même souci.
Avant j'était en 1.72 mais à 3200mhz cela ne fonctionner pas du tout.
Je vais test à 3066mhz pour voir si vraiment cela est lié au bios ou si tout simplement le cpu à du mal avec la ram à 3200mhz.

n°2475340
lemugeekie​n
Posté le 16-09-2017 à 14:53:45  profilanswer
 

Pour ma part j'ai un 1700X @3,7Ghz avec DDR4 @3200Mhz C14 (G.Skill Flare X) sur une Asus Prime X370-Pro.
Faudrait que tu puisses tester avec d'autres barettes pour voir si le pb ne vient pas de celles-ci... T'es dans quel coin?


Message édité par lemugeekien le 16-09-2017 à 14:56:56
n°2475343
geodu7000
Posté le 16-09-2017 à 15:09:39  profilanswer
 

Non mais à savoir que mes puces sont des Hynix qui sont pas superbement bien supporté par les ryzen.
Elle n'ont aucun souci, je suis parfaitement stable à 3066mhz depuis des mois et ici même quand j'arrive à boot à 3200 mhz cela est stable lors de divers test.
Sinon je suis de la régions de Mons ( Belgique )  
Vue que ta ram possède des puces samsung et en cl14 en plus, celle si sont forcément beaucoup mieux accepter par le contrôleur mémoire du cpu.
Edit :
Ce n'est pas le bios qui foire, mais bien le contrôleur du cpu qui à du mal avec la ram à 3200mhz, car ici à 3066mhz en cl 14-15-15-15-21-1T cela ne pose aucun souci, sa boot sans encombre, même après un redémarrage.
Donc il doit y avoir une option quelque part qui fait planter le boot à 3200mhz.
Par contre est-ce que le chipset b350 est un frein pour la ram? Je veux dire par apport au x  370 j'ai vue sur le net que le b350 pouvais malgré tout empêcher la monté en fréquence de la ram, votre avis la dessus?


Message édité par geodu7000 le 16-09-2017 à 16:57:49
n°2475445
geodu7000
Posté le 17-09-2017 à 00:43:37  profilanswer
 

Re bon j'ai vraiment une chose bizarre qui ce passe avec le bios:
Une fois la ram à 3066 mhz en cl 14-15-15-21-1T soc @0.925 cela boot et reboot sans aucun souci et ainssi de suite et cela est stable également.
Mais dés que je configure la ram à 3200mhz, cela boot mais une seul fois et cela est stable également, mais dés que je redémarre le pc cela ne booot plus à 3200mhz, je doit modifier une options peu importe la quel timings ou autre, la modifier par exemple passer le cl de 16 à 18 ou inversement et dés que j'applique cela boot et cela est biensur stable sous windows. Mais encore une fois dés que je redémarre , bais cela ne boot plus à 3200mhz, je doit de nouveaux modifier une options de la ram et cela repart, j'ai par exemple booté à cl 16-18-18-18-38-1t, le pc à démarrer j'ai fait 2-3 test sous windows aucun souci, je redémarre le pc et la cela ne boot plus, du coup je suis retourner dans le bios et la j'ai modifier comme ceux-ci : cl16-16-16-16-38-1t, je sauvegarde les changement et la sa boot et hop j'arrive sous windows 2-3 tests cela est stable, je redémarre et la rebelote, cela ne boot plus à 3200 mhz, je doit de nouveaux modifier une options dans le bios , sauvegarder et al sa redémarre toujours à 3200mhz. Cela est biensur assez ennuyant, si quelqu'un à une idée du pourquoi du comment je suis preneur et sinon voici une capture d'écran avec les derniers paramètre rentrer :
https://img11.hostingpics.net/pics/789371ram3200mhz2bis.jpg

n°2475446
Lermite
Posté le 17-09-2017 à 00:47:43  profilanswer
 

Ca tend à confirmer ma dernière hypothèse, à savoir que ton bios est buggé, qu'il te faut rester à l’affût de la prochaine version dans l'espoir qu'elle fonctionne de manière un peu moins fantasque.

n°2475464
fabrs2_ben​chmark
Posté le 17-09-2017 à 02:43:54  profilanswer
 

geodu7000 a écrit :

Re bon j'ai vraiment une chose bizarre qui ce passe avec le bios:
Une fois la ram à 3066 mhz en cl 14-15-15-21-1T soc @0.925 cela boot et reboot sans aucun souci et ainssi de suite et cela est stable également.
Mais dés que je configure la ram à 3200mhz, cela boot mais une seul fois et cela est stable également, mais dés que je redémarre le pc cela ne booot plus à 3200mhz, je doit modifier une options peu importe la quel timings ou autre, la modifier par exemple passer le cl de 16 à 18 ou inversement et dés que j'applique cela boot et cela est biensur stable sous windows. Mais encore une fois dés que je redémarre , bais cela ne boot plus à 3200mhz, je doit de nouveaux modifier une options de la ram et cela repart, j'ai par exemple booté à cl 16-18-18-18-38-1t, le pc à démarrer j'ai fait 2-3 test sous windows aucun souci, je redémarre le pc et la cela ne boot plus, du coup je suis retourner dans le bios et la j'ai modifier comme ceux-ci : cl16-16-16-16-38-1t, je sauvegarde les changement et la sa boot et hop j'arrive sous windows 2-3 tests cela est stable, je redémarre et la rebelote, cela ne boot plus à 3200 mhz, je doit de nouveaux modifier une options dans le bios , sauvegarder et al sa redémarre toujours à 3200mhz. Cela est biensur assez ennuyant, si quelqu'un à une idée du pourquoi du comment je suis preneur et sinon voici une capture d'écran avec les derniers paramètre rentrer :
https://img11.hostingpics.net/pics/ [...] hz2bis.jpg


J'ai aussi une msi(pro-carbon) et ça me le faisait à froid de temps en temps.
la solution et de mettre LLC NB:mode3 soc voltage à 1,13v contre 1,09 d'avant.
https://asset.msi.com/global/pictur [...] /OC/1R.jpg
mais regarde du côté du bios bêta si tu as toujours le même problème.
https://forum-en.msi.com/index.php?topic=283344.0

n°2475466
steven8800​0
Posté le 17-09-2017 à 04:48:49  profilanswer
 

Bonjour  
 
je suis stable à 3,8ghz avec mon r7 1700 pour un vcore de 1,20
 
Mon objectif étant 3,8 pour la perf/conso , je voulais savoir si pour vous tout est ok pour le reste des valeurs
 
je me suis juste contenté de modifier le cpu ratio à 38
 
Le seul doute que j'ai , c'est la fréquence qui fait des micros yoyo pendant OCCT  
 
 
http://nsa39.casimages.com/img/2017/09/17/170917051445859827.jpg
 
http://nsa39.casimages.com/img/2017/09/17/17091705115215632.jpg
 
http://nsa39.casimages.com/img/2017/09/17/mini_170917051151186021.png
 
http://nsa39.casimages.com/img/2017/09/17/mini_170917051529485797.png
 
http://nsa39.casimages.com/img/2017/09/17/mini_170917051151733592.png
 
http://nsa39.casimages.com/img/2017/09/17/mini_170917051150916753.png
 
http://nsa39.casimages.com/img/2017/09/17/mini_170917051150826336.png
 


---------------
 Mon topic de ventes   http://forum.hardware.fr/hfr/Achat [...] 5460_1.htm
n°2475486
magmainger
Drazendead, Mac87 FanBoy!!!!!!
Posté le 17-09-2017 à 12:02:57  profilanswer
 

c'est vraiment léger 10minutes pour dire que c'est stable à mon avis...


---------------
MES VENTES
n°2475487
Lermite
Posté le 17-09-2017 à 12:12:11  profilanswer
 

magmainger a écrit :

c'est vraiment léger 10minutes pour dire que c'est stable à mon avis...


Surtout avec seulement OCCT en Large Frame Set.
 
Comme une éventuelle instabilité peut provenir de n'importe où et qu'elle se manifester sous un certain stress, il est généralement nécessaire de procéder à plusieurs tests différents pour s'assurer qu'une config est vraiment stable.
 
Pour m'en citer que quelques uns:
OCCT en mode Linpack 64 bits avec AVX sur 90% de la RAM pendant au moins une heure.
OCCT en Large Frame Test pendant quelques heures.
Prime95 en mode blend sur une longue période, si possible une nuit complète voire plusieurs.
GSAT ou HCI Memtest (16 instances testant chacune environ 850 Mo), là encore une nuit complète.
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  34  35  36  37  38  39

Aller à :
Ajouter une réponse
 

Sujets relatifs
[RESOLU] Quels ventilos X4 pour Rad 480x60mm (CPU & GPU)OC i7-950 Sur ROG - RAMPAGE 3 GENE
OC qui n'a pas d'effetAide pour mon CPU
Problème OC processeur I7 6700KOC x5660 / Corsair H80iV2 / Temp élevée
[Aide] OC R9 290 TRIX[Flash GTX 1080 FE] en SC / StrixOC / G1 les résultats!
Nouvelle CG : Oc de ma CFG avec i5 3570k +8 GoDéfaut de ram suite OC
Plus de sujets relatifs à : [OC CPU + RAM] AMD Summit Ridge - RYZEN / THREADRIPPER



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR