Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
365 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Problème avec occt

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec occt

n°2474035
romu29800
Posté le 03-09-2017 à 11:23:30  profilanswer
 

Bonjour,
 
Je viens vers vous car je rencontre un problème que j'arrive pas a résoudre.
J'ai voulu oc mon processeur, j'ai commencé par mettre mon :
core ratio limit : 40
cpu core voltage : 1.20
Mon pc démarre bien mais des que je fais un test occt il détecte une erreur.
Alors je me suis dit je vais faire un test sans oc,alors j'ai remis les paramètres
de base et j'ai relancé un test. Et la a ma grande surprise occt plante aussi bizarre
quand même.Alors ma question es ce normal que occt ne marche pas sur mon ordi ?
Et si quelqu'un pouvait m'aider a overcloker avec ma carte mère asus Z97-A pas terrible
cette carte carrément déçu elle accepte même pas mais 16 go de mémoire grr.
Je tiens a vous remercier d'avance pour votre aide.
 
Voici ma config :
 
Processeur : I7 4770K
Carte mère : Asus Z97-A
Barrette mémoire : corsair vengeance 1600 Mhz
Alimentation : Bequiet 730 Watt

mood
Publicité
Posté le 03-09-2017 à 11:23:30  profilanswer
 

n°2474242
Tetedeienc​h
Head Of God
Posté le 05-09-2017 à 10:46:05  profilanswer
 

Il y a très, très peu de chances qu'occt "ne marche pas". Le plus probable, et de loin, c'est que ton PC est instable de base.
 
À titre de jouer sur les modes de test, pour essayer d'isoler l'erreur.


---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT Perestroïka 4.5.0 ! 4 tests : 2 CPU, 1 GPU, 1 Alim !
n°2474290
romu29800
Posté le 06-09-2017 à 00:32:55  profilanswer
 

Bonjour et merci pour votre réponse.J'ai enfin réussi a le faire fonctionner mais a des températures qui me semble énorme.  
Je tourne entre 73 et 78 degré avec une fréquence d'origine avec 5 minutes occt . Sachant que j'ai un watercooling ( pas un tout fait ) je pense que je dois avoir un problème
avec celui-ci. Mais comment puis-je savoir d'ou vient le problème ?
1) Pour tester j'ai débranché ma pompe  j'ai fais tourner 5 minutes occt et mes températures était plus haute de 3°c ( pas énorme )
2) le deuxième test j'ai juste débranché mes ventilo de mon radiateur et la pareil quelques degrés de différence au bout de 5 minutes occt.
Pour être franc je suis perdu pour info quand j'ai rebranché ma pompe je l'ai bien entendu tourner mais je sais que cela veut pas dire qu'elle marche correctement.
Pouvez-vous me dire si vous étiez dans mon cas ce que vous auriez fait ?
Merci pour votre aide.
 
Processeur : I7 4770K
Carte mère : Asus Z97-A
Barrette mémoire : corsair vengeance 1600 Mhz
Alimentation : Bequiet 730 Watt
[/quotemsg]

n°2474295
Tetedeienc​h
Head Of God
Posté le 06-09-2017 à 09:00:16  profilanswer
 

73 et 78°C avec un watercooling sur un 4770K ? Autant dire que ton waterblock ne touche pas ton CPU. Revois ton montage, le problème est là !

Message cité 1 fois
Message édité par Tetedeiench le 06-09-2017 à 09:00:22

---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT Perestroïka 4.5.0 ! 4 tests : 2 CPU, 1 GPU, 1 Alim !
n°2474302
romu29800
Posté le 06-09-2017 à 10:10:08  profilanswer
 

pour fixer mon waterblock CPU j'ai 4 boulons avec des ressorts a serrer. Je sais pas comment je pourrais mieux le mettre.
Peut être un défaut de mon waterblock ? ou faut-il que je serre encore plus mais je serre déjà fortement .
Pour toi il y a que le waterblock qui peut faire ça ?
Merci a toi de prendre de ton temps pour me répondre.
Bonne journée.

n°2474348
romu29800
Posté le 06-09-2017 à 20:56:54  profilanswer
 

Tetedeiench a écrit :

73 et 78°C avec un watercooling sur un 4770K ? Autant dire que ton waterblock ne touche pas ton CPU. Revois ton montage, le problème est là !


je viens de tester avec le ventilateur d'origine sur occt et il plante problème température.

n°2474764
Tetedeienc​h
Head Of God
Posté le 11-09-2017 à 15:30:18  profilanswer
 

Tu as bien mis de la pâte thermique ?
 
Le ventilateur d'origine est pourri, je ne pense pas que cela soit une référence. Tu peux augmenter la limite à partir de laquelle OCCT s'arrête en cas de problème ( de mémoire, c'est dans les 80°C), mais à faire avec précaution.
 
Le noeud de ton problème, c'est que ton CPU est trop chaud. En watercooling c'est encore plus vrai.


---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT Perestroïka 4.5.0 ! 4 tests : 2 CPU, 1 GPU, 1 Alim !
n°2474781
maxougreno​ble
Posté le 11-09-2017 à 20:30:06  profilanswer
 

La pâte. En la remplaçant après 10 ans, j'ai gagné 10°C.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Problème avec occt

 

Sujets relatifs
problème avec OCCT qui démarre pasProblème fréquences non stable OCCT
probleme occt[OCCT 4.3.1] Problème de SLI sous dx10 GPUTest
Probleme OCCT core i7 920 ?Conseil ventirad
probleme avec occt/cpustress mais tout va bien !!!OCCT - Une petite aide pour un petit soucis ?
probléme i5 750 occt detecte défaut sur le coeur 2Probleme OCCT avec config par defaut ???
Plus de sujets relatifs à : Problème avec occt



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR