Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1841 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  aide problème bizarre oc 4670k avec cpu z

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

aide problème bizarre oc 4670k avec cpu z

n°2465295
burt54091
Posté le 29-05-2017 à 00:46:41  profilanswer
 

Bonjour,
 
avis aux spécialistes j'ai besoin de votre aide  :jap:  
 
 
mon oc sur mon 4670k a 4.4 fonctionne bien et jusqu'alors les valeur donnée sur cpu z et autre consort hwinfo et occt fonctionnait aussi mais comme par magie du jour au lendemain cpu z me donne un proc qui tourne a fond en permanence a 4.4 pour un vcore de 1.22 ce que j'avais configuré en adaptative hors on dirait qu'il est en manuel par contre la température du proc est de 35 dégré hautement improbable donc a 1.22 surtout avec la chaleur du moment !!
 
je me demande donc si mon vcore adaptative fonctionne bien ....  ou alors cpuz et tout les autres logiciel sont complètement aux fraises mais pourquoi tout fonctionnait parfaitement avant et je n'ai absolument rien touché au niveau config c'est a en devenir chèvre !!  
 
une idée ?  
 
a part reset le bios je pour tester c'est si vraiment cpu z je ne vois pas comment faire

mood
Publicité
Posté le 29-05-2017 à 00:46:41  profilanswer
 

n°2465296
burt54091
Posté le 29-05-2017 à 00:56:35  profilanswer
 

edit : j'ai raz le bios et c'est bien les logiciels qui ont un problème la je suis sois disant bloqué a 3800 en turboboost  pourquoi j'en ai aucune idée tout fonctionnait parfaitement avant grrrrrrrrrr  
 
c'est a n'y rien comprendre car la fréquence et le vcore affiché ne sont pas les bon mais les températures sont logiques et ont l'air de fonctionner  
 
ça casse un peu les couilles  :pt1cable:


Message édité par burt54091 le 29-05-2017 à 00:59:46
n°2465329
burt54091
Posté le 29-05-2017 à 12:17:58  profilanswer
 

up une idée ?
 
en fait a la base j'ai checké les températures sur cpu z car mon pc c'est éteins tout seul 2 fois en l'espace de 2 jours c'est comme ça que j'ai vu qu'il y avait un problème au niveau de cpu z !!
 
du coup la j'ai remis le cpu stock pour voir si le problème persiste au niveau du pc qui s’éteint par contre cpu z est tj dans les choux une idée ? c'est vraiment bizarre
 
une idée pourquoi le pc s’éteint comme ça aussi car il ne chauffe pas du tout !!  après 2h de poe il est monté a 45° max

n°2465359
Miky 2001
N'y pense même pas !!!
Posté le 29-05-2017 à 16:54:35  profilanswer
 

[CTRL + ALT + SUPP] / Gestionnaire des taches  
 
Monitor l'occupation CPU pour voir si tu n'as pas qq chose qui bouffe des ressources CPU excessivement. sur le bureau sans navigateur ou autres d'ouvert tu dois normalement être autour de 0%

n°2465413
burt54091
Posté le 29-05-2017 à 22:37:33  profilanswer
 

salut !!  
 
nope j'ai rien qui bouffe c'est vraiment un soucis de monitoring de cpu z en fouillant un peut sur le net j'ai trouvé sur ce même fofo d'autres personne avec le même problème alors que leur oc en adaptive fonctionne bien un vrai casse tête surtout que ça fonctionnait la veille ....  
 
d’ailleurs si vraiment mon proc tournait a fond a 1.22 de vcore la température ne serais pas de 35 degré surtout en ce moment il fait + de 20 dans ma pièce !!
 
bref ça casse les couille le truc c'est que ça le fait sur tout les logiciel de monitoring même occt hwinfo ect  
 
http://forum.hardware.fr/hfr/Overc [...] 0415_1.htm

n°2465416
Miky 2001
N'y pense même pas !!!
Posté le 29-05-2017 à 23:12:11  profilanswer
 

Bizarre tout de même que tout les soft de monitoring Bug tous en meme temps !
 
Une mise à jour Windows ?
 

n°2465419
burt54091
Posté le 29-05-2017 à 23:21:38  profilanswer
 

vraiment bizarre oui non pas de maj windows je les bloque
 
un truc bizarre également j'ai remarqué que j'étais en qwerty dans le bios je ne sais pas comment vu que je suis en azerty sous Windows j'ai même supprimer le clavier anglais  
 

n°2465424
Miky 2001
N'y pense même pas !!!
Posté le 29-05-2017 à 23:34:16  profilanswer
 

Tu n'as pas dans les paramètres Windows : perfs max denclenché ?
 
Dans paramètre d'alimentation avancé tu as combien dans état minimal du processeur ? Par défaut chez moi cest 5 mais à 100 jai les 4ghz en permanence

n°2465427
burt54091
Posté le 30-05-2017 à 00:26:25  profilanswer
 

omg tu gère Miky 2001 !!!
 
Effectivement j'étais en specs élevé je viens de changer ça et cpu z fonctionne niquel maintenant merci beaucoup vraiment je commençais a devenir fou !!
 
Je ne connaissait même pas ces options et ne comprend pas pourquoi elles ont été modifié en élevé  
 

n°2465432
Miky 2001
N'y pense même pas !!!
Posté le 30-05-2017 à 05:46:36  profilanswer
 

Top si tu as trouvé !!! ;)

mood
Publicité
Posté le 30-05-2017 à 05:46:36  profilanswer
 

n°2465459
burt54091
Posté le 30-05-2017 à 11:37:45  profilanswer
 

c'est toi qui a trouvé surtout merci beaucoup !!

n°2471714
edarios
Posté le 08-08-2017 à 17:56:58  profilanswer
 

Bonjour,  
 
Etant actuellement en train d'oc un 4670k, je suis tombé sur cette discussion avec la fonction recherche.
 
J'aimerai savoir en quoi la fonction d’alimentation performances élevées est un problème sur un pc fixe ? Ne vaut-il pas mieux laissé perfs max enclenché ( pour les jeux)?

n°2471742
Miky 2001
N'y pense même pas !!!
Posté le 08-08-2017 à 20:50:15  profilanswer
 

edarios a écrit :

Bonjour,  
 
Etant actuellement en train d'oc un 4670k, je suis tombé sur cette discussion avec la fonction recherche.
 
J'aimerai savoir en quoi la fonction d’alimentation performances élevées est un problème sur un pc fixe ? Ne vaut-il pas mieux laissé perfs max enclenché ( pour les jeux)?


 
Chauffe et conso en plus inutilement.
Si cest pas un problème pour toi pourquoi pas.... mais inutile tout de même...
 
Dès que la charge augmente ton CPU monté automatiquement en puissance. Tu auras les mêmes perfs que en max

n°2471743
edarios
Posté le 08-08-2017 à 20:56:44  profilanswer
 

Donc d'après toi , ingame on a les mêmes fps entre perfs max et normal mode ?

n°2471754
Miky 2001
N'y pense même pas !!!
Posté le 08-08-2017 à 23:29:28  profilanswer
 

Oui

n°2471823
edarios
Posté le 09-08-2017 à 14:29:37  profilanswer
 

OK merci

n°2472730
dift666
Posté le 19-08-2017 à 10:58:20  profilanswer
 

Je ne suis pas un spécialiste mais si les valeurs indiqué "temperature/tension/frequence" sont erroné sur tout les logiciels les plus connu de monitoring, le problème provient soit du bios qu'il faut mettre a jour ou soit des pilotes de la cm " MEI qui gere les capteurs, la veille et pas mal de choses".....  
 
Pour moi tu as simplement contourné le problème avec la sélection des perfs surtout avec les problèmes de reboot qui sont intervenu mais je me trompe peut etre!!!  
 
RAS avec un i5 4690k 4.5ghz, CM asus Z97 A, le bios, les pilotes et windows 10 a jour peut importe la sélection des perfs
 
Par curiosité, ta bécane tourne sur w7, w8 ou w10?   Car sur cette plateforme, j'ai toujours constaté des bugs personnellement avec windows 7 peu importe la version des pilotes d’où mon passage sur w10


Message édité par dift666 le 19-08-2017 à 11:40:44

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  aide problème bizarre oc 4670k avec cpu z

 

Sujets relatifs
Aide au Watercooling débutantAide intégration Kraken x52 Temjin07
Aide pour Watercooling customProbleme 'débit' WaterCooling
Problème OC I5 2500K sur Asus P8P67 EvoJ'ai un problème de fréquence avec ma gtx 980
probleme overclock i5 4670kBesoin d'aide sur mon WC et son évolution
Aide choix Watercooling custom 
Plus de sujets relatifs à : aide problème bizarre oc 4670k avec cpu z



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR