Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
453 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  28  29  30  31  32  33
Page Suivante
Auteur Sujet :

[Topic Unique] Acer V Nitro (Aspire VN7)

n°1513596
taznot
Posté le 15-03-2017 à 21:07:25  profilanswer
 

Reprise du message précédent :
Salut !
 
Merci pour votre aide ! Voici donc la référence en question :
 
Monitor Name (Manuf): BOE HF       NV156FHM-N43  
 
Concretement je roule pas sur l'or en ce moment mais du 1920x1080 ca serait quand meme bien chouette !
Merci d'avance :)
 
Taznot

mood
Publicité
Posté le 15-03-2017 à 21:07:25  profilanswer
 

n°1513627
snow61
Posté le 16-03-2017 à 11:45:13  profilanswer
 

taznot a écrit :

Salut !
 
Merci pour votre aide ! Voici donc la référence en question :
 
Monitor Name (Manuf): BOE HF       NV156FHM-N43  
 
Concretement je roule pas sur l'or en ce moment mais du 1920x1080 ca serait quand meme bien chouette !
Merci d'avance :)
 
Taznot


Donne également les liens vers les offres que tu as vu.
 
EDIT :  
En regardant les dalles compatibles et leur prix, les dalles TN sont aussi cher que les IPS, donc privilégie ces dernières (comme ta dalle actuelle)
 
Une liste (non exhaustive) de référence compatible au caractéristiques similaires (trouvées sur panelook.com) :
NV156FHM-N43 (normal!)
LTN1506HL06-C01
LP156WF6-SPB1
LP156WF4-SPB1
LP156WF4-SPU1
LP156WF4-SPH3
LP156WF6-SPF1
LP156WF6-SPA1
 
Tu peux en trouver sur ebay directement en indiquant la référence : par exemple
N'hésites pas à contacter le vendeur et demander la référence de la dalle qu'ils envoient
 
Sinon tu as des sites comme laptopscreen.com ou laptop-lcd-screen.co.uk. Mais pour le premier, ils ne donnent pas la référence de la dalle, donc tu peux te retrouver avec une dalle de qualité inférieure (luminosité max par exemple).
J'ai aussi ce lien, mais ce ne sont pas les meilleurs prix (pro-lcds.com, une tonne de référence, normalement comptabile, mais surtout n'hésite pas à confirmer auprès d'eux en donnant la référence de ta dalle)


Message édité par snow61 le 16-03-2017 à 12:44:29
n°1517101
raptor68
Pouet !
Posté le 12-05-2017 à 16:24:38  profilanswer
 

Bonjour à tous, j'ai posté dans la section achat vente car je cherchais un portable quad core avec un gpu décent, j'avais prévu à la base de m'orienter vers un GS60 mais on m'a conseiller de revoir les choses à la baisse car cette débauche de performance n'est pas nécéssaire à mon usage
 
Du coup, comme je vais quand meme devoir payer le pc en plusieurs fois, je voulais avoir vos retour des VN7-592G sur les points suivants:
 
J'ai vu des tests montrant qu'il embarquait des SSD NVMe Samsung, sont ils vraiment compatible? (des utilisateurs ayant testé?)
 
Niveau gaming, ça donne quoi? (principalement pour des jeux pas forcément très récent)
 
et enfin niveau solidité, combien de temps je peux espérer le tenir en usage relativement sédentaire (canapé, table, bureau et rarement de trajet hors domicile)?
 
merci par avance
 
usage principal: dev, petite virtualisation, gaming léger, navigation et modélisation 3D (apprentissage, rien de pro)

n°1517110
keralan
Posté le 12-05-2017 à 18:55:43  profilanswer
 

J'ai le miens depuis quelques mois (i5 6300hq, ssd lite on 128g sur port m2 + un sandisk 240 sata que j'ai ajouté, gtx 960m 4go, 8go de ram).
 
J'en suis plutôt satisfait hormis le fait qu'il chauffe vite et beaucoup en jeu mais j'ai pas constaté de problèmes pour autant.
 
Il est certes dépassé pour les jeux récents et gourmands, mais il tient relativement bien la route pour les plus anciens ou récents légers.
 
Je joue à Grim Dawn, Styx, Tomb Raider de 2013 par exemple sans soucis et graphismes sur élevés ou ultra.
 
Je transporte le miens tous les jours de la semaine et quelques WE.
 
Il se salie vite avec les traces de doigts mais se nettoie très facilement avec une micro fibre sèche pour lunettes par exemple.
 
Hors jeu, il est très silencieux.
 
Aucun souci pour ton usage prévu.

n°1517112
raptor68
Pouet !
Posté le 12-05-2017 à 19:03:24  profilanswer
 

Son remplaçant (vx15) est 50€ plus cher, vous pensez que ça vaut la peine de les investir ou ce n'est pas nécessaire (j'ai cru voir qu'il était plus lourd mais peut être mieux refroidi)

 

au regard de la somme à investir l'ordi sera payé sur un temps relativement long, donc j'aimerais dans l'idéal qu'il tienne plus de deux ans (même si c'est avec un ajout de ram ou un changement de SSD en cours de vie)

Message cité 1 fois
Message édité par raptor68 le 12-05-2017 à 19:13:35
n°1517130
Backbone-
Much to learn, you still have.
Posté le 12-05-2017 à 20:46:01  profilanswer
 

raptor68 a écrit :

Son remplaçant (vx15) est 50€ plus cher, vous pensez que ça vaut la peine de les investir ou ce n'est pas nécessaire (j'ai cru voir qu'il était plus lourd mais peut être mieux refroidi)

 

au regard de la somme à investir l'ordi sera payé sur un temps relativement long, donc j'aimerais dans l'idéal qu'il tienne plus de deux ans (même si c'est avec un ajout de ram ou un changement de SSD en cours de vie)


Le vx15 est pas mal du tout oui. 2 ans, c'est la durée de la garantie, donc tu prends pas trop de risques...


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1517133
raptor68
Pouet !
Posté le 12-05-2017 à 21:02:53  profilanswer
 

comme je le dis sur mon sujet, j'ai vu aussi l'arrivée prochaine des VN7-593G mais ça risque de pas être le même prix apparemment (1050Ti de base et i5 7300HQ et plus lourds de 300g au moins)

 

Donc pas sur qu'a la sortie ça rentre dans mon budget (en plus du fait qu'il aient été annoncés en janvier et qu'on voit à peine les 17" arriver chez mat.net)


Message édité par raptor68 le 12-05-2017 à 21:04:34
n°1517135
Backbone-
Much to learn, you still have.
Posté le 12-05-2017 à 21:15:38  profilanswer
 

http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 :o  


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1517136
raptor68
Pouet !
Posté le 12-05-2017 à 21:26:07  profilanswer
 

si tu me l'offre, je suis prêt a m’asseoir sur mon besoin de légèreté et je suis même disposé à te faire un test écrit et détaillé pour faire passer ta redFace

n°1517158
Backbone-
Much to learn, you still have.
Posté le 13-05-2017 à 10:22:03  profilanswer
 

Moi je ne fais qu'assurer le SAV. J'en ai un, mais pour apprendre à le démonter/remonter :D


Message édité par Backbone- le 13-05-2017 à 10:22:37

---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
mood
Publicité
Posté le 13-05-2017 à 10:22:03  profilanswer
 

n°1517232
silphrit
Posté le 14-05-2017 à 16:25:26  profilanswer
 

J'attendais cette nouvelle gamme avec grande impatience (VN-793G) mais je viens de voir qu'acer va lancer début aout la nouvelle gamme "Acer Aspire 7", au nouveauté le chassie passe 100% métal (sauf le dessous du PC), la ram passe en standard à 2400mhz, le clavier sera rétro éclairé par des LED bleu, les charnières de l'écran on été revue, l'audio sera amélioré avec le Dolby Audio Premium et pour finir, il y a sous le PC 2 trappe pour avoir accès a la ram ainsi qu'au disque dur.
 
Quelques photos:
https://img4.hostingpics.net/pics/566272922.jpg
https://img4.hostingpics.net/pics/977863613.jpg
https://img4.hostingpics.net/pics/608168341.jpg


Message édité par silphrit le 14-05-2017 à 16:26:25
n°1517376
pmlo
Posté le 16-05-2017 à 20:53:13  profilanswer
 

Bonjour,
 
j'ai un petit soucis avec mon VN7-595G-787Q c'est à dire SSD en M.2 S-ATA de 60Gb avec le system (et partition de restauration), et un HDD de 1TB en S-ATA3 en plus.
 
Bref.
 
j'ai voulu remplacer mon SSD de 60Gb system par un MX300 de 275Gb de chez Crucial...
 
Je me dit pas de soucis je créer une clef USB de restauration, je retire le 60, met le 275, boot avec la clef et restaure windows... ça c'était ce que j'aurais voulu ! ...
 
une fois le 275 en place, il est bien reconnu par le bios, pas de soucis, je boot sur la clef de restauration, je choisi une restauration complete avec reformatage... 1%... 2%... et stop ERROR, ça me fait le coup a chaque fois !?!§??,
 
Pas de code d'erreur ou autre, juste erreur.
 
J'ai refait ma clef de restauration sur une autre clef USB neuve, la même...
 
Comment réinstaller mon Windows 8.1 d'origine sur mon nouveau SSD ?
 
Si quelqu'un a une idée...   :??:  
 
Merci !

n°1517379
Backbone-
Much to learn, you still have.
Posté le 16-05-2017 à 21:20:16  profilanswer
 

A première vue, à chaud, je dirais que si tout marche bien avec le SSD d'origine, c'est peut être ton SSD neuf qui à un problème ?


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1517380
raptor68
Pouet !
Posté le 16-05-2017 à 21:23:07  profilanswer
 

T'a copie sur USB serait pas corrompue?
 
Essaye de remettre le 60 et d'utiliser le soft acer ou utiliser dsim et bcdboot avec l'image systeme

n°1517385
Positivman
Posté le 16-05-2017 à 23:04:43  profilanswer
 

C'est peut-être ton SSD qui a un souci. Essaie déjà de le reformater en externe, voire le tester avec un chkdsk.


Message édité par Positivman le 16-05-2017 à 23:05:57
n°1518700
paranoi_ag​ent
Posté le 08-06-2017 à 12:39:58  profilanswer
 

est il possible de brancher un second écran sur la carte graphique? (pour utilisation en même temps)

n°1518708
keralan
Posté le 08-06-2017 à 13:16:05  profilanswer
 

Il y a une sortie hdmi

n°1518862
Elladan56
Posté le 10-06-2017 à 23:24:45  profilanswer
 

On peut parler du vn15 ici ?

n°1519611
decondelit​e
Posté le 24-06-2017 à 20:36:01  profilanswer
 

Après le coup de la batterie qui claque, maintenant c'est la sonde de température de la carte graphique.
Je croyais que c'était encore la batterie qui faisait des siennes au vu des extinctions spontannées ces derniers jours, mais non c'est la CG qui surchauffe vu qu'elle n'est pas refroidie correctement, vu que la sonde est morte.
 
Conseil : limitez votre processeur à 80% si vous voulez prolonger la durée de vie de votre batterie.


Message édité par decondelite le 24-06-2017 à 21:54:19
n°1519613
Backbone-
Much to learn, you still have.
Posté le 24-06-2017 à 20:44:15  profilanswer
 

Aucun problème de batterie sur ce modèle.

 

Elle à combien de cycles ? J'en ai vu à plus de 400 cycles sans problème.

 

Qu'est ce que tu appelles le bus ? Le connecteur ? Il est standard sur beaucoup de modèle, voir même de marques différentes...


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1519619
decondelit​e
Posté le 24-06-2017 à 22:22:04  profilanswer
 

J'en sais rien du nombre de cycle, je me suis jamais amusé à utiliser cet engin sur batterie ! Par contre vu que la batterie gère l'alimentation de tout l'ordi, si elle lache hé bien il ne s'allume plus du tout.
 
Pour le bus oui je parle du connecteur, et au niveau des standards il obéit peut-être à un standard, mais standard ou pas ça change rien au fait qu'il est mal conçu. D'ailleurs c'est le seul qui soit aussi mauvais dans tout l'ordi portable : je n'ai eu aucun mal à débrancher rebrancher tous les autres connecteurs qu'il y a à l'intérieur.
 
Bon ben pour moi c'est vite vu : c'est pas dans mes habitudes, mais je vais envoyer l'ordi portable en réparation. Et une fois réparé, je le revends, je ne supporte plus la qualité approximative.

n°1519623
Positivman
Posté le 24-06-2017 à 22:37:06  profilanswer
 

Vérifie ta batterie avec CPUID HWMonitor.

n°1519626
Backbone-
Much to learn, you still have.
Posté le 24-06-2017 à 23:50:25  profilanswer
 

decondelite a écrit :

J'en sais rien du nombre de cycle, je me suis jamais amusé à utiliser cet engin sur batterie ! Par contre vu que la batterie gère l'alimentation de tout l'ordi, si elle lache hé bien il ne s'allume plus du tout.
 
Pour le bus oui je parle du connecteur, et au niveau des standards il obéit peut-être à un standard, mais standard ou pas ça change rien au fait qu'il est mal conçu. D'ailleurs c'est le seul qui soit aussi mauvais dans tout l'ordi portable : je n'ai eu aucun mal à débrancher rebrancher tous les autres connecteurs qu'il y a à l'intérieur.
 
Bon ben pour moi c'est vite vu : c'est pas dans mes habitudes, mais je vais envoyer l'ordi portable en réparation. Et une fois réparé, je le revends, je ne supporte plus la qualité approximative.


 
Alors, dans l'ordre :
La batterie n'as rien à voir avec l'alim. Elle ne fait que son boulot : prendre le relais. Même complètement morte, voir débranchée de son connecteur, le pc marcheras tout à fait normalement branché sur le secteur.
 
Le fait que tu l'utilises uniquement sur secteur, c'est la cause de sa défaillance. Comme elle n'est jamais sollicitée, forcément, le jour ou tu lui demande, elle marche plus.  
 
Historiquement, on enlevais les batteries des notebooks quand on ne s'en servais pas. Sur ce modèle, elle est interne, non déconnectable sans ouvrir la machine. Comme ton téléphone portable, en fait.
 
Ensuite, tu parles de rétro-éclairage, du bus, de socket... Cela ne veux rien dire.
Je suppose donc que tu parles du connecteur du rétro éclairage du clavier. Qui accueille une petite nappe avec 3 pistes. Certes, ce connecteur est plus petit que d'autres, mais tout à fait normal. Un petit bout de plastique qui fait loquet. La encore, rien de comparable avec un connecteur de téléphone portable, qui pourtant est 10 fois plus petit, mais marche de la même façon.
 
Pour en avoir démonté des milliers, je t'assure que ce portable est particulièrement bien conçu et facile à dépanner.
 
Toutefois, si tu l'envois en réparation, je suis disposé à regarder de plus près ton problème. N'hésite pas à m'envoyer en MP ton numéro de retour et/ou le numéro de série de ton notebook. Je jetterais un œil.
 
Mais ça sert à rien de s’énerver...


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1519627
Positivman
Posté le 24-06-2017 à 23:58:48  profilanswer
 

Il est vrai qu'une batterie jamais utilisée s'usera quand même. Maintenant, sur les machines actuelles, dotés de circuits de charge "intelligents", rester souvent sur secteur n'est plus rédhibitoire pour la durée de vie de l'accumulateur.

n°1519628
Backbone-
Much to learn, you still have.
Posté le 25-06-2017 à 00:51:34  profilanswer
 

Positivman a écrit :

Il est vrai qu'une batterie jamais utilisée s'usera quand même. Maintenant, sur les machines actuelles, dotés de circuits de charge "intelligents", rester souvent sur secteur n'est plus rédhibitoire pour la durée de vie de l'accumulateur.


 
Tout à fait  :jap:


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1519629
Positivman
Posté le 25-06-2017 à 01:50:31  profilanswer
 

C'est d'ailleurs pourquoi les batteries sont de plus en plus inamovibles et les boîtiers qui les intègrent, fins. Cela dit, c'est - à mon goût - une erreur.

n°1520102
gortex3D
Macroteur
Posté le 03-07-2017 à 20:44:14  profilanswer
 

Bonsoir tout le monde
 
Voila mon patron vient de me payer un Acer Aspire V Nitro VN7-792G-55RM Black Edition.
 
Ordinateur très sympa au premier abord mais premier soucis. La webcam ne fonctionne pas. J'ai donc réinitialisé mon ordinateur mais toujours le même soucis. J'ai donc téléchargé le driver dispo sur le site acer en tapant le n° de série de mon ordinateur. Lorsque je le lance il me demande de mettre à jour le driver je dis oui puis il bloque pendant 1 minutes sur l'étape 1 sur 11 puis me dis que la mise à jour a echoué puis c'est finit. J'ai tenté d'installé le driver directe d'intel mais a priori acer à un driver custom.  
 
Avez vous eu des soucis de ce type ou faut il que je renvoie l'ordinateur ?


---------------
Mon feedback
n°1520104
Backbone-
Much to learn, you still have.
Posté le 03-07-2017 à 21:37:14  profilanswer
 

C'est étrange. Il bloque à 1/11 ok, mais sur quoi ? Le driver de la cam ? Si oui, commence par decliper gentillement le haut du bezel LCD pour voir si elle est correctement branchée. Si oui, debranche la et réessaye la même manip.

 

Si il ne bloque plus avec la caméra debranchee, alors c'est qu'elle est probablement endommagée. Et dans ce cas, retour atelier.

 

Oublie pas de la rebrancher avant de renvoyer le pc si jamais...

 

Bon courage.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1520106
gortex3D
Macroteur
Posté le 03-07-2017 à 22:00:09  profilanswer
 

Vu que c'est un pc entreprise et qu'il est neuf je ne pense pas tenter l'ouverture de la webcam mais merci pour ton retour malgré tout.
 
Le 1/11 c'est lors de l'installation du drivers de la webcam effectivement.


Message édité par gortex3D le 03-07-2017 à 22:00:41

---------------
Mon feedback
n°1520109
Positivman
Posté le 03-07-2017 à 22:58:21  profilanswer
 

A ta place, je commencerais par la désinstaller dans le Gestionnaire de Périphériques, redémarrerais le PC et le laisserais installer lui-même le pilote. A voir si la cam fonctionne ensuite.

n°1520110
raptor68
Pouet !
Posté le 03-07-2017 à 23:04:47  profilanswer
 

Question conne: est ce que la cam peut être désactivée depuis le bios, ça peut être ça ...
 
Si Windows 10 essayé de forcer Windows update histoire de voir si c'est pas une erreur dans les drivers mis à disposition (ça peut arriver qu'il utilise pas le bon pilote à cause de versions multiples d'une même référence )

n°1520112
Backbone-
Much to learn, you still have.
Posté le 04-07-2017 à 00:10:16  profilanswer
 

raptor68 a écrit :

Question conne: est ce que la cam peut être désactivée depuis le bios, ça peut être ça ...

 

Si Windows 10 essayé de forcer Windows update histoire de voir si c'est pas une erreur dans les drivers mis à disposition (ça peut arriver qu'il utilise pas le bon pilote à cause de versions multiples d'une même référence )


Non pas depuis le bios


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1520151
gheritaris​h
Posté le 04-07-2017 à 23:16:36  profilanswer
 

Quelqu'un pourrait m'expliquer comment utiliser la webcam de façon à ce qu'elle enregistre du son aussi ? Chez moi je n'ai que l'image quand j'utilise l'appli Windows "Caméra"...

n°1520153
raptor68
Pouet !
Posté le 04-07-2017 à 23:45:59  profilanswer
 

aucune idée, il me semble que l'appli enregistrement basique ne le fait pas, sinon faut essayer de fouiller dans les paramètres de l'appli et voir du coté des périphériques d'enregistrement voire si la carte son (entrée mic pas line in) est bien configurée

n°1520319
Backbone-
Much to learn, you still have.
Posté le 07-07-2017 à 00:10:34  profilanswer
 

raptor68 a écrit :

aucune idée, il me semble que l'appli enregistrement basique ne le fait pas, sinon faut essayer de fouiller dans les paramètres de l'appli et voir du coté des périphériques d'enregistrement voire si la carte son (entrée mic pas line in) est bien configurée


 
+1. La caméra ne gère que l'image. Le son est géré par un micro complètement indépendant, et physiquement pas du tout placé au même endroit dans le pc.
 
L'appli caméra de windows ne prends en compte que l'image, pas le son.
 
Tu as pleins d'autres moyens d'enregistrer en même temps le son et l'image.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  28  29  30  31  32  33
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Asus ROG G551"Grosse" upgrade pour acer aspire 7730ZG
Question batterie acer aspire VN7Pb pc portable Acer
ajout mémoir acer v3-771gACER ASPIRE V NITRO VN7 vs MSI GS60 2PL
Plus de sujets relatifs à : [Topic Unique] Acer V Nitro (Aspire VN7)



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR