Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
452 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante
Auteur Sujet :

[Topic unique] Asus Zenbook UX410

n°1521261
bauer_atti​tude
Bonne fête du voile d'hiver
Posté le 22-07-2017 à 12:48:18  profilanswer
 

Reprise du message précédent :

koninho a écrit :


Sinon pour ceux que ca interesserait, j'ai acheté une housse Be.ez La Robe pour macbook pro / Air 13" et ca lui va très bien.
Pas osé essayer la dediée aux mac Retina 13" qui me parait trop courte surtout sur le plus gd côté.


Perso j'ai pris cette housse qui est parfaite : https://www.amazon.fr/AmazonBasics- [...] 48&sr=1-14

 

Pas de jeu, bonne protection, plutôt esthétique (en tout cas pour moi :o ) et un excellent rapport Q/P.

Message cité 1 fois
Message édité par bauer_attitude le 22-07-2017 à 12:48:40

---------------
Steam ID l BT : Bauer#2704 l PSN & NNID : Bauer_Attitude l Ma Twitch TV
mood
Publicité
Posté le 22-07-2017 à 12:48:18  profilanswer
 

n°1521348
koninho
Posté le 24-07-2017 à 15:45:23  profilanswer
 

Bon pour mes questionnement sur la lecture video H264 ou 265 j'ai switché sur le lecteur MPC-HC et alors que lors de la lecture via VLC mon proc tournait entre 30 et 40% et donc sa température montait au dessus des 50, avec MPC-HC le proc reste sous les 10% d'utilisation et donc plus de chauffe au dessus de 45°, et plus de ventilo ou rarement et à faible regime.
La qualité est peut-etre moindre mais ca ne se sent pas.
Du coup pour le moment je ne me preoccupe plus de l'utilisation ou pas de la CG nvidia...


Message édité par koninho le 24-07-2017 à 15:45:56

---------------
Be formless... shapeless... like water.
n°1521441
droopy51
Posté le 26-07-2017 à 10:21:14  profilanswer
 

bauer_attitude a écrit :


Perso j'ai pris cette housse qui est parfaite : https://www.amazon.fr/AmazonBasics- [...] 48&sr=1-14

 

Pas de jeu, bonne protection, plutôt esthétique (en tout cas pour moi :o ) et un excellent rapport Q/P.

 

J'ai la même depuis Noël, et en suis toujours autant satisfait. ☺

n°1521542
AntonioTol​edo
An-to-nio To-le-do
Posté le 28-07-2017 à 08:16:31  profilanswer
 

J'ai mis un dual boot ubuntu / windows.  
 
Quand je suis sur ubuntu, l'ordinateur est à l'heure. Quand je redémarre sur Windows, il y a deux heures d'écart. Bon, j'imagine que c'est un problème d'UTC vs Local Time, donc je corrige ça dans Windows en forçant l'UTC...
 
Maintenant j'ai un décalage de 4 minutes entre la vraie heure et l'heure affichée par Windows.
 
Une idée ?


---------------
Un renard affamé, voyant des grappes de raisin pendre à une treille, voulut les attraper ; mais ne pouvant y parvenir, il s’éloigna en se disant à lui-même : « C’est du verjus. »
n°1521792
fabfab13
Posté le 01-08-2017 à 12:23:11  profilanswer
 

Bonjour a tous !!  
 
Toutes ses références me laisse vraiment dubitatif, je suis intéressé par un ux410 dont la reference complete est la suivante :  
 
ux410ua-gv154t
 
Est ce que quelqu'un pourrait m'eclairer sur les différences entre ce modele et les autres ux410ua ?  
Le 154t est tout de meme facturé 899 euros chez boulanger et je m'interroge sur le fait que le prix soit justifié surtout quand je vois que nombre d'entre vous qui ont pu trouver un ux410 bien moins cher que le prix boulanger.
 
Merci de vos reponses

n°1521920
dacoookiee
Posté le 03-08-2017 à 08:38:38  profilanswer
 

AntonioToledo a écrit :

J'ai mis un dual boot ubuntu / windows.  
 
Quand je suis sur ubuntu, l'ordinateur est à l'heure. Quand je redémarre sur Windows, il y a deux heures d'écart. Bon, j'imagine que c'est un problème d'UTC vs Local Time, donc je corrige ça dans Windows en forçant l'UTC...
 
Maintenant j'ai un décalage de 4 minutes entre la vraie heure et l'heure affichée par Windows.
 
Une idée ?


 
Marrant j'ai exactement le même soucis sur mon ux303 avec le duable boot ubuntu gnome et windows 10.  
En cherchant un peu je viens de tomber sur ça: http://www.webupd8.org/2014/09/dua [...] tween.html
Je testerai ce soir :)

n°1521931
AntonioTol​edo
An-to-nio To-le-do
Posté le 03-08-2017 à 12:40:56  profilanswer
 

dacoookiee a écrit :

 

Marrant j'ai exactement le même soucis sur mon ux303 avec le duable boot ubuntu gnome et windows 10.
En cherchant un peu je viens de tomber sur ça: http://www.webupd8.org/2014/09/dua [...] tween.html
Je testerai ce soir :)

 

Depuis j'ai essayé toutes les techniques et la seule qui marche c'est la commande "timedatectl set-local-rtc 1" sur Ubuntu > 16.04

 

En faisant la modif depuis Windows, ça fout le bordel.

Message cité 1 fois
Message édité par AntonioToledo le 03-08-2017 à 12:41:08

---------------
Un renard affamé, voyant des grappes de raisin pendre à une treille, voulut les attraper ; mais ne pouvant y parvenir, il s’éloigna en se disant à lui-même : « C’est du verjus. »
n°1522136
THORFINN
Posté le 06-08-2017 à 12:42:30  profilanswer
 

Bonjour à tous, comme je l'ai dis sur le topic de l'ux430, j'ai acheté récemment un asus ux430(version i5) et je constate qu'en le chargeant sur le secteur, la batterie ne dépasse pas 70%.
 Y'a t'il un réglage à faire ou cela est-il un défaut bon pour le renvoi? Merci d'avance pour votre aide.


Message édité par THORFINN le 06-08-2017 à 12:43:13
n°1522160
dacoookiee
Posté le 07-08-2017 à 08:45:10  profilanswer
 

AntonioToledo a écrit :


 
Depuis j'ai essayé toutes les techniques et la seule qui marche c'est la commande "timedatectl set-local-rtc 1" sur Ubuntu > 16.04
 
En faisant la modif depuis Windows, ça fout le bordel.


 
Merci pour l'info!

n°1522353
muse_ikk
Posté le 09-08-2017 à 14:01:49  profilanswer
 

Bonjour,
J'aimerais votre avis sur le petit frère du UX410, à savoir le UX330 :)
Que vaut le processeur m3 7y30 par rapport à un i3 ?
Savez vous si il est possible de rajouter de la RAM ? J'ai peur que 4gb soit juste à l'avenir ? Ou alors ça peut tenir quelques années ?
 
Utilisation principal bureautique
 
https://m.boulanger.com/ref/1083798


---------------
GamerTag : Museikk59
mood
Publicité
Posté le 09-08-2017 à 14:01:49  profilanswer
 

n°1522354
gil75002
Posté le 09-08-2017 à 14:33:22  profilanswer
 

Les core M sont sans ventilateur, c'est bien pour le silence, mais dès que tu sollicites la machine, les fréquences baissent très très rapidement pour ne pas la faire chauffer.
En un mot, ça va vite ralentir.


Message édité par gil75002 le 09-08-2017 à 15:06:12
n°1522393
muse_ikk
Posté le 09-08-2017 à 21:11:07  profilanswer
 

Ok donc pas terrible pour un ordinateur que je veux garder quelques années


---------------
GamerTag : Museikk59
n°1522433
Guinneapig
Posté le 10-08-2017 à 10:56:22  profilanswer
 

Bonjour,
 
Je suis l'heureux propriétaire d'un Zenbook UX32VD qui arrive petit à petit en fin de vie. Par forcément d'un point de vue perfs, la machine reste très confortable d'utilisation, mais niveau hardware... L'UX410 me semble un excellent remplaçant à l'UX32VD, mais j'aimerai avoir de plus amples informations sur l'UX410:
- le SSD 'de base' est-il soudé / échangeable (le SSD de base sur l'UX32VD était soudé, il a fini par mourir, impossible de l'enlever sans bidouiller fortement, résultat démarrage en 1min au lieu de 10s, l'OS attendant un réponse sur le port SATA, qui ne vient jamais)
- la coque est-elle rigide, notamment au niveau de l'écran (pareil, l'UX32VD n'était pas assez rigide, du coup problèmes de connectiques au niveau de l'écran et une luminosité/colorimétrie complétement différente entre la partie droite et gauche de l'écran, la limitation étant bien au milieu) ? La coque inférieure de l'UX32VD est uniquement en alu/métal d'1/1.5 mm, donc assez fragile.
 - le connecteur de charge, et notamment la fiche côté machine est elle résistante (pas trop de jeu, bien calée dans la coque) ? J'ai aussi eu un soucis (2 passage rue mongalet pour change le jack de charge), suite à une chute de la machine, la carte mère a été abimée. Même après réparation, il y avait du jeu, et au final, le PC ne charge que si le connecteur est positionnée dans une certaine position. C'est ce qui me pousse à change de machine (100aine d'euro la réparation)
 
 
Merci

n°1522472
vinsinaty
Posté le 10-08-2017 à 15:28:27  profilanswer
 

- Me semble que le SSD est changeable, a confirmer. Y'a aussi un emplacement libre pour un autre.
- La coque je vois pas trop de quoi tu parles, idéalement passe en magasin. M'enfin le support de l'écran est très fiable pour moi, il est pas tenu par 2 bras, mais par toute une bande métallique. Sinon pour la couleur aucune idée, mais me semble pas voir de défaut.
- Pour le connecteur bah j'ai pas assez de recul, mais oui ca m'a l'air fiable, beaucoup plus que mes précédents ordis (dont 2 où j'ai eu ce souci). Une génération plus moderne de la connectique, sans doute pensée pour ca.

n°1522483
Guinneapig
Posté le 10-08-2017 à 19:29:50  profilanswer
 

vinsinaty a écrit :

- Me semble que le SSD est changeable, a confirmer. Y'a aussi un emplacement libre pour un autre.
- La coque je vois pas trop de quoi tu parles, idéalement passe en magasin. M'enfin le support de l'écran est très fiable pour moi, il est pas tenu par 2 bras, mais par toute une bande métallique. Sinon pour la couleur aucune idée, mais me semble pas voir de défaut.
- Pour le connecteur bah j'ai pas assez de recul, mais oui ca m'a l'air fiable, beaucoup plus que mes précédents ordis (dont 2 où j'ai eu ce souci). Une génération plus moderne de la connectique, sans doute pensée pour ca.


merci pour ta réponse.
je vais passer en magasin oui. Pour les soucis de coque, l'UX32VD n'est pas assez rigide, notamment coté écran, ce qui a causé soit la rupture de la dalle (mais ce serait une rupture parfaitement verticale, donc ce n'est pas cette origine du probleme que je retiens), soit un defaut de connection. Bref, si l'UX410 peut etre plus robuste ce serait parfait ;)
 
Par rapport au soucis de connecteur d'alim, personne n'a regardé s'il existe des chargerurs magnétiques, type apple ?

n°1522610
krisderenn​es
que la force soit avec toi !!
Posté le 13-08-2017 à 01:32:49  profilanswer
 

Doohanjoe a écrit :

Après avoir acheté l'UX410 en février, je me suis régalé avec 5 derniers mois : Léger, rapide, autonomie extra longue. Port HDMI pour un convertisseur VGA pas cher (vidéo proj) en comparaison des mini display.
 
Aujourd'hui petit upgrade comme je l'avais prévu avec :
 - Ajout d'un SSD (+250 Go)
 - Ajout d'une barrette de Ram (+16 Go = Passage à 20 effectif)
 
http://doohanjoe.free.fr/asus/01.jpg http://doohanjoe.free.fr/asus/02.jpg http://doohanjoe.free.fr/asus/03.jpg
 
Super facile à démonter, on voit que ça a été prévu ! Pour les hésitants, cette vidéo montre bien comment faire sans la moindre difficulté : https://www.youtube.com/watch?v=_uUH_M1y9nc
 
Merci encore à tous pour les conseils  :)


 
donc finalement si je comprends bien l'emplacement ssd dispo est classique et pas m.2, le m.2 est déjà occupé ?

n°1522616
piyan
Posté le 13-08-2017 à 12:29:01  profilanswer
 

Bonjour, j'ai eu le asus ux410uq_gv068t il y a quelques jours, pas de son sur les haut-parleur uniquement dans la sortie casque, un peu énervant quand l'ordi sort de la boite... J'ai vu un peu partout sur le net qu'il y a un souci entre w10 et le pilote audio (conexant). J'ai installer le pilote sur le site officiel d' Asus mais toujours rien.. Merci de me dire si vous aussi vous avez eu ce soucis. Bonne journée

n°1522906
muse_ikk
Posté le 18-08-2017 à 08:03:32  profilanswer
 

Bonjour à tous,  
 
Je vous rejoint, je viens de commander sur amazon un ux410ua en config i5/8go/256ssd.  
J'ai hésité un moment avec le swift 3 dans la même configuration mais j'ai préférer prendre le asus avec son magnifique ecran full hd ips :)  
 
J'ai bien noté pour la réception :  
- faire le tri dans les logiciels asus, auriez vous les noms de ceux qu'il faut virer ?  
- installer NBFC pour la gestion du ventilateur  
 
J'ai hâte de le recevoir :)


---------------
GamerTag : Museikk59
n°1522975
GusGus450
Posté le 19-08-2017 à 13:53:58  profilanswer
 

Doohanjoe a écrit :

Après avoir acheté l'UX410 en février, je me suis régalé avec 5 derniers mois : Léger, rapide, autonomie extra longue. Port HDMI pour un convertisseur VGA pas cher (vidéo proj) en comparaison des mini display.
 
Aujourd'hui petit upgrade comme je l'avais prévu avec :
 - Ajout d'un SSD (+250 Go)
 - Ajout d'une barrette de Ram (+16 Go = Passage à 20 effectif)
 
http://doohanjoe.free.fr/asus/01.jpg http://doohanjoe.free.fr/asus/02.jpg http://doohanjoe.free.fr/asus/03.jpg
 
Super facile à démonter, on voit que ça a été prévu ! Pour les hésitants, cette vidéo montre bien comment faire sans la moindre difficulté : https://www.youtube.com/watch?v=_uUH_M1y9nc
 
Merci encore à tous pour les conseils  :)


 
J'ai pour ma part acheté un Asus s510UQ, mais comme il n'y a pas de topic dédié, je poste ici (pour info à d'eventuels lurkers) car le UX410 s'en rapproche dans la conception:
Le s510 dispose d'un port M2 (2280) + un port SATA classique pour 2,5".
J'ai acheté une machine sans le SSD achété séparement. Le demontage et l'ouverture du capot se passe de manière très proche, et la video postée peut tout à fait serviri.
Une fois les 12 vis enlevé, j'ai utilisé une carte plastifiée fine pour declipser les petits clips plastiques. Ensuite, y a plus qu'à, c'est assez bien fait :)

n°1523519
muse_ikk
Posté le 28-08-2017 à 15:57:25  profilanswer
 

Bonjour,
 
J'ai bien reçu mon UX410UA en configuration i5 7200U 8gb 256 ssd.
 
J'en suis pleinement satisfait :)
J'ai juste une question concernant l'utilisation de Notebook Fan Control :
 
J'ai donc choisi le profil du UX360UAK, cliqué sur ENABLED, et laissé le TARGET FAN SPEED sur auto
J'ai ensuite éditer le profil pour que la gestion du ventilateur se fasse suivant ces temps :
 
https://img11.hostingpics.net/pics/580634NBFC.jpg
 
Seulement, ça ne marche pas, quand la température est au delà de 40 degrés, le ventilateur ne se déclenche pas.
Y a t-il autre chose a activer ?
 
Merci pour votre aide :)


---------------
GamerTag : Museikk59
n°1523531
vinsinaty
Posté le 28-08-2017 à 19:37:38  profilanswer
 

Le but de NBFC est de limiter le ventilateur et toi tu te plains ? :)
 
Est ce que tu fais bien Save, qui se trouve derrière ta pop up de gauche, apres avoir fermé ta pop up à gauche, et avant de fermer ta pop up de droite ?
 
Dans les paramètres oublie pas d'activer le lancement au démarrage de Windows.
 
Perso mon premier nivau est à 60° là où tu as 40 lol....
 
 
Sinon, j'ai le meme ordi que toi, qui n'a pas les soucis de mon précédent 010T (le meme avec 4gb et 128 gb), par contre le ventilo a un gros souci! Je l'entendais quasiment jamais avec NBFC sur mon précédent, mais là malgré NBFC je l'entends très régulièrement, notamment si je joue en flash ou regarde des vidéos, où il monte facilement à 55/65°.
 
Déjà en surf basique il est déjà à 45°.
 
Tu pourrais essayer de me décrire les T° que tu vois selon tes actions sur l'ordi ? (pour ca, dans les paramètres NBFC active l'icone dans la barre des taches, comme ca tu pourras suivre l'évolution de ta T° en temps réel).


Message édité par vinsinaty le 28-08-2017 à 19:38:46
n°1523613
hadrial
Posté le 30-08-2017 à 09:10:55  profilanswer
 

muse_ikk a écrit :

Bonjour,
 
J'ai bien reçu mon UX410UA en configuration i5 7200U 8gb 256 ssd.
 
J'en suis pleinement satisfait :)
J'ai juste une question concernant l'utilisation de Notebook Fan Control :
 
J'ai donc choisi le profil du UX360UAK, cliqué sur ENABLED, et laissé le TARGET FAN SPEED sur auto
J'ai ensuite éditer le profil pour que la gestion du ventilateur se fasse suivant ces temps :
 
Seulement, ça ne marche pas, quand la température est au delà de 40 degrés, le ventilateur ne se déclenche pas.
Y a t-il autre chose a activer ?
 
Merci pour votre aide :)


 
avec ta config le ventilo se déclenchera à 50°C  
https://github.com/hirschmann/nbfc/ [...] -threshold
 
ma config : https://github.com/hirschmann/nbfc/ [...] X410UQ.xml


Message édité par hadrial le 30-08-2017 à 09:11:34
n°1523651
vinsinaty
Posté le 30-08-2017 à 15:01:48  profilanswer
 

J'ai pas vérifié dans la pratique (les propos de musik semble aller dans ce sens), mais dans la théorie ca fait pas de sens ton histoire et le tuto décrit. Je me demande s'il n'y a pas une erreur.

n°1523682
hadrial
Posté le 31-08-2017 à 02:22:22  profilanswer
 

ba si ça a du sens, faut juste prendre la peine de lire le tuto ^^  
 
le upper threshold c'est le seuil où le ventilo se déclenche, donc pour muse_ikk à 40°C le ventilo va se mettre à 0%, et à 50°C 12.5%. Le lower threshold c'est la valeur pour laquelle le ventilo passe au threshold inférieur

n°1523732
vinsinaty
Posté le 31-08-2017 à 16:45:26  profilanswer
 

Ok. Et toi t'as quel ordi ? Tu peux décrire comment se comporte ta température ? J'ai remarqué aussi que mon processeur était plus sollicité que sur mon précédent. Je ne comprends pas pourquoi ces différences de processeur et T° avec comme seules différences, le double de Ram et de SSD pré installé ?

n°1523753
hadrial
Posté le 01-09-2017 à 05:36:54  profilanswer
 

ux410uq, i5, 940mx
 
Je suis à 38°C en permanence, ça monte à 43°C quand je fais des petites tâches et mon ventilo se déclenche à 45°C.
 
Quand je fais du tensorflow (inference) le gpu monte à 70°C en général.
 
en idle sous windows 10 je suis toujours à 3% d'utilisation cpu @0.8ghz, fresh install
 
ça fait 5 mois que j'ai ce pc et hyper satisfait, j'ai juste le clavier qui est pas top et qui s'enfonce un peu mais j'utilise un clavier usb au taf donc problème réglé :)


Message édité par hadrial le 01-09-2017 à 05:39:43
n°1523853
muse_ikk
Posté le 02-09-2017 à 00:15:04  profilanswer
 

Merci pour vos réponses :)
 
En faite je pense que je me suis planté ^^
Je pensais que down threshold c'était la température à partir de laquel le seuil se declanchait, mais apparement c'est up threshold.
Je vais refaire mon profil.
 
Concernant mes températures, je suis à moins de 40°C sur le bureau, et ça monte à 42-43 en navigation internet.  
 
Pour info le ux410 en config I3/4gb/128go est en promo à 600€ sur le site de la Fnac, je trouve ça pas mal :)


---------------
GamerTag : Museikk59
n°1523877
hka-ta
Posté le 02-09-2017 à 13:43:39  profilanswer
 

Bonjour,
 
Je viens de recevoir le mien (i5 7200, 8Go, 256 SSD).
Première impression : ça souffle... et fort ! Et continuellement...
Et 30mn après l'avoir allumé pour la 1ere fois (en désactivant tout les trucs proposé par l'assistant de démarrage), c'est assez désagréable, c'est continu.
Bref, pour l'instant déçu comparé à un Lenovo T460s (que j'ai malheureusement dû rendre à mon ancienne boite). Bon, le prix n'est pas le même non plus, mais les composants sensiblement identique (Ram de 20go sur Lenovo et disque de 512)
 
J'hésitais avec un HP Envy 13,3, même config. Ce qui m'a fait aller sur Asus, c'est l'écran légérement plus grand, et donc potentiellement plus agréable, et l'évolutabilité de la mémoire Ram.
Chez HP, j'aurai eu une plus grosse batterie. Et le bouton power mieux placé (à coté de la touche Suppr, c'est vraiment pas l'idéal...)
J'ai pas encore installer le patch NBFC, pour l'instant je me tate vraiment à le renvoyer chez Amazon pour commander le HP à la place...  
Des personnes ici qui ont fait le chemin inverse ? HP > Asus ?
 
 
 

n°1523879
vinsinaty
Posté le 02-09-2017 à 14:21:02  profilanswer
 

HP perso j'irai jamais de la vie, trop vu d'ordis défectueux dans le temps.
 
Pour le bouton éteindr,e tu peux le désactiver. Tu te rendras compte que t'en as pas besoin en fait.
Pour le ventilo, NBFC est censé réglé le problème, ce serait dommage de pas essayer. Tu peux également essayer une clean install. Et si le ventilo souffle surtout en surf, tu peux tenter d'alléger ton navigateur (extensions, flags, ...).
Malgré ce défaut l'ordi reste l'idéal avec un 14" dans un chassis de 13", ram et DD extensibles.

n°1523892
muse_ikk
Posté le 02-09-2017 à 17:31:12  profilanswer
 

Il a peut-être un défaut ?
Quelqu'un du topic avait aussi le ventilo qui fonctionnait a 100%, il a fait un échange et le nouveau allait correctement.
 
Installes NBFC pour voir l'utilisation du ventilateur, en fonctionnement normal il est a 12,5%


---------------
GamerTag : Museikk59
n°1523911
hka-ta
Posté le 02-09-2017 à 19:11:12  profilanswer
 

vinsinaty a écrit :

HP perso j'irai jamais de la vie, trop vu d'ordis défectueux dans le temps.
 
Pour le bouton éteindr,e tu peux le désactiver. Tu te rendras compte que t'en as pas besoin en fait.
Pour le ventilo, NBFC est censé réglé le problème, ce serait dommage de pas essayer. Tu peux également essayer une clean install. Et si le ventilo souffle surtout en surf, tu peux tenter d'alléger ton navigateur (extensions, flags, ...).
Malgré ce défaut l'ordi reste l'idéal avec un 14" dans un chassis de 13", ram et DD extensibles.


 
C'est ce qui a fait pencher la balance sur ce modèle.
Je vais essayer, même si je ne suis pas fan de rajouter des extensions à l'OS.
 

muse_ikk a écrit :

Il a peut-être un défaut ?
Quelqu'un du topic avait aussi le ventilo qui fonctionnait a 100%, il a fait un échange et le nouveau allait correctement.
 
Installes NBFC pour voir l'utilisation du ventilateur, en fonctionnement normal il est a 12,5%


 
Je suis effectivement à 12,5% également en fonctionnement normal. Je vais me pencher sur la configuration du truc

n°1524081
korzy
Posté le 06-09-2017 à 08:31:55  profilanswer
 

Bonjour à tous,
Après un voyage aux USA avec mon pc, le disque dur mécanique de 1To m'a lâché. Lorsque l'ordinateur boote, j'entends le disque gratter beaucoup, puis un long moment après le pc démarre.  
Sous Windows, je ne vois plus le second disque, sous Ubuntu (je suis en dual Boot), je ne le vois pas non plus. Dans le BIOS, je ne le vois pas non plus bien que le disque fasse beaucoup de bruit.
Je n'ai pas envie de le retourner en garantie (acheté sur matériel.net, retour au constructeur, ça ce durer 3-4 semaines minimum), je vais passer au SSD.
D'après ce que j'ai vu le Samsung 850 Evo entre pile poil dedans, je pense se prendre le modèle 500Go.
À priori c'est facile à changer, faut juste que je trouve les bons tournevis.
 
Pensez vous que je devrais le renvoyer en garantie ou changer de disque moi même ? Le choix du SSD est il bon ?

n°1524486
korzy
Posté le 11-09-2017 à 11:32:55  profilanswer
 

korzy a écrit :

Bonjour à tous,
Après un voyage aux USA avec mon pc, le disque dur mécanique de 1To m'a lâché. Lorsque l'ordinateur boote, j'entends le disque gratter beaucoup, puis un long moment après le pc démarre.  
Sous Windows, je ne vois plus le second disque, sous Ubuntu (je suis en dual Boot), je ne le vois pas non plus. Dans le BIOS, je ne le vois pas non plus bien que le disque fasse beaucoup de bruit.
Je n'ai pas envie de le retourner en garantie (acheté sur matériel.net, retour au constructeur, ça ce durer 3-4 semaines minimum), je vais passer au SSD.
D'après ce que j'ai vu le Samsung 850 Evo entre pile poil dedans, je pense se prendre le modèle 500Go.
À priori c'est facile à changer, faut juste que je trouve les bons tournevis.
 
Pensez vous que je devrais le renvoyer en garantie ou changer de disque moi même ? Le choix du SSD est il bon ?


 
Bon voilà c'est fait, j'ai démonté le PC, ça se fait très bien, il faut juste faire attention au petits ergots en plastique à déclipser doucement.  
J'ai préféré retirer la batterie, ça se fait très bien aussi, 2 vis à retirer et la batterie bascule.
Le disque dur était bien fixé dans sa cage, j'ai dû démonter la cage, j'ai ensuite retiré le disque dur présent et mis le nouveau disque SSD.
J'ai tout remonté, et lors du premier allumage, le BIOS reconnait de suite le nouveau disque SSD, je l'ai ensuite partitionné (en 2 car j'ai une partition pour windows en NTFS et une partition sous Linux en ext4).
C'est assez facile à faire tout compte fait, il faut juste un peu de patience et un tournevis torx T5 et un petit cruciforme.

n°1524492
ektamoh
Demain il fera jour.
Posté le 11-09-2017 à 12:06:22  profilanswer
 

Bonjour,
 
J'ai trouvé celui là:  
https://www.fnac.com/PC-Ultra-Porta [...] UA&ct=&t=p
Et je voulais savoir si comme sur les zenbook UX410UA il y avait bien un connecteur SSD de libre et de même pour la RAM sur les TP410UA.
 
Si j'ai bien compris la différence entre les "Vivobook" et les "Zenbook" proviennent juste de l'écran (?)

n°1524549
xd333
Posté le 12-09-2017 à 09:02:58  profilanswer
 

Bonjour,
je viens d'acheter un asus zenbook ux410uq et j'ai fait une clean installe de windows 10. Depuis, je ne trouve pas le moyen pour inverser le sens de défilement du touchpad. Est-ce que vous savez ou ce trouve ce paramètre?
 

n°1524919
AntonioTol​edo
An-to-nio To-le-do
Posté le 18-09-2017 à 13:46:36  profilanswer
 

Bon, ça fait presque 2 mois que j'ai cet ordinateur, et j'ai un problème qui m'empêche de l'utiliser la plupart du temps : ma copine me le pique en permanence.  
 
J'ai cherché sur internet et rien trouvé de bien satisfaisant. Une idée ?


---------------
Un renard affamé, voyant des grappes de raisin pendre à une treille, voulut les attraper ; mais ne pouvant y parvenir, il s’éloigna en se disant à lui-même : « C’est du verjus. »
n°1524931
ektamoh
Demain il fera jour.
Posté le 18-09-2017 à 17:08:22  profilanswer
 

AntonioToledo a écrit :

Bon, ça fait presque 2 mois que j'ai cet ordinateur, et j'ai un problème qui m'empêche de l'utiliser la plupart du temps : ma copine me le pique en permanence.  
 
J'ai cherché sur internet et rien trouvé de bien satisfaisant. Une idée ?


 
 
Cela n'est pas prévu dans les conditions d'utilisation édité par Asus, la garantie ne fonctionnera pas...  
 
 


Message édité par ektamoh le 18-09-2017 à 19:22:54
n°1525016
adalg08
Posté le 20-09-2017 à 10:54:22  profilanswer
 

Bonjour à tous,  
 
je viens de recevoir mon Asus UX410 et je suis très content. Cependant, j'ai un souci avec l'affichage des logiciels sous windows, en effet, beaucoup affichent les textes flous.  
J'ai paramétré le zoom de l'écran à 125% et 150% mais pas d'amélioration.  
Avez vous le même souci ? Pourriez vous me partager vos paramétrage, svp  
Je vous remercie d'avance.
Ps. Sous Elementary Os (linux), je n'ai pas ce problème.


Message édité par adalg08 le 20-09-2017 à 22:12:36
n°1525022
white-stit​ch
Posté le 20-09-2017 à 12:48:22  profilanswer
 

Bonjour,
 
J'ai acheté le modèle ASUS UX410UA-GV270T
 
Néanmoins je rencontre un problème, la coque en aluminium est probablement mal isolée car lorsque le PC est en charge et que je l'utilise on ressent " des picotement électrique/ de l'électricité statique" lorsqu'on passe son doigt sur la coque. Pas de quoi me dresser les cheveux mais une sensation d'accroche au touché.
 
J'ai pas vue d'autre retour vis à vis de ce problème, mais j'ai testé sur le ux410 d'un ami et le problème est également présent, mais moins important. Je vais probablement échangé mon produit, est ce que c'est un problème commun sur le produit ?  
 
Merci

n°1525023
AntonioTol​edo
An-to-nio To-le-do
Posté le 20-09-2017 à 13:09:08  profilanswer
 

white-stitch a écrit :

Bonjour,
 
J'ai acheté le modèle ASUS UX410UA-GV270T
 
Néanmoins je rencontre un problème, la coque en aluminium est probablement mal isolée car lorsque le PC est en charge et que je l'utilise on ressent " des picotement électrique/ de l'électricité statique" lorsqu'on passe son doigt sur la coque. Pas de quoi me dresser les cheveux mais une sensation d'accroche au touché.
 
J'ai pas vue d'autre retour vis à vis de ce problème, mais j'ai testé sur le ux410 d'un ami et le problème est également présent, mais moins important. Je vais probablement échangé mon produit, est ce que c'est un problème commun sur le produit ?  
 
Merci


 
T'es sûr de ton installation électrique ?


---------------
Un renard affamé, voyant des grappes de raisin pendre à une treille, voulut les attraper ; mais ne pouvant y parvenir, il s’éloigna en se disant à lui-même : « C’est du verjus. »
n°1525035
white-stit​ch
Posté le 20-09-2017 à 16:51:33  profilanswer
 

Je pense oui, de plus j'ai essayé le pc à trois endroits différents, dont l'université, et avec deux chargeurs différents. Un pote possède un ux410 dans une version différente, sur son pc le problème est présent mais largement moins important. J'ai fait toucher mon pc en charge à différentes personnes pour voir si je rêver pas, et à chaque fois le même sensation, de coup "léger coup de jus en continu".
 
J'ai vu que c'était commun sur les pc en alu, tel que le mac book pro etc, et que c'était lié à un problème d'isolation électrique et au chargeur 2 pin sans terre. Mais je pense que là c'est un peu trop important  :pt1cable:.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Recherche Ultrabook pour photographie et jeux (Mcbk Pro - Asus UX510?)Sacoche/etui asus G752VY
Achat Asus et problème au démarrageEstimation à la revente d'un ASUS ROG g751jy-t7315t
Installation SSD ASUS FX502VM-DM092TChangement SSD - Zenbook Prime UX31A
Asus Zenbook : comprendre les références produits[Topic Unique] Asus UX510UW Kaby Lake : Le zenbook le plus complet ?
Plus de sujets relatifs à : [Topic unique] Asus Zenbook UX410



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR