Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1876 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Auteur Sujet :

[KDE] Plasma 5.10, KDE Frameworks 5.38 et KDE Applications 17.08

n°1405395
TNZ
FX-8350 powered ...
Posté le 30-06-2017 à 11:16:31  profilanswer
 

Reprise du message précédent :
Perso, je suis sous Thunderbird depuis longtemps ... [:spamafote]


---------------
"Mieux vaut demander à un qui sait plutôt qu'à deux qui cherchent." ... "Le plus dur, c'est de faire simple.", TNZ
mood
Publicité
Posté le 30-06-2017 à 11:16:31  profilanswer
 

n°1405417
Elbarto
Posté le 30-06-2017 à 20:49:25  profilanswer
 

tromzy a écrit :

 

Personnellement avec Kmail je passe mon temps à faire des "akonadictl stop", "akonadi start" tellement ça fonctionne mal... Les mails qui mettent 10 minutes (pas une exagération de ma part) à arriver, les mails qui n'arrivent plus sans aucune raison... Et pourtant ça fait des années que je l'utilise, j'ai passé des jours à effacer tous les fichiers pour repartir sur des confs propres, ça marche un temps à peu près puis ça redéconne...

 

Je continue à l'utiliser pour toutes les autres fonctionnalités sympas qu'il offre (notamment l'intégration à Plasma), mais c'est pas toujours facile au quotidien de se cogner les bugs de Kmail ou d'Akonadi... :sweat:

 

il faudrait utiliser kmail sans akonadi,

 

est-ce vraiment utile d'avoir le démon akonadi qui tourne en permanence ?

 

j'ai l'impression que certains considèrent akonadi, pim comme des bloatware qui donnent une mauvaise réputation à KDE

 

https://fr.wikipedia.org/wiki/Bloatware


Message édité par Elbarto le 30-06-2017 à 20:49:46
n°1405442
smea
alias peshane SW-1088-1675-051
Posté le 02-07-2017 à 12:42:06  profilanswer
 

De mon expérience, s'était surtout la fonction de recherche qui me posait problème : avec un profil clean, la première recherche fonctionnait comme attendu mais les suivantes ne faisaient que renvoyer le résultats de la première.

 

Au bout d'un moment j'en ai eu marre et suis passé à thunderbird.

n°1405450
Hippo-fr
Melon fucker !
Posté le 02-07-2017 à 20:27:34  profilanswer
 

Nouveau utilisateur linux je suis en train de tester Kubuntu (16.04.2 LTS) sur machine virtuelle avant de l'installer en dual boot.
 
J'ai Plasma qui plante sans arrêt, est-ce que ça vient de virtualbox ou bien c'est aussi peu stable en installation desktop ?


---------------
Creepy boy - ヾ(⌐■_■)ノ♪
n°1405453
foul
Amiga forever...
Posté le 02-07-2017 à 21:13:15  profilanswer
 

Ras ici.. pourquoi tu installe pas la 16.10 ?


---------------
Invit War Thunder : http://warthunder.com/en/registrat [...] e_32510224
n°1405454
Elbarto
Posté le 02-07-2017 à 21:45:04  profilanswer
 

Hippo-fr a écrit :

Nouveau utilisateur linux je suis en train de tester Kubuntu (16.04.2 LTS) sur machine virtuelle avant de l'installer en dual boot.

 

J'ai Plasma qui plante sans arrêt, est-ce que ça vient de virtualbox ou bien c'est aussi peu stable en installation desktop ?

 

l'accélération 3D sous virtualbox est completement boguée quand l'OS qu'on veut virtualiser est de type linux, ça va fausser la virtualisation avec plasma qui plantera, des bugs graphiques,

 

la solution : désactiver l’accélération 3D dans les options de virtualbox,

 

ou bien utiliser qemu :

 

https://fr.wikipedia.org/wiki/QEMU

Message cité 1 fois
Message édité par Elbarto le 02-07-2017 à 21:49:17
n°1405455
Hippo-fr
Melon fucker !
Posté le 02-07-2017 à 21:50:55  profilanswer
 

Elbarto a écrit :


 
tu utilises quel logiciel pour la machine virtuelle ?
 
virtualbox ?
 
l'accélération 3D sous virtualbox est completement bogué quand l'OS qu'on veut virtualiser est de type linux, ça va fausser la virtualisation avec plasma qui plantera, des bugs graphiques,
 
la solution : désactiver l’accélération 3D dans les options de virtualbox,
 
ou bien utiliser qemu :
 
https://fr.wikipedia.org/wiki/QEMU


Oui j'utilise VirtualBox et je n'ai pas activé l'accélération 3D car ça faisait entièrement planter KDE je ne pouvais strictement rien faire.
 
En dehors de Virtualbox, c'est stable ? J'utilise Virtualbox pour l'instant car je ne sais pas encore quel environnement de bureau choisir (kde, xfce4...), mais à terme ça sera pour installer en dur sur le disque dur.
 
Je vais tester QEMU :jap:


---------------
Creepy boy - ヾ(⌐■_■)ノ♪
n°1405456
make insta​ll
Posté le 02-07-2017 à 21:55:50  profilanswer
 

Oui, globalement c'est stable. Faut bien se dire que jamais une distro va sortir avec de base une config qui crasherait de partout comme ça (sauf énorme fuck up...) et encore moins une LTS qui a plus d'an :D
Donc soit ton environnement virtuel lui plaît pas, soit tu as fait des trucs qui ont rendu ton système instable.


---------------
"Le monde n'appartient pas à ceux qui se lèvent tôt mais à ceux qui t'ordonnent de te lever tôt"
n°1405457
Elbarto
Posté le 02-07-2017 à 21:56:54  profilanswer
 

normalement c'est stable, essaie voir la dernière version de kubuntu, la 17.04 :

 

http://www.kubuntu.org/getkubuntu/

Message cité 1 fois
Message édité par Elbarto le 02-07-2017 à 21:57:07
n°1405458
Hippo-fr
Melon fucker !
Posté le 02-07-2017 à 22:02:13  profilanswer
 

make install a écrit :

Oui, globalement c'est stable. Faut bien se dire que jamais une distro va sortir avec de base une config qui crasherait de partout comme ça (sauf énorme fuck up...) et encore moins une LTS qui a plus d'an :D
Donc soit ton environnement virtuel lui plaît pas, soit tu as fait des trucs qui ont rendu ton système instable.


Ouais ça m'étonnait aussi que ça plante autant mais comme j'ai aussi la Ubuntu LTS qui elle ne plante pas, je pose la question pour KDE :o
Au niveau des modifications, rien de spécial à part installer quelques logiciels et modifier le .bashrc pour passer le terminal en 256 couleurs.
En tout cas j'aime bien l'environnement, j'ai trouvé facilement ce dont j'avais besoin.
 
 

Elbarto a écrit :

normalement c'est stable, essaie voir la dernière version de kubuntu, la 17.04 :
 
http://www.kubuntu.org/getkubuntu/


 
Je dois rester sur la version LTS, ça sera pour une utilisation pro :o


---------------
Creepy boy - ヾ(⌐■_■)ノ♪
mood
Publicité
Posté le 02-07-2017 à 22:02:13  profilanswer
 

n°1405467
gee
Bon ben hon
Posté le 03-07-2017 à 05:16:33  profilanswer
 

Pour du pro passe chez Debian stable alors :o


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405594
Elbarto
Posté le 04-07-2017 à 23:31:31  profilanswer
 

je viens d'installer pulseaudio pour la première fois, avant j'utilisais que du alsa ( pas de serveur audio ),

 

étant sous plasma 5 l'applet audio plasma-pa s'est installée, j'ai remarqué que plasma-pa était plutôt instable, ça crash de temps en temps quand je règle le volume avec le curseur de souris, vous avez remarqué la même instabilité de plasma-pa ?

 

quand j'utilisais kmix ça crashait jamais


Message édité par Elbarto le 04-07-2017 à 23:31:47
n°1405598
gee
Bon ben hon
Posté le 05-07-2017 à 03:30:31  profilanswer
 

J'utilise un applet dit "Audio Volume" qui fonctionne bien.


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405599
Elbarto
Posté le 05-07-2017 à 04:03:17  profilanswer
 

on peut donc désactiver plasma-pa et utiliser l'applet qu'on veut ? ( comme kmix ? )

n°1405601
gee
Bon ben hon
Posté le 05-07-2017 à 04:51:14  profilanswer
 

Tant que tu as un autre applet qui fonctionne oui.


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405647
Elbarto
Posté le 05-07-2017 à 21:10:06  profilanswer
 

en fait j'ai désinstallé plasma-pa, visiblement ce n'est pas une dépendance obligatoire,

 

du coup j'utilise kmix, qui semble bien plus stable, pas de crash pour l'instant, j'ai une config complexe avec 2 cartes son ( PCI et interne ), une carte son hdmi apportée par ma carte graphique, et une carte son liée à ma carte tuner tv hybride,

 

ton paquet "audio volume" il est disponible sur les dépôts officiels d'archlinux ?


Message édité par Elbarto le 05-07-2017 à 21:11:34
n°1405668
gee
Bon ben hon
Posté le 06-07-2017 à 02:13:21  profilanswer
 

Surement vu que c'est l'applet de base de Plasma.


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405669
Elbarto
Posté le 06-07-2017 à 02:40:19  profilanswer
 

il s'appelle comment exactement le binaire que tu appelles pour lancer cet applet ?

 

ce ne serait pas kmix par hasard ?

 

sinon attention, gros bug dans cups en version 2.2.4 : les imprimantes n'apparaissent plus dans les applications Qt ( et aussi libreoffice ) :

 

https://bugs.archlinux.org/task/54695

 

restez à la version précédente 2.2.3 pour les paquets cups et libcups


Message édité par Elbarto le 06-07-2017 à 02:46:39
n°1405671
gee
Bon ben hon
Posté le 06-07-2017 à 04:45:38  profilanswer
 

Aucune idée, c'était de base dans la barre des tâches, mais je n'ai pas de kmix dans mon système.


Message édité par gee le 06-07-2017 à 04:46:18

---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405718
Elbarto
Posté le 06-07-2017 à 20:31:25  profilanswer
 

est-ce que ça ressemble à ça ton applet quand tu cliques dessus ? :
 
http://reho.st/self/a69d42141d8e242280862e1bdb52e1a69fe669cb.jpg
 
sur cet capture d'écran c'est kmix que j'ai fait apparaitre,
 
à priori il n'y a que kmix et plasma-pa comme bidule qui s'occupe de l'audio sous plasma,
 
pour plasma-pa ça ressemble à ça :
 
http://1.bp.blogspot.com/-Qd5zHlTPeF0/VxC8ErJ09jI/AAAAAAAAAfU/8KqAHwlLs2k3S9IP_M2vJjd8QBV4RgYwwCK4B/s1600/Screenshot_20160415_120134.png
 
certains installent des outils GTK pour pulseaudio, comme "pavucontrol"


Message édité par Elbarto le 06-07-2017 à 20:33:46
n°1405722
gee
Bon ben hon
Posté le 06-07-2017 à 23:40:00  profilanswer
 

Ni l'un, ni l'autre.


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1405769
tromzy
Arrêtez de m'appeler Sire.
Posté le 08-07-2017 à 21:44:33  profilanswer
 

Sortie des Frameworks 5.36 :

 

https://www.kde.org/announcements/k [...] 5.36.0.php

 

Elles sont notamment censées corriger le bug des notifications qui apparaissent dans le coin supérieur gauche (au lieu de l'inférieur droit).

 

Edit : mais d'après les bugreports récents, c'est pas vraiment corrigé. :o


Message édité par tromzy le 10-07-2017 à 10:30:04

---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°1405783
Elbarto
Posté le 09-07-2017 à 15:36:56  profilanswer
 

pour ceux qui ont la dernière version de cups ( 2.2.4  ) qui est le composant linux gérant les imprimantes : avez-vous remarqué une certaine lenteur dans l'apparition de la boite de dialogue d'impression dans les applications Qt ?

 

si j'installe une ancienne version de cups 2.2.1 la boite de dialogue apparait beaucoup plus vite ( moins d'une seconde ), alors qu'avec la version 2.2.4 ça met 5 secondes à apparaitre,

 

j'utilise archlinux 64 bits, plasma 5 avec le thème oxygen,

 

je vais peut-être ouvrir un rapport de bug

Message cité 1 fois
Message édité par Elbarto le 09-07-2017 à 15:37:51
n°1405785
Hippo-fr
Melon fucker !
Posté le 09-07-2017 à 17:18:35  profilanswer
 

Petite update, j'ai réglé mes problèmes de stabilités en passant à KDE Neon au lieu de Kubuntu. La version de ubuntu est la même mais j'ai la dernière version de KDE Plasma qui est plus stable.
Ça me semble un bon compromis.


---------------
Creepy boy - ヾ(⌐■_■)ノ♪
n°1405792
Elbarto
Posté le 09-07-2017 à 20:32:44  profilanswer
 

Elbarto a écrit :

pour ceux qui ont la dernière version de cups ( 2.2.4  ) qui est le composant linux gérant les imprimantes : avez-vous remarqué une certaine lenteur dans l'apparition de la boite de dialogue d'impression dans les applications Qt ?
 
si j'installe une ancienne version de cups 2.2.1 la boite de dialogue apparait beaucoup plus vite ( moins d'une seconde ), alors qu'avec la version 2.2.4 ça met 5 secondes à apparaitre,
 
j'utilise archlinux 64 bits, plasma 5 avec le thème oxygen,
 
je vais peut-être ouvrir un rapport de bug


 
le coupable a été trouvé : le démon avahi-daemon ( un service systemd )
 
si je le désactive alors l'affichage de la boite de dialogue d'impression est instantané dans les applications Qt :
 


# systemctl stop avahi-daemon.socket
# systemctl stop avahi-daemon.service
 
# systemctl disable avahi-daemon.socket
# systemctl disable avahi-daemon.service


 
est-ce qu'on peut désactiver ce service sans risques d'effets secondaires ?
 
avez-vous ce démon activé sur votre PC ?
 
https://wiki.archlinux.org/index.php/Avahi

n°1405794
Elbarto
Posté le 09-07-2017 à 20:58:12  profilanswer
 

en fait le coupable n'est pas forcément avahi-daemon, mais plutôt cups 2.2.4, car dans cette version le support des imprimantes de type "bonjour" ( utilisant avahi-daemon ) a été ajoutée,
 
il est donc possible que cups utilise mal avahi-daemon, d'où la lenteur,
 
j'ai ouvert un rapport de bug sur le site de cups :
 
https://github.com/apple/cups/issues/5049

n°1405810
TNZ
FX-8350 powered ...
Posté le 10-07-2017 à 10:12:39  profilanswer
 

Rhaaaaaaaa Kde Neon : mise à jour de MESA (12.x à 17.x) .... paquets cassés et demande la désintallation de plasma :/
 
Bref, faut attendre la mise à jour des dépôts ou faire une fresh install.  
[:spamafote]


---------------
"Mieux vaut demander à un qui sait plutôt qu'à deux qui cherchent." ... "Le plus dur, c'est de faire simple.", TNZ
n°1405862
Hippo-fr
Melon fucker !
Posté le 11-07-2017 à 21:11:08  profilanswer
 

TNZ a écrit :

Rhaaaaaaaa Kde Neon : mise à jour de MESA (12.x à 17.x) .... paquets cassés et demande la désintallation de plasma :/

 

Bref, faut attendre la mise à jour des dépôts ou faire une fresh install.
[:spamafote]


Sur la User edition ou la User LTS edition ?


---------------
Creepy boy - ヾ(⌐■_■)ノ♪
n°1405865
TNZ
FX-8350 powered ...
Posté le 12-07-2017 à 09:23:03  profilanswer
 

User Edition  
Et depuis 2 jours, je fais gaffe à ne pas mettre à jour les librairies. Je pense que je vais tenter une fresh install dans une vm pour voir ce qu'il se passe.


---------------
"Mieux vaut demander à un qui sait plutôt qu'à deux qui cherchent." ... "Le plus dur, c'est de faire simple.", TNZ
n°1405987
tromzy
Arrêtez de m'appeler Sire.
Posté le 17-07-2017 à 10:39:47  profilanswer
 

Sortie des KDE Applications 17.04.3 :  
 
https://www.kde.org/announcements/a [...] 7.04.3.php
 
Quelques améliorations et corrections de bugs, notamment dans les applications kdepim, dolphin, dragonplayer, kdenlive, umbrello, et d'autres.


---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°1406037
TNZ
FX-8350 powered ...
Posté le 19-07-2017 à 11:44:34  profilanswer
 

Bon, suite des aventures mesa17 :
J'ai chopé cette mise à jour à cause des dépots xenial-proposed. J'ai fait une installation dans une VM pour voir, et il faut passer la mise à jour en ligne de commande. Du coup, je suis en train d'écraser une 14.04.3 LTS en KDE4 que je n'utilise plus depuis un an.
(je poste depuis la live :D)

 

Edit:
Bon ben, tout s'est passé comme à la parade. Mesa17, et une KDE Neon toute fraîche. :)


Message édité par TNZ le 19-07-2017 à 12:14:38

---------------
"Mieux vaut demander à un qui sait plutôt qu'à deux qui cherchent." ... "Le plus dur, c'est de faire simple.", TNZ
n°1406040
BlockDevic​e
Posté le 19-07-2017 à 14:45:58  profilanswer
 

tromzy a écrit :


 
Personnellement avec Kmail je passe mon temps à faire des "akonadictl stop", "akonadi start" tellement ça fonctionne mal... Les mails qui mettent 10 minutes (pas une exagération de ma part) à arriver, les mails qui n'arrivent plus sans aucune raison... Et pourtant ça fait des années que je l'utilise, j'ai passé des jours à effacer tous les fichiers pour repartir sur des confs propres, ça marche un temps à peu près puis ça redéconne...
 
Je continue à l'utiliser pour toutes les autres fonctionnalités sympas qu'il offre (notamment l'intégration à Plasma), mais c'est pas toujours facile au quotidien de se cogner les bugs de Kmail ou d'Akonadi... :sweat:


 
Pareil, utilisateur depuis plus de 10 ans, ça marchait bien avant le passage à akonadi, quelques bugs mais rien de bloquant.
Maintenant, je pense que j'ai refait une dizaine de fois ma config depuis le switch, j'ai essayé d'optimiser la base mysql akonadi, je fais tourner akonadictl vacuum/fsck régulièrement, j'essaie de repartir d'une config propre régulièrement.
 
Et franchement, je vais juste désinstaller tout kde-pim car les dev et fanboy kde sont dans le déni total et je pense pas que ça s'améliorera. Quand on ose faire une remarque sur reddit/r/kde ou sur le planet dans les commentaires, on se fait pourrir.
 
Les dev de kmail n'utilisent pas leur soft avec leur propre boîte mail, c'est impossible. Il suffit d'ajouter quelques mailing list à débit important et avoir ~30 000 mails sur une boîte imap pour se rendre compte du problème....

n°1406041
tromzy
Arrêtez de m'appeler Sire.
Posté le 19-07-2017 à 16:18:05  profilanswer
 

Sortie de Plasma 5.10.4 :  
 
https://www.kde.org/announcements/plasma-5.10.4.php
 
Cela corrige notamment un bug avec Wayland que j'avais rapporté : l'effet "Slide back" ne fonctionnait plus dès qu'on utilisait l'effet "Présentation des fenêtres".


---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°1406084
tromzy
Arrêtez de m'appeler Sire.
Posté le 20-07-2017 à 17:45:59  profilanswer
 

BlockDevice a écrit :

 

Pareil, utilisateur depuis plus de 10 ans, ça marchait bien avant le passage à akonadi, quelques bugs mais rien de bloquant.
Maintenant, je pense que j'ai refait une dizaine de fois ma config depuis le switch, j'ai essayé d'optimiser la base mysql akonadi, je fais tourner akonadictl vacuum/fsck régulièrement, j'essaie de repartir d'une config propre régulièrement.

 

Et franchement, je vais juste désinstaller tout kde-pim car les dev et fanboy kde sont dans le déni total et je pense pas que ça s'améliorera. Quand on ose faire une remarque sur reddit/r/kde ou sur le planet dans les commentaires, on se fait pourrir.

 

Les dev de kmail n'utilisent pas leur soft avec leur propre boîte mail, c'est impossible. Il suffit d'ajouter quelques mailing list à débit important et avoir ~30 000 mails sur une boîte imap pour se rendre compte du problème....

 

J'ai encore l'exemple en ce moment même : ça marchait à peu près bien pendant quelques semaines, et là depuis quelques temps, akonadi ne relève plus mes mails au bout d'un certain temps connecté à ma session, obligé de faire du "akonadictl stop" / "start" pour que tous mes nouveaux emails apparaissent d'un coup...


Message édité par tromzy le 20-07-2017 à 17:46:14

---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°1406372
j_c_p
Linux user
Posté le 29-07-2017 à 17:11:29  profilanswer
 

Hum, la mise à jour de MariaDB en 10.2 a cassé mon akonadi ... du coup, Kmail ne fonctionne plus :/.
Un poil gênant, vu que Kmail est un peu mon logiciel préféré avec la navigation internet (Firefox) ...
 
Question subsidiaire : quel est votre logiciel de messagerie? Là, en dépannage, je suis avec le truc de SFR via Firefox ... mais, évidemment, je n'ai pas mon historique et ça n'a rien à voir niveau intégration / convivialité.


Message édité par j_c_p le 29-07-2017 à 17:12:42
n°1406375
Elbarto
Posté le 29-07-2017 à 18:39:22  profilanswer
 

j'utilise thunderbird, un grand classique qui fait bien le travail demandé, et qui de surcroît est multi-plateforme,

 

ça évite les soucis que tu as avec kmail, il y a juste à importer le dossier ~/.thunderbird quand tu changes de système d'exploitation

 

https://www.mozilla.org/fr/thunderbird/


Message édité par Elbarto le 29-07-2017 à 18:43:31
n°1406376
j_c_p
Linux user
Posté le 29-07-2017 à 19:02:32  profilanswer
 

Merci de ton retour Elbarto ;).
Je connais Thunderbird (il me semblait qu'il n'évoluait guère ces derniers temps aussi?) mais, je me doute qu'il ne gère pas les plugins kipi (genre, sous Digikam, je peux envoyer directement des photos qui sont redimensionnées à la volée vers kmail).
À voir aussi l'intégration en Qt.
 
Bref, pour le moment, je reste en standbye sur ma configuration de mail, le souci n'est peut-être que passager et j'ai toujours une sauvegarde de mon historique (ensuite est ce que je peux la réimporter via un autre logiciel) au cas où.
 
nb : si quelqu'un est sous kmail avec MariaDB 10.2, ça m'intéresse fortement bien entendu.


Message édité par j_c_p le 29-07-2017 à 19:03:10
n°1406409
j_c_p
Linux user
Posté le 30-07-2017 à 19:37:13  profilanswer
 

Bon, j'ai tout migré vers Claws-mail (en plus, on peut même l'utiliser via Digikam etc ...).


Message édité par j_c_p le 30-07-2017 à 19:37:26
n°1406423
tromzy
Arrêtez de m'appeler Sire.
Posté le 31-07-2017 à 11:58:19  profilanswer
 

Moi j'attends le prochain client mail de KDE, Kube. [:canaille]


---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°1406455
Elbarto
Posté le 31-07-2017 à 19:48:41  profilanswer
 

il me semblait que la mode de la lettre "K" était terminée chez kde pour les applications, donc le truc du kube c'est bizarre

n°1406475
gee
Bon ben hon
Posté le 01-08-2017 à 05:02:25  profilanswer
 

Ils ont toujours le droit d'utiliser cette 1ere lettre :o


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
[C2D] quelle version de debian ?ioview et netview pour mesurer les débits DD et net sous Linux (v1.04)
OpenSUSE Leap 42.2 out \o/C64 DTV (nouvelle version Commodore 64)
Tester les version beta de Firefox et TBlancer xfce (ou KDE ou GNOME) à partir du shell
[mandriva] problèmes fenêtres + serveur[ mandriva KDE ] - Comment aligner les icones verticalement à droite ?
Mandriva 2007 + KDE : gros ralentissementsModifier numéro de version Apache
Plus de sujets relatifs à : [KDE] Plasma 5.10, KDE Frameworks 5.38 et KDE Applications 17.08



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR