Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
1353 connectés 

 


Quelle caméra IP WIFI PAN TILT IR (d'entrée de gamme) considérez-vous comme ayant le meilleur rapport fonctionnalités-qualité/prix ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  43  44  45  ..  245  246  247  248  249  250
Auteur Sujet :

[Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones

n°608546
jeef-d
Posté le 18-06-2010 à 09:27:33  profilanswer
 

Reprise du message précédent :

jeef-d a écrit :


Non il n'y à rien à activer, les leds IFR doivent s'allumées à la mise sous tension de la cam.


Je precise il faut etre dans le noir pour verifier cela, sinon on peut obturer le detecteur qui se trouve tout en haut.

mood
Publicité
Posté le 18-06-2010 à 09:27:33  profilanswer
 

n°608551
paillassou
Posté le 18-06-2010 à 10:19:03  profilanswer
 

ou regardez l'objectif de ta caméra, dans le noir:
 
Les 10 LEDs IR situées autour de l'objectif de la FI8908W emettent une très légère une lueur rouge (spectre visible de l'oeil humain)
En gros... ça donne ça
http://paillassou.com/tmp/10xleds.IR_FI8908W.jpg
en plus rouge
photo prise dans le noir total
 
tu peux, pour lever le doute, mettre ta HEDEN dans le noir
et regarder le devant de ta HEDEN avec l'écran LCD d'un appareil photo numérique,
ou au travers de l'image d'une webcam sur ton PC, ou sur l'écranc LCD d'un portable-appareil-photo
=> tu devrais voir, dans ce cas, les LEDs IR allumées toutes blanches sur l'image ;)

Message cité 1 fois
Message édité par paillassou le 18-06-2010 à 10:20:47
n°608560
torien
Posté le 18-06-2010 à 12:06:06  profilanswer
 

paillassou a écrit :

ou regardez l'objectif de ta caméra, dans le noir:
 
Les 10 LEDs IR situées autour de l'objectif de la FI8908W emettent une très légère une lueur rouge (spectre visible de l'oeil humain)
En gros... ça donne ça
http://paillassou.com/tmp/10xleds.IR_FI8908W.jpg
en plus rouge
photo prise dans le noir total
 
tu peux, pour lever le doute, mettre ta HEDEN dans le noir
et regarder le devant de ta HEDEN avec l'écran LCD d'un appareil photo numérique,
ou au travers de l'image d'une webcam sur ton PC, ou sur l'écranc LCD d'un portable-appareil-photo
=> tu devrais voir, dans ce cas, les LEDs IR allumées toutes blanches sur l'image ;)


 
 
Je confirme ce message (sur une heden) : les led ir emettent également dans le spectre visible : super photo.
 
De plus, la camera permet de tester les nombreuses telecommandes IR => lumieres blanches
 
 
autre manip : mettre un miroir devant la camera : rien de spécial à la video
 
masquer le capteur de luminosité : grosse lumière blanche des led ir


Message édité par torien le 18-06-2010 à 12:23:08
n°608568
jjlettoII
Posté le 18-06-2010 à 15:54:55  profilanswer
 

Tu plaques/scotches un miroir sur l'objectif
(papier alluminium et élastique).
 


Message édité par jjlettoII le 18-06-2010 à 15:57:19
n°608570
paillassou
Posté le 18-06-2010 à 16:46:24  profilanswer
 

@jjlettoII
 
:heink:  :??:  
 
pourrais tu préciser ce que tu proposes et surtout à quoi et à qui tu réponds ?
 
MERCI d'avance

Message cité 1 fois
Message édité par paillassou le 18-06-2010 à 16:46:46
n°608615
holyrage
Posté le 18-06-2010 à 22:46:58  profilanswer
 

Bonsoir à tous,
je viens d'installer une foscam fi8908w (blanche) de chez wonderpcinc.
J'ai fini le paramétrage...et tout fonctionne....
Par contre, j'ai chargé une appli pour mon iphone 3G (foscam ip camera control: celle à 1.59 e pour 1 camera) je lance l'appli avec les informations dyndns...OK....chargement....et la ca fige sur ecran blanc ?
ce qui est bizarre, c'est qu'il n'y a pas le point d'interrogation sur le fond blanc ? car sur cette appli, lorsqu'on rentre une mauvaise adresse dyndns ou ip incorrect,  il y a un petit point d'interrogation qui indique l'erreur ! donc on dirait que l'appli reconnait ma cam mais ne veux pas l'afficher ? !
Sinon, mon dyndns est opé ! car je l'ai testé sur safari en mode 3G !
Pas de problème activex pour ie8, ni d'ouverture avec mozilla en paramétrant  le port 8000 à la place du port 80...
Y a t'il des ports spéciaux à employer pour les appli iphone ?
Avez vous des avis sur la source du problème ?
 
Merci pour ce tuto dédié au cam IP !!! chapeau paillasou !

n°608625
papetcho
Posté le 19-06-2010 à 01:39:51  profilanswer
 

Bonsoir à tous,
 
Je crois que j'ai fait la boulette... j'ai essayé de mettre à jour le firmware de mon "clone" de fi8908w. (Pour info je ne savais pas que c'était le clone de quelque chose quand je l'ai acheté). Et depuis je n'ai plus accès à l'interface, la caméra n'est plus reconnue sur mon réseau local.
 
J'ai bien vu cette vidéo http://www.dailymotion.com/video/x [...] 08w-r_tech et lu cet article http://www.gadgetvictims.com/2009/ [...] ck-to.html, mais j'avoue ne pas comprendre grand chose...
 
Est-ce qu'il y aurait un moyen plus simple de régler le problème ou est-ce que je n'ai plus qu'à en acheter une autre ?...
 
Merci d'avance pour vos conseils !

n°608628
pastoufois
Posté le 19-06-2010 à 08:10:59  profilanswer
 

Petite Mise à jour pour les caméra heden, nous avons reçu des nouvelles boites et la révision de fabrication a changé.
Je vais essayer d'en prendre une pour la tester une semaine complète dans le noir pour voir si l'IR tiens...
PCA France a bien fait remonter l'info que les OR flanchait mais je sais pas ce qu'ils ont modifié, pour moi c'est pareil en extérieur.

 

Wait and See

 

Par contre c'est que la révision Reseau et pas Wifi
http://www.magicpc.fr/HEDEN-VISIONCAM/p-18159/


Message édité par pastoufois le 19-06-2010 à 08:11:45
n°608629
TOTO925
Posté le 19-06-2010 à 08:38:46  profilanswer
 

paillassou a écrit :


 
....
Avec un module USB-RS232 de type CP2102 ou PL2303 ou FT232 (compatible 3,3V)
le lancement du bootloader via Hypertherminal de Windows fonctionne parfaitement
la preuve (sur un clône ipcamera) => http://www.dailymotion.com/video/x [...] 08w-r_tech
j'ai pas encore eu le temps, moi-même, de refaire un mini-tuto de connexions USB-RS232 avec des photos...
 
si tu t'y connais, c'est vraiment basique à faire... ;)
 
Bonnes bidouilles  :hello:  
 


Paillassou,
Un premier petit bout de tuto pour la RS232:
http://rapidshare.com/files/400917 [...] T.doc.html


Message édité par TOTO925 le 20-06-2010 à 08:58:03
n°608637
qdftowner
Posté le 19-06-2010 à 10:32:36  profilanswer
 

@toto925 : ça veut dire qu'on peut connecter en serial directement sur un pc? Ou il y a quand même un soucis du fait qu'on soit en TTL/3.3v ?
Perso, j'ai commandé un module USB/RS232 ...
 
@toutlemonde
ça intéresse quelqu'un un GUI alternatif à celui d'origine sous firefox avec gestion de plusieurs cam (pas de son, pas de IE, flux mjpeg oblige)?

mood
Publicité
Posté le 19-06-2010 à 10:32:36  profilanswer
 

n°608651
paillassou
Posté le 19-06-2010 à 12:17:48  profilanswer
 

Merci toto925 pour ton mini tuto => as tu essayé ?

 

Très sincèrement (et même si je j'ai pas essayé)

 

je ne pense pas qu'une connexion directe
IPcam (J2) <=> port COM fonctionne.
En effet les niveaux TTL ne sont pas compatibles.
Il faudrait interfacer par un MAX232...
autant prendre directement un module USB-RS232
peu cher, moins prise de tête pour les novices,

 

et surtout plus adaptable aux machines récentes
qui ne comportent quasiment plus de port COM (SERIE)

 

Message cité 2 fois
Message édité par paillassou le 19-06-2010 à 12:24:21
n°608685
jjlettoII
Posté le 19-06-2010 à 16:19:58  profilanswer
 

paillassou a écrit :

@jjlettoII
 
:heink:  :??:  
 
pourrais tu préciser ce que tu proposes et surtout à quoi et à qui tu réponds ?
 
MERCI d'avance


 
 
Salut,
 
à "balmolock", bas de page précédente, et les post suivants  
pour la vérification de l'allumage de leds.
 
@+

n°608687
paillassou
Posté le 19-06-2010 à 16:25:35  profilanswer
 

euh.... :heink:
=> d'accord... mais je ne vois pas en quoi
le fait d'obutrer l'objectif (avec du papier alu + elastique autour de l'objectif pour tenir le papier alu)  
aide à qqchose pour voir si les 10 LEDs IR emettent de l'infrarouge (c.a.d s'allument) ???

pourrais tu développer ??? STP  :)

 
 
ce que nous avons donné NOUS comme astuces:
 
=> caméra dans le noir, regarder la faible lueur rouge des LEDs IR => OK
=> caméra dans le noir, regarder les LEDs IR au travers d'un écran LCD d'appareil photo numérique => LEDs IR = lumière blanche OK
=> le fait de regarder, dans un miroir, la propre image réfléchi - avec les LEDs IR -  de la caméra elle-meme (idée de torien) => LEDs IR = lumière blanche OK
=> opturer la LDR en plein jour => OK pour forcer l'allumage des LEDs IR et regarder la lueur rouge faible des LEDs IR => OK
 
=> mais ton astuce

jjlettoII a écrit :

Tu plaques/scotches un miroir sur l'objectif
(papier alluminium et élastique).


 => je vois pas du tout ...
 
que l'on soit bien d'accord:
c'est la LDR ( http://fr.wikipedia.org/wiki/Photor%C3%A9sistance ) intégrée à la tête pivotante de la "ipcam"
http://upload.wikimedia.org/wikipedia/commons/thumb/3/32/LDR.jpg/100px-LDR.jpg
qui, de part sa variation de résistance, provoque l'allumage des LEDs IR.
LDR recoit de la lumière (plein jour) => R = faible résistance => LEDs IR éteintes
LDR ne recoit pas de la lumière (dans le noir) => R = grande résistance => LEDs IR allumées


Message édité par paillassou le 19-06-2010 à 16:42:54
n°608728
eheh
Posté le 19-06-2010 à 22:29:06  profilanswer
 

paillassou a écrit :

Merci toto925 pour ton mini tuto => as tu essayé ?

 

Très sincèrement (et même si je j'ai pas essayé)

 

je ne pense pas qu'une connexion directe
IPcam (J2) <=> port COM fonctionne.
En effet les niveaux TTL ne sont pas compatibles.
Il faudrait interfacer par un MAX232...
autant prendre directement un module USB-RS232
peu cher, moins prise de tête pour les novices,

 

et surtout plus adaptable aux machines récentes
qui ne comportent quasiment plus de port COM (SERIE)

 


 

Salut à toi grand maître :jap: et aux autres  :hello:
Petit rajout pour l'interface série: ce que j'ai fait perso, c'est que j'ai démonté mon adaptateur Série<->Usb et je me suis raccordé directement sur le RX et le TX du FTDI232(RX=pin 24/TX=pin 25) en soudant des fils sur l'adaptateur directement(je m'en sers beaucoup par ce biais-là).
Il faut savoir que tous les adaptateurs série<->usb contiennent un Max232(ou réf équivalente) à la sortie, donc en employant ma méthode ça simplifie énormément la config puisqu'il n'y a besoin que de fils au final  :p
L'autre convertisseur qu'on retrouve beaucoup (le PL2303, RX=pin5/TX=pin1) fonctionne exactement pareil.
Une connexion directe ne passera pas car les niveaux de tensions sont pas bon pour un CI numérique: en sortie d'un Max232 c'est de la logique inversée, un 0 est codé en +5V, un 1 en -5V (enfin la norme prévoit +3 à +20V et -3 à -20V, de quoi tuer directement un circuit numérique!).

 

Voilà pour qques détails  :hello:

 

PS: Ma foscam originale n'a plus de wifi, fini fini, et je me suis aperçu qu'aussi j'ai 2 pixels morts, visible dans la nuit en mode IR(point rouge qui reste au même endroit) malgré nettoyage avec du produit spécial pour écran lcd.

Message cité 1 fois
Message édité par eheh le 19-06-2010 à 22:32:24
n°608731
jpascal
Posté le 19-06-2010 à 22:56:40  profilanswer
 

theloix a écrit :

Et je ne comprends pas bien le fonctionnement de l'audio en provenance du PC à destination de la cam. Dans l'activeX, lorsque je clique sur talk, ma cam émet un genre de brouhaha quand je parle devant mon PC, alors que je ne dispose pas de micro sur mon PC, hormis ma webcam éteinte... Mystère. En fait, la question serait de savoir comment sélectionner la source audio utilisée par la fonction talk.


La source audio c'est ton entrée micro justement. Si tu branches un lecteur MP3 dessus, ta CAM fera entendre les MP3. Par contre la qualité est mauvaise. La solution est simple, branche des haut-parleurs sur la sortie audio de la Foscam et les "voleurs" entendront ta voie très distinctement quand tu leur parleras depuis ton PC avec un micro.  :D

n°608744
TOTO925
Posté le 20-06-2010 à 08:18:03  profilanswer
 

eheh a écrit :


Salut à toi grand maître :jap: et aux autres  :hello:  
Petit rajout pour l'interface série: ce que j'ai fait perso, c'est que j'ai démonté mon adaptateur Série<->Usb et je me suis raccordé directement sur le RX et le TX du FTDI232(RX=pin 24/TX=pin 25) en soudant des fils sur l'adaptateur directement(je m'en sers beaucoup par ce biais-là).
Il faut savoir que tous les adaptateurs série<->usb contiennent un Max232(ou réf équivalente) à la sortie, donc en employant ma méthode ça simplifie énormément la config puisqu'il n'y a besoin que de fils au final  :p  
L'autre convertisseur qu'on retrouve beaucoup (le PL2303, RX=pin5/TX=pin1) fonctionne exactement pareil.
Une connexion directe ne passera pas car les niveaux de tensions sont pas bon pour un CI numérique: en sortie d'un Max232 c'est de la logique inversée, un 0 est codé en +5V, un 1 en -5V (enfin la norme prévoit +3 à +20V et -3 à -20V, de quoi tuer directement un circuit numérique!).


 
J'aurais du préciser qu'il ne s'agissait pas, en effet, d'utiliser une connexion directe rs232 (~12v), mais ce type de module
(entrée Usb, sortie compatible TTL 3,3v (et 5v), interfaçable db9):
 
http://microcontrollershop.com/pro [...] ts_id=3450
 
(pour éviter toute bétise, je viens de réparer l'omission dans le lien donné + haut)
 
Merci pour l'idée de la transformation de "câbles USB/rs232".
En connais-tu dont l'électronique soit aisément extractible (pas moulée) et pas trop compacte (manip + aisée) ?
(la réutilisation de la db9 ou db25 du câble me semblerait intéressante)
 
Dans un article (bien documenté) un internaute utilise, sans aucune transformation, un câble pour téléphone Sagem 342i:
http://www.neufbox4.org/wiki/index [...] s%C3%A9rie

Message cité 2 fois
Message édité par TOTO925 le 20-06-2010 à 09:46:22
n°608746
jacquesfoc​us
Posté le 20-06-2010 à 08:33:08  profilanswer
 

raphdasouth a écrit :


 
 
 
   Ouhlàlà.... Ca sent mauvais....
 
  Voilà ce que j'obtiens maintenant :
 
   http://dasouthdesign.free.fr/pics/cam_raph_02.jpg
 
   Est-ce que ce serait l'upgrade du firmware qui ne serait pas bien passé ? Si oui quoi faire ?


 
 
 
bonjour
 
comment faut il faire pour upgrader uns foscam , , car suite à un reset il m'est demander de le faire et je n'y arrive pas ?
 
merci pour toutes solutions
 
cordialement

n°608751
qdftowner
Posté le 20-06-2010 à 09:24:51  profilanswer
 

@jacquesfocus
Voici ce qu'il m'est arrivé, j'espère que c'est pareil pour toi.
Après un upgrade de firmware depuis l'interface web, j'avais fait la première partie avec le fichier lr_cmos... ensuite reboot et j'ai eu aussi l'erreur 404 et là je suis devenu tout blanc ... En fait, il a fallut que je lance ipcamera qui m'indiquait qu'il fallait mettre à jour le firmware et là (machinalement, mais il me sembe n'avoir pas vu d'instructions à ce sujet) j'ai double cliqué sur la ligne en question et cela m'a demandé quel fichier flasher et j'ai indiqué le 2ème (celui du gui) : ouuuuf.
Je ne me souvenais pas avoir eu ce problème lors du premier flashage et je crois que c'est du au fait que j'avais pas spécifié les 2 fichiers lors de la demande de maj du firmware sur l'interface web.
Bref je pense qu'il faut quand même se méfier des màj de firmware mal "préparée", c'est pas bon pour le coeur.

n°608753
timesquare
Posté le 20-06-2010 à 09:41:19  profilanswer
 

salut,
 
d'ou tiens tu les firmware 3 2 5  pour la visioncam heden, les as tu testé avec succes ?
 
 
 
 
 
 
[quotemsg=595092,5,110273]Si vous considérez qu'une ASTUCE, une NOTE, une INFO IMPORTANTE, un BUG devrait être à communiquer & à faire apparaitre ici
=> postez-l'info sur ce topic et envoyez-moi AUSSI un MP résumé/synthétisé/explicatif tres court


Message édité par timesquare le 20-06-2010 à 15:10:38
n°608758
gegewawa
Posté le 20-06-2010 à 11:07:48  profilanswer
 

eheh a écrit :


 
... et je me suis aperçu qu'aussi j'ai 2 pixels morts, visible dans la nuit en mode IR(point rouge qui reste au même endroit) malgré nettoyage avec du produit spécial pour écran lcd.


 
 
J'ai posé la question à Foscam pour savoir si ce problème de gros pixel rouge correspond à des pixels morts car je rencontre la même chose.
Je leur ai envoyé une capture d'écran ou on voit clairement les points rouges, voici leur réponse :  
The small red & white points are normal, which would be
seen on night-vision mode. As you may know, all the cmos image sensor has such white& red points.
 
Here I attached FOSCAM's QC standard for the points
1) Number of the red&white point less than 10pcs
2) Radius of the points less than 1mm.
 
According to the snapshots, your camera is OK.

 
Selon eux, c'est normal ...
 

n°608762
TOTO925
Posté le 20-06-2010 à 11:31:02  profilanswer
 

Bonjour,
 
Ces raccourcis sont bien pratiques pour visualiser immédiatement :
photo:
"http://192.168.1.21:8080/snapshot.cgi?user=admin&pwd=pass"
video (il faut VLC):
"C:\Program Files\VideoLAN\VLC\vlc.exe" "http://192.168.1.21:8080/videostream.asf?user=admin&pwd=pass"
 
Qui en aurait un pour la video avec IE ?
en effet
"http://192.168.1.21:8080/video.cgi?user=admin&pwd=pass"
et
"http://192.168.1.21:8080/videostream.cgi?user=admin&pwd=pass"
et
"http://192.168.1.21:8080/live.htm?user=admin&pwd=pass"
ne passent pas !
 
Merci.


Message édité par TOTO925 le 20-06-2010 à 11:32:50
n°608765
qdftowner
Posté le 20-06-2010 à 11:52:54  profilanswer
 

@toto925
IE n'accepte pas en standard les flux MJPEG ... donc les 3 liens ci dessous ne fonctionneront pas.
 
Pour IE cela ne peut pas passer par un cgi et j'ai pas vu quelque chose ressemblant à une page html simple comportant juste l'objet ocx sans d'autres fioritures dans le firmware, je n'y crois pas trop.
 
Etant entrain de m'écrire une interface web alternative et utilisant le flux Mjpeg, elle ne fonctionne que sur les browser acceptant le flux MJPEG. Alors je serais preneur aussi d'un lien qui pointerait directement avec IE sur une fenêtre affichant la video ...

n°608775
paillassou
Posté le 20-06-2010 à 12:38:36  profilanswer
 

@TimeSquare
 
BONJOUR
 
 :pfff:  petite étourderie que d'avoir cité l'intégralité d'un de mes posts de la page de garde du topic pour me demander ça...
 
Voudrais tu éditer ton post pour l'alléger, STP ? MERCI  :D  
 
1) JE NE POSSEDE PAS DE HEDEN VisionCam CAMHED02IPW
2) JE POSSEDE 2 FOSCAM FI8908W / 1 Clône IPCAMERA / 1 DCS2121
 
....et généralement quand on lit bien la phrase on comprend de quel membre vient l'info... et avec la fonction "recherche" filtrée on trouve tout ;)
 
FIRMWARE HEDEN VisionCam CAMHED02IPW xxxxxxxxxxxxxxxxxxxxxxxxxxxx  merci à jerome78330
 
http://forum.hardware.fr/hfr/Hardw [...] tm#t602277
 
IL VIENT DONC DE PCAFRANCE & c'est un FIRMWARE POUR HEDEN VisionCam CAMHED02IPW UNIQUEMENT


Message édité par paillassou le 20-06-2010 à 12:52:02
n°608777
paillassou
Posté le 20-06-2010 à 12:43:31  profilanswer
 

@jacquesfocus
 
SI TU POSSEDES BIEN UNE FOSCAM FI8908W
 
installe IPCamTools livré dans le package ci-dessous:
http://www.paillassou.com/FOSCAM-F [...] 5-2010.zip
 
et mets à jour le firmware "WEBUI" avec IPCamTools AVEC LE CABLE RJ45


Message édité par paillassou le 20-06-2010 à 12:44:38
n°608788
timesquare
Posté le 20-06-2010 à 14:06:41  profilanswer
 


j'ai essayé de mettre à jour avec ton firmware 3.2.5 relayé par paillassou et maintenant on dirait qu'elle est plantée !!
on fait quoi dans ces cas la ?
 
 
 

jerome78330 a écrit :

Re-bonjour à tous,
 
Bonne nouvelle, PCA France m'a également envoyé le firmware system. Je vous ai fait un zip à l'adresse:
http://www.megaupload.com/?d=VWSVRJYX
http://rapidshare.com/files/381264 [...] _heden.zip
 
J'ai mis à jour le firmware system et tout remarche !!!
 
Concernant le Web UI, pas de changement d'interface, ce que je déplore étant utilisateur linux: mon firefox ne gère pas l'activeX donc pas de multidevice...


n°608789
paillassou
Posté le 20-06-2010 à 14:15:00  profilanswer
 

EDITE TON POST => pour le raccourcir STP MERCI
http://forum.hardware.fr/hfr/Hardw [...] tm#t608753
 
========================================
 

timesquare a écrit :


j'ai essayé de mettre à jour avec ton firmware 3.2.5 relayé par paillassou et maintenant on dirait qu'elle est plantée !!
on fait quoi dans ces cas la ?


 
Es-tu sur et certain d'avoir une HEDEN ?
qu'avais tu comme version de firmware AVANT ?
POURQUOI AS TU DECIDE de FLASHER ?
AS TU LU LES 20 1ere page du TOPIC AVANT pour te familiariser et t'informer ?
Comment as tu procédé pour le flashage ?
As tu flashé le firmware System en 1er et le WebUI en 2ème ?
As tu flashé par cable RJ45 ?
As tu débranché l'alimentation pendant le flashage ?
 
EXPLIQUE TOUT PRECISEMENT DEPUIS LE DEBUT


Message édité par paillassou le 20-06-2010 à 14:20:34
n°608790
paillassou
Posté le 20-06-2010 à 14:28:43  profilanswer
 

TOTO925 a écrit :


......un câble pour téléphone Sagem 342i:


 
Les anciens cables de liaison de transfert PC <=> téléphone GSM
vulgairement appelés "cables DATA pour téléphones mobiles"
sont généralement justement des interfaces RS232
(contenant des chips genre ms3303 /PL2303 / max232 / FT232 / CP2102 / etc...)
leurs caractéristiques diffèrent par exemple concernant le débit ...
 
mon ancien cable "DIY" USB-FLASH-D500 est parfait pour communiquer avec le clône IPCAM
 
;)

n°608791
timesquare
Posté le 20-06-2010 à 14:33:42  profilanswer
 


j'ai acheté la cam hier il y avait une version de firmware anterieure de pas mal mais je ne me souviens pas exactement le num genre 2.2.X
j'ai commencé pas flasher le ir_cmos_23_2_5 par le serveur web de la cam tout s'est passé normalement , je flashe mon routeur de la meme façon  
y a eu le compte a rebour classique je suis pas encore assez idiot debrancher l'alim pendant l_update ET par RJ45
 
comme rien ne se passait 5 10min apres j'ai fait un reset par dessous
 
et puis voila rien de bo!   je suppose que le flashage fait un reset des parametres reseau donc elle si tout c t bien passé elle aurait du repasser en ip dhcp et je devrais voir l'assignation d'ip dans le log du routeur pour y réacceder ....
 
 
aaa  laiiiidddddddddddddddeee

n°608793
paillassou
Posté le 20-06-2010 à 14:42:38  profilanswer
 

ou as tu acheté la caméra HEDEN ?
montre une photo ?
as tu installé IPCamTools ?
as tu installé le WEBUI ?

n°608794
timesquare
Posté le 20-06-2010 à 14:46:18  profilanswer
 

pour la photo c la photo classique
je l'ai acheté a montgallet paris
elle marchait normal avant que je teste l'upgrade
 
pour le webui j'ai pas eu le temps
ipcamtools n'a pas l'air de la détecter

n°608795
jeef-d
Posté le 20-06-2010 à 14:48:53  profilanswer
 

timesquare a écrit :


j'ai acheté la cam hier il y avait une version de firmware anterieure de pas mal mais je ne me souviens pas exactement le num genre 2.2.X
j'ai commencé pas flasher le ir_cmos_23_2_5 par le serveur web de la cam tout s'est passé normalement , je flashe mon routeur de la meme façon  
y a eu le compte a rebour classique je suis pas encore assez idiot debrancher l'alim pendant l_update ET par RJ45
 
comme rien ne se passait 5 10min apres j'ai fait un reset par dessous
 
et puis voila rien de bo!   je suppose que le flashage fait un reset des parametres reseau donc elle si tout c t bien passé elle aurait du repasser en ip dhcp et je devrais voir l'assignation d'ip dans le log du routeur pour y réacceder ....
 
 
aaa  laiiiidddddddddddddddeee


 
Elle viens de quel commerçant ta cam ?
 
c'est bizarre car j'ai la mienne depuis plus de 10 jours, est j'avais déja le firmware à jour soit:
- aw 0_3_2_5
- it_cmos 0_23_2_5

n°608796
jpascal
Posté le 20-06-2010 à 14:50:33  profilanswer
 

Bonjour timesquare, on t'a demandé gentiment d'éditer ton post.
Tu n'auras pas d'aide tant que ce ne sera pas fait.
 
---
 
Pour le problème de pixel rouge, essayer de pivoter la caméra, il devrait disparaitre. Autre solution, régler le "zoom" manuel en tournant l'objectif.

n°608797
timesquare
Posté le 20-06-2010 à 14:51:22  profilanswer
 


 
pour le num de firmware je suis pas sur du num exact mais sur qu'il était pas a jour
 
je l'ai acheté chez istar rue de charenton 69€

n°608799
sourcevert​e59
Posté le 20-06-2010 à 14:51:30  profilanswer
 

Slt a tous,
 
voilà , grace au forum j ai deja pu recupperer une bevue, j ai flasher ma cam avec le firmware qui ne convenais pas, toutefois grace aux
conseil de paillasou j ai remis comme firmware 11 14 2 17 et comme web ui 2.4.8.14
 
ouf j ai eut chaud !!!
 
 
plusieurs questions
 
1/  sur cette version il n y a plus la muticession video pour rattacher plusieurs cameras, existe t il une version ou il y a au moins 4 cam possible ?
 
2/ sous xp pas de probleme pour visualiser ma cam via une adresse dyndns, par contre sous vista 64 bit impossible de faire fonctionner.
 
par avance merci de vos réponses
 
sourceverte59 :hello:

n°608800
timesquare
Posté le 20-06-2010 à 14:52:06  profilanswer
 

c quoi mon post ?

n°608801
jpascal
Posté le 20-06-2010 à 14:55:41  profilanswer
 

Celui où tu as cité le post initial.

n°608803
timesquare
Posté le 20-06-2010 à 14:59:35  profilanswer
 

il faut que je fasse quoi ?

n°608804
jpascal
Posté le 20-06-2010 à 15:00:06  profilanswer
 

@sourceverte59
 
1) Utilise IE
2) Désactive le pare-feu.

n°608805
jpascal
Posté le 20-06-2010 à 15:01:07  profilanswer
 

@timesquare : utilise le bouton http://forum-images.hardware.fr/themes_static/images_forum/1/edit.gif et supprime tout ce qu'il ya de [ quote ] à [ /quote ].

n°608806
timesquare
Posté le 20-06-2010 à 15:01:39  profilanswer
 

jpascal a écrit :

@sourceverte59
 
1) Utilise IE
2) Désactive le pare-feu.


 
 
pourquopi le parefeu ça a quoi a voir ?

n°608808
timesquare
Posté le 20-06-2010 à 15:03:11  profilanswer
 

paillassou a écrit :

ou as tu acheté la caméra HEDEN ?
montre une photo ?
as tu installé IPCamTools ?
as tu installé le WEBUI ?


 
 
 
alors qui a la soluce ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  43  44  45  ..  245  246  247  248  249  250

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Nouveau Samsung PX2370Pb imprimante Wifi Tout-en-1 : erreur 1053
Heden Visiocam vs FoscamImprimer en wifi CanonMP620
Nouvelle PANASONIC BL-C230 PTZ H264 WiFi CAMERABrother DCP-375C (wifi) : status reste "hors connexion"
[topic unique] Philips 240PW9 - 24" - IPS 
Plus de sujets relatifs à : [Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC