Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
439 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Erreur 6A00 Canon IP3000

n°499363
Fssabbagh
Satsui no Hado
Posté le 22-07-2008 à 17:04:41  profilanswer
 

Reprise du message précédent :
une boucle d'oreille dans l'imprimante faut le faire comme même. Ils vont dire quoi les ben ladenien avec leurs barbes aussi longue que Panoramix ???


Message édité par Fssabbagh le 22-07-2008 à 17:04:56

---------------
Messatsu !
mood
Publicité
Posté le 22-07-2008 à 17:04:41  profilanswer
 

n°517098
cb7
Posté le 17-10-2008 à 22:56:49  profilanswer
 

Hélas, j'appuie sur le petits tampons mais rien ne se passe : aucun clic et toujours le même message d'erreur. Faut-il appuyer fort ? une idée pour retrouver mon IP 3000 ?

n°525010
outamimonf​ut
Posté le 25-11-2008 à 14:17:18  profilanswer
 

je remonte le sujet
pour la MP600 :
même manip sauf que,on voit pas les tampons, c'est une sorte de tirroir blanc a plat qu'il faut repousser non pas vers le bas mais devant soit comme si on fermait un tirroir..
 
une photo ici :
http://blog.gilly.ws/wp-content/up [...] r-6a00.jpg
 
il suffit juste de le repousser horizontalement a l'interieur


Message édité par outamimonfut le 25-11-2008 à 14:26:50
n°529328
janste
Posté le 16-12-2008 à 13:18:01  profilanswer
 

j'ai une MP600 aussi, j'ai repousser le tiroir mais doit on sentir un cran ? et pour le chariot dans quelle position doit on le mettre ? merci d'avance...

n°547963
voeuil
Posté le 25-03-2009 à 10:46:45  profilanswer
 

merçi , mars 2009 ça marche encore ( canon pixma MP800R ) on appuie sur les 2 petits tampons, on éteint et ..... miracle.
pour info: parfait ton lien avec photos à l'appuis, car au départ je n'avais pas compris que ce n'était pas sur le charriot mais bien à l'intérieur, que j'allais trouver les 2 petits tampons
 
 
 
chapeau bas  
 

n°556978
chrisrdb
Posté le 04-06-2009 à 22:04:39  profilanswer
 

Merci 1000 fois pour votre truc. Et dire que Canon nous invite à aller retourner l'imprimante chez leurs revendeurs alors qu'on peut le faire en dix secondes à la maison... Je me préparais à me taper 150 bornes pour voir le revendeur le plus proche de chez moi...
Merci encore! Bravo!

n°559191
chrisrdb
Posté le 24-06-2009 à 10:27:38  profilanswer
 

Cela marchait parfaitement le 4 juin mais cela ne fonctionne plus le 24! En fait je crois que les tampons ressortent à chaque fois de leur emplacement dès que je rallume ma machine. Donc, il faut appuyer dessus à chaque fois éteindre l'imprimante et paf, ils ressortent quand la machine s'initialise.
Est-ce que quelqu'un aurait une solution à cela?

n°563475
KaraKryn
Posté le 04-08-2009 à 12:58:32  profilanswer
 

Bonjour à tous,
 
Après avoir tout tenté (maints forums en anglais, ainsi que les techniques présentées ci-dessous notamment) je me résous à envoyer ce post :
la canon MP 830 est bloquée sur le message d'erreur 6A00 (ca lui a pris d'un coup, après quelques années de fidèle service) :
 
rien ne bloque le chariot, mis à part les tampons : en appuyant dessus d'abord doucement puis en s'énervant (vraiment) plus, ils ne se bloquent pas en bas et continuent de dépasser de leur petite place... aucun clik, rien, ils sont juste montés sur leur ressort...
 
Serait-ce possible que quelque chose soit définitivement cassé??!!
 
(Sur les forums anglais ils préconisent de bouger d'avant en arrière la petite pièce blanche coulissante derrière les tampons, mais chez moi justement les tampons la bloquent...)
 
Voilà, si quelqun en sait plus avant qu'on ne bazarde définitivement l'imprimante...........
 
Merci d'avance!!!

n°566660
milo09
Posté le 28-08-2009 à 14:49:29  profilanswer
 

KaraKryn a écrit :

Bonjour à tous,
 
Après avoir tout tenté (maints forums en anglais, ainsi que les techniques présentées ci-dessous notamment) je me résous à envoyer ce post :
la canon MP 830 est bloquée sur le message d'erreur 6A00 (ca lui a pris d'un coup, après quelques années de fidèle service) :
 
rien ne bloque le chariot, mis à part les tampons : en appuyant dessus d'abord doucement puis en s'énervant (vraiment) plus, ils ne se bloquent pas en bas et continuent de dépasser de leur petite place... aucun clik, rien, ils sont juste montés sur leur ressort...
 
Serait-ce possible que quelque chose soit définitivement cassé??!!
 
(Sur les forums anglais ils préconisent de bouger d'avant en arrière la petite pièce blanche coulissante derrière les tampons, mais chez moi justement les tampons la bloquent...)
 
Voilà, si quelqun en sait plus avant qu'on ne bazarde définitivement l'imprimante...........
 
Merci d'avance!!!


Citation :



 
 
Bonjour à tous,
 
idem pour moi: même imprimante, panne, énervement et essai de réparation, tout est à l'identique!!!!
la partie blanche circule d'avant en arrière en appuyant sur les tampons, mais les tampons remontent ensuite, pas moyen de les caler...
Si quelqu'un a une idée, elle sera la bienvenue, merci d'avance, je vais essayer de rendre mes doigts un peu plus présentable en attendant votre aide!!!
merci
milo09

n°571515
pascalspe6
Posté le 28-09-2009 à 14:19:14  profilanswer
 

Bonjour à vous,
 
même message d'erreur et même résolution du problème sur une IP 4500. Un gros merci à ELFRED et son tutoriel en image.  
Juste une remarque : le problème s'est produit avec des cartouches Canon, donc, dans mon cas, il faut peut-être rechercher une autre cause que celle de la compatibilité des cartouches...

mood
Publicité
Posté le 28-09-2009 à 14:19:14  profilanswer
 

n°588642
woaini94
Posté le 22-01-2010 à 18:10:47  profilanswer
 

juste un petit message pour remercier edfred, avec les photos précise j'ai également pu résoudre le message d'erreur 6A00..; alors que je n'y connais strictement rien aux imprimante (à part changer les cartouches , et seulement depuis peu...! :pfff: )
:bounce: alors merci beaucoup! vive les forums  :hello:

n°626680
gustave75
Posté le 29-11-2010 à 14:11:51  profilanswer
 

edfred a écrit :

Je suis ravi que ça ait déjà pu aider une personne, si vous voulez la manip en image, suivez le guide. Réalisé par moi-même. j'ai vu pas mal de personnes sur le net ayant eu ce problème, des messages en nombres sur des forums. Je ne peux malheureusement pas m'inscrire sur tous pour aider tout le monde. Si vous connaissez quelqu'un ayant ce prob ou voyez ce sujet sur des sites que vous fréquentez, donnez le lien afin d'aider un max de monde sur cette erreur pour laquelle Canon préconise un retour en SAV.
Précision quand-même, ce n'est pas un signe de matériel défectueux ou de qualité médiocre, dans mon cas et bien d'autres, c'est une utilisation de cartouches (pas si) compatibles (que prétendu) qui en est la cause.
Je continue à utiliser CANON pour sa qualité d'impression et la qualité du matos!!!!!


 

Bravo pour cette info qui vient de sauver mon imprimante de la casse.
merci

n°644051
francky_92
Posté le 26-03-2011 à 17:36:17  profilanswer
 

GENIAL,
 
Et hop une MP500 de sauver.
 
Pensez à prendre un sopalin avant d'appuyer sur les tampons et meme un peu à coté.
Ne pas hesiter à insister un peu. J'ai du m'y reprendre une dizainne de fois (sans avoir vraiment entendu de clic sur les tampons) avant que le message d'erreur disparaisse enfin.
 
Merci encore et super procédure avec capture et tout et tout
 

n°649417
quantique2
Posté le 22-05-2011 à 11:38:56  profilanswer
 


Même problème sur une MX850, j'ai bidouillé les tampons et c'est réglé, merci edfred !
 
Je n'utilise pourtant que des cartouches d'origine Canon, et il n'y avait pas de petit objet dans la machine.
 
J'ai les mains toutes noires maintenant, lavées deux fois dont une au Cif et c'est toujours pas parti !  :-(
 
 

edfred a écrit :

Bonjour à tous, voici ma petite histoire.  
Février 2005 j'achète une Pixma IP 4000, super satisfait jusqu'à l'erreur 6A00 comme vous. Je contacte Canon, vous connaissez leur réponse, "retour SAV" mais à quel prix, j'apprends que les forfaits sont parfois assez élevés pour de telles erreurs et que l'achat d'un nouvel appareil est peut-être plus judicieux vu la petite différence de prix.
Je décide d'acheter une nouvelle imprimante, ne trouvant plus de IP 4000 j'opte pour une rescapée 2005, une IP 5000 (encore mieux que la précédente). Après 2 jours, l'IP 5000 me fait la même erreur. je me dit que ce n'est pas normal et décide de jeter un oeil à l'intérieur sans l'ouvrir (pour pas perdre ma garantie), mais par l'ouverture supérieure. Après quelques minutes de "zieutage", j'ai trouvé la cause de l'erreur et ai pu rectifier moi-même. Je ressors mon IP 4000 pour voir et effectue la même manipulation et là, OH!!!! Miracle mon IP 4000 refonctionne. Je suis furax d'avoir dépensé + de 200€ pour l'achat d'une nouvelle machine alors que si j'avais trouvé plus rapidement, etc, etc.
 
Voici la manipulation et la cause de cette erreur:
Cause: Je sais pas pour les autres mais j'utilisais des cartouches génériques compatibles de marque PrintLab avec un résultat excellent. Mon fournisseur ayant changé de marque, je me suis retrouvé avec des Dulin,,, Catastrophe. Elles sont la cause de l'erreur 6A00 (en tout cas chez moi!!!!).
 
Remède: Allumer l'imprimante et la laisser arriver à l'affichage de l'erreur. Ensuite, ouvrir le couvercle, attrapper la tête d'impression (où sont logées les cartouches) et la tirer vers le centre. A l'intérieur à droite, on peut voir deux tampons de mousse qui servent à protéger les têtes lors de l'état "repos" de l'imprimante. J'ai simplement repoussé ces tampons vers le bas jusqu'au clic pour voir mon imprimante refonctionner. Je crois que certaines cartouches "compatibles" ne le sont pas vraiment et il suffit parfois de pas grand chose pour saboter votre matos.
 
Bien à vous. :)


mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Différence IP3000 - IP4000recherche manuel d'utilisation Canon S600
Solution pour probleme de Twain avec canon lideUtiliser le canon powershot A80 comme webcam
Canon S520: défaut 8ligne blanche imprimante canon s330
canon ip 1500 non detecte par xpProbleme avec imprimante Canon i850
Question sur impression cd canon avec cdlabelprint...Prob Canon i320 Réservoir d'encre plein
Plus de sujets relatifs à : Erreur 6A00 Canon IP3000



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Avis LDLC / LesNumeriques.com