Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2116 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Bug XMP bios

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug XMP bios

n°10094383
JiggyJinjo
Posté le 09-03-2017 à 23:16:45  profilanswer
 

Salut à vous,  
je n'arrive pas à activer le XMP dans mon bios. J'ai fait une vidéo ici : https://youtu.be/oh0b6r3GVS0
En gros je peux pas cliquer sur le bouton XMP. le seul moyen de le débloquer c'est d'aller dans "OC Settings". Quand je rentre dedans il se met automatiquement sur ON et devient cliquable mais quoique je fasse aucune changement n'est détecté quand je veux sauvegarder... Ma config est sur mon profil.  
Merci à vous

mood
Publicité
Posté le 09-03-2017 à 23:16:45  profilanswer
 

n°10095021
F117
Posté le 10-03-2017 à 15:57:08  profilanswer
 


 
as tu mis a jour le bios ?


Message édité par F117 le 10-03-2017 à 15:59:12
n°10095153
JiggyJinjo
Posté le 10-03-2017 à 18:34:24  profilanswer
 

Je viens de le faire et en effet c'était ça pourtant le mien datait de mi 2016 maintenant ça marche et je suis bien a 3200mhz


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Bug XMP bios

 

Sujets relatifs
Bios Carte Mere Z68A G45 corrompu ?Nouvelle config - Disque dur et BIOS
Demande modifications BIOSartefact meme dans le bios
Carte mère impossible d'accédé au BIOS ! boot device LED allumécarte mere bios logiciels etc...
Carte mère à double BIOSHelp CFG Ram Gskill dans bios Asus X99 Strix
update du BIOS vers KabyLakeProblème vcore après màj BIOS! Help i5 2500k
Plus de sujets relatifs à : Bug XMP bios



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR