Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2015 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  84  85  86  87  88  89
Page Suivante
Auteur Sujet :

[Topic Unique] Asus P6T - toutes versions - socket 1366 pour CPU i7

n°10256791
wuger91
Posté le 22-10-2017 à 22:36:32  profilanswer
 

Reprise du message précédent :
Pas du tout
 
J'avais mis 2kit dont 1 de 2x4go et un de 4x4go sans pb


---------------
Mon topic ventes :  AV 16 Go DDR3 2133 C9 http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 22-10-2017 à 22:36:32  profilanswer
 

n°10256808
Deradh
L'Asiat ٩(͡๏̯͡๏)۶
Posté le 22-10-2017 à 22:59:02  profilanswer
 

:jap:


---------------
Laissez un petit com' sur le feed, ça fait toujours plaisir =>Ventes/Dons Hardware<=
n°10256834
DayWalker ​II
Marchez dans ma lumière !
Posté le 22-10-2017 à 23:59:45  profilanswer
 

Deradh a écrit :

Si je comprends bien, je ne suis pas obligé de prendre des barrettes qui sort d'un kit x3 si je souhaite upgrader ma ram ?  :whistle:


 
Non, heureusement, mais tu peux aussi prendre 3 kits dual channel de 2x4 Go, pour être sûr d'avoir 6 barrettes identiques et en tirer la quintessence !


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10257321
DiamondCor​poration
Multinational Corporations
Posté le 23-10-2017 à 20:42:07  profilanswer
 

Bon tant que la 4k & + n'est pas trop diffusée c'est encore une plateforme qui assure  [:stukka] . Certains ont poussé le vice à lui coller une gtx 10xx ?


---------------
Eos 80D - 2018
n°10257513
DayWalker ​II
Marchez dans ma lumière !
Posté le 24-10-2017 à 09:33:34  profilanswer
 

J'ai installé une GTX 1050 Ti pour ma part... mais je ne joue que très peu (AMHA, la 4k n'est pas un soucis)


Message édité par DayWalker II le 24-10-2017 à 09:34:51

---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10257553
bobdennard
2 in the pink & 1 in the stink
Posté le 24-10-2017 à 10:11:56  profilanswer
 

La 4k n'est pas un problème pour le X58.
 
Le problème du X58 c'est plus un manque de connectique moderne. Et les cartes d'extension qui permettraient d'y palier ont besoin du pcie 3.0 pour fonctionner à pleine vitesse.


---------------
Hornier than Ron Jeremy
n°10257666
DayWalker ​II
Marchez dans ma lumière !
Posté le 24-10-2017 à 12:25:21  profilanswer
 

Je n'ai pas vérifié si l'USB 3.x était bridé tant que ca par une carte PCIe par exemple.
 
J'en ai une sur ma machine, qui permet de déporter les ports USB 3.0 sur les écrans, et déjà, les débits ont bien augmenté. Mais pour des disques durs externes, ce sont encore les disques mécaniques qui brident.
 
C'est davantage le SATA 3  et PCIe pour le GPU qui me parait un peu... dommage !


Message édité par DayWalker II le 24-10-2017 à 12:26:35

---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10257734
glopp
Amazing how far we can go...
Posté le 24-10-2017 à 13:47:25  profilanswer
 

Ouais bon le SATA3 c'est pas la mort tant que tu restes sur des HDD mécaniques, au pire si tu cherches vraiment la performance pure, tu peux toujours monter un raid. Pour les SSD il reste 2 ports SATA6 je pense.
 
Pour l'usb 3 je peux comprendre que ça puisse être gênant, mais qui a vraiment besoin de transférer des terra sur une base régulière sur un media usb3 ?
 
Pour les GPUs, la perte de perf liée au port PCIE est moins importante que celle lié au CPU un peu léger comme un 920.


---------------
Peaches182
n°10257919
DiamondCor​poration
Multinational Corporations
Posté le 24-10-2017 à 17:31:27  profilanswer
 

Perso en extension j'ai la Asus U3S6 pour le support USB3 et un pseudo sata 6 qui en réalité est moindre mais toujours supérieur au sata 3. En revanche elle rajoute un post au boot et de la latence. Rien n'est parfait :o


---------------
Eos 80D - 2018
n°10257988
DayWalker ​II
Marchez dans ma lumière !
Posté le 24-10-2017 à 18:31:23  profilanswer
 

glopp a écrit :

Ouais bon le SATA3 c'est pas la mort tant que tu restes sur des HDD mécaniques, au pire si tu cherches vraiment la performance pure, tu peux toujours monter un raid. Pour les SSD il reste 2 ports SATA6 je pense.


 
Ca fait des lustres qu'il n'y a plus de HDD comme disque principal... mais il n'y a rien d'autre que du SATA 2 sur la P6T. C'est pas super grave, mais un peu dommage, car d'autres modèles à base de X58 ont du SATA3 et USB 3 (pas forcément plus rapides, car connectés sur du PCIe)
 

glopp a écrit :

Pour l'usb 3 je peux comprendre que ça puisse être gênant, mais qui a vraiment besoin de transférer des terra sur une base régulière sur un media usb3 ?


Au moment de faire des sauvegardes (et surtout quand on commence à transférer des centaines de Go), on voit quand même bien la différence entre un HDD bridé à 20-25 Mo/s en USB2 et son plein débit (120 Mo/s) en USB 3.0...  C'est quand même appréciable. En dehors de ca, le reste est en USB 2.0 et ca ne gène pas du tout.
 

glopp a écrit :

Pour les GPUs, la perte de perf liée au port PCIE est moins importante que celle lié au CPU un peu léger comme un 920.


A vrai dire, aucune idée. En fréquence d'origine, peut-être.
Avec OC, les CPUs en socket 1366 montent facilement à 4-4.2 GHz, et dans ce cas là, je doute qu'ils soient "légers" : les benchs de mon ancien i7 920 et mon actuel i7 980 (> 4.2 GHz dans les deux cas) donnent des scores vraiment bons en bench (tout type confondu). Dans ce cas, je pense que c'est le PCI-e 2.0 qui devient bridant. Pour les non joueurs, c'est un détail.


Message édité par DayWalker II le 24-10-2017 à 18:32:53

---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
mood
Publicité
Posté le 24-10-2017 à 18:31:23  profilanswer
 

n°10258560
Joeman79
No pain, NO GAIN!
Posté le 25-10-2017 à 13:05:05  profilanswer
 

Question rapide: après de longues années de bons et loyaux services de ma P6T dlx, j'ai un petit souci depuis la mise à jour de windows 10 en FCU.
La sortie de veille profonde ne fonctionne pas: le pc s'allume 2s, puis s'éteint. Et au rallumage suivant, c'est un cold boot. La coincidence que ce soit un problème matériel serait grosse, mais sait on jamais?
Ma question est donc de savoir si d'autres ont aussi le problème? Histoire de savoir si je dois voir pour changer ma pile de BIOS ...

n°10258708
did_you_f-​--_my_wife
Bla Celebration
Posté le 25-10-2017 à 14:19:13  profilanswer
 

Je pencherais plutôt pour un soucis entre la version FCU de w10 et la P6T que pour un soucis de pile.
 
Cela étant le symptôme est étrange et pourrait éventuellement faire penser un pb de pile. Dans le doute tu peux toujours la changer, cela ne doit pas être très cher et tu pourras dormir tranquille.
 
Pour ma part aucun soucis sur w10 avec mon xeon et ma p6T


---------------
Ceci est un espace de citation disponible - Idéal pour anniversaires, publications de bans de mariage ou de ban HFR, barmitzvah, ganesh chaturthi, candidature présidentielle, PV d'assemblée générale des copropriétaires... - Tarifs & conditions > MP
n°10259048
Deradh
L'Asiat ٩(͡๏̯͡๏)۶
Posté le 25-10-2017 à 17:34:55  profilanswer
 

DiamondCorporation a écrit :

Bon tant que la 4k & + n'est pas trop diffusée c'est encore une plateforme qui assure  [:stukka] . Certains ont poussé le vice à lui coller une gtx 10xx ?


 
Je lui ai collé une GTX 1070 de chez EVGA mais je sens qu'elle est limitée par le reste du matos. Je joue à Overwatch principalement mais j'oscille entre 100fps et 130fps, tout à fond en 2560x1080.
 
https://www.youtube.com/watch?v=N02JQqslw-8


---------------
Laissez un petit com' sur le feed, ça fait toujours plaisir =>Ventes/Dons Hardware<=
n°10259065
DiamondCor​poration
Multinational Corporations
Posté le 25-10-2017 à 17:42:52  profilanswer
 

Ah oui 100/130fps c'est vraiment ridicule :o


---------------
Eos 80D - 2018
n°10262275
DayWalker ​II
Marchez dans ma lumière !
Posté le 28-10-2017 à 16:39:31  profilanswer
 

Sinon, Windows 10 FCU a été proposée hier, et ca marche impeccable.


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10265662
bjone
Insert booze to continue
Posté le 01-11-2017 à 21:56:45  profilanswer
 

Joeman79 a écrit :

Question rapide: après de longues années de bons et loyaux services de ma P6T dlx, j'ai un petit souci depuis la mise à jour de windows 10 en FCU.
La sortie de veille profonde ne fonctionne pas: le pc s'allume 2s, puis s'éteint. Et au rallumage suivant, c'est un cold boot. La coincidence que ce soit un problème matériel serait grosse, mais sait on jamais?
Ma question est donc de savoir si d'autres ont aussi le problème? Histoire de savoir si je dois voir pour changer ma pile de BIOS ...


 
Je crois que j'ai déjà eu des tankages en veille profonde, quelque soit la build de w10, et des problèmes de cold boot avec ma P6T, parceque o/c je pense.
Et non je vais pas revenir aux fréquences stock ^^
(Win10 FCU depuis deux semaines je crois en clean install sur le miens et upgrade sur le pc de ma cops P6T/C0 sorti d'une poubelle donc pas o/c)

Message cité 1 fois
Message édité par bjone le 01-11-2017 à 21:59:06
n°10265664
Joeman79
No pain, NO GAIN!
Posté le 01-11-2017 à 21:59:36  profilanswer
 

bjone a écrit :


 
Je crois que j'ai déjà eu des tankages en veille profonde, quelque soit la build de w10, et de problèmes de cold boot avec ma P6T, parceque o/c je pense.
Et non je vais pas revenir aux fréquences stock ^^


Je me rends compte que j'ai merdé dans mon post initial. Il s'agissait en fait de veille "simple" et non profonde. J'ai d'ailleurs contourné mon problème en activant la veille profonde à la place, le temps de chercher un peu plus et/ou de changer la pile du bios.
À part que l'entrée et la sortie de veille profonde sont beaucoup plus longues que pour la veille simple, cela fonctionne parfaitement.

n°10265923
Andorria
Omniscient*
Posté le 02-11-2017 à 10:55:33  profilanswer
 

Deradh a écrit :


 
Je lui ai collé une GTX 1070 de chez EVGA mais je sens qu'elle est limitée par le reste du matos. Je joue à Overwatch principalement mais j'oscille entre 100fps et 130fps, tout à fond en 2560x1080.
 
https://www.youtube.com/watch?v=N02JQqslw-8


 
pov' chou :o


---------------
Mon topal d'achat/vente, divers... - Mon profil HWBOT - TEAM HFR HWBOT
n°10266343
bjone
Insert booze to continue
Posté le 02-11-2017 à 20:42:16  profilanswer
 

Joeman79 a écrit :


Je me rends compte que j'ai merdé dans mon post initial. Il s'agissait en fait de veille "simple" et non profonde. J'ai d'ailleurs contourné mon problème en activant la veille profonde à la place, le temps de chercher un peu plus et/ou de changer la pile du bios.
À part que l'entrée et la sortie de veille profonde sont beaucoup plus longues que pour la veille simple, cela fonctionne parfaitement.


En fait je sais plus dans quels contextes exacts mes tankages arrivent [:joce]
Mais de temps en temps, mais très rarement genre une fois tous les 3~6 mois, j'ai des tankages à l'allumage ou en sortie de veille.
J'ai ma seasonic qui va sur ses 12 ans, je me demande si je devrais pas changer les condos de standby pour repartir pour 10 ans.
(mais bon je me suis fait péter mon garage et mes fers à souder et mes panasonic FC sont partis...)


Message édité par bjone le 02-11-2017 à 20:48:36
n°10266434
DayWalker ​II
Marchez dans ma lumière !
Posté le 02-11-2017 à 22:35:45  profilanswer
 

Alims et disques durs font partie des pièces que je change par précaution régulièrement... le premier pour éviter les "plantages" durs à expliquer, et le second pour la sécurité des données (bien que j'ai plusieurs sauvegardes)


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10266931
DiamondCor​poration
Multinational Corporations
Posté le 03-11-2017 à 17:08:58  profilanswer
 

Au départ je faisais comme toi et il m'est arrivé au début d'avoir des hdd neufs qui me lâchent sans savoir pourquoi, la plupart du temps des têtes qui "crachent"... :/ Depuis je fais plus attention aux disques neuf en les testant, je met rien d'important dessus, je laisse le remplacé pendant un moment dans ma config et le nouveau subit de gros transferts ponctuel pendant un certain temps. Enfin si il est toujours vivant :D à ce moment là je peux y stocker des trucs sensibles :)

 

MAIS cela n'empêche pas de faire des sauvegardes ailleurs :jap:


Message édité par DiamondCorporation le 03-11-2017 à 17:10:47

---------------
Eos 80D - 2018
n°10267085
DayWalker ​II
Marchez dans ma lumière !
Posté le 03-11-2017 à 20:17:32  profilanswer
 

Comme tout objet, le risque de panne est important au tout début : si on passe les premières heures d'utilisation, le risque de panne décroit fortement, puis remonte avec le vieillissement.
 
Idem, j'ai aussi connu des disques morts au déballage. C'est pour ca que je commence par un formatage "bas niveau", histoire d'écrire toute la surface du disque. Par expérience, les disques qui ont dépassé ce stade ne m'ont jamais posé soucis par la suite... jusqu'à leur vieil âge !


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  84  85  86  87  88  89
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
(Topic Unique) , Asus M4 A79 DeluxeWd 500Go non reconnu sur Asus A8v Deluxe
Aide Q6600/q9550 ou I7 920/q6600Avis config i7
pb connectique facade antec 902 / Asus P6TFixation d'un ventirad Noctua sur autre socket (478) possible ?
Alimentation d'1 Asus P6T 
Plus de sujets relatifs à : [Topic Unique] Asus P6T - toutes versions - socket 1366 pour CPU i7



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR