Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2009 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante
Auteur Sujet :

[Topic Unique] MSI Cartes Mères Z170, H170, B150 (Skylake socket 1151)

n°10063175
AlexMagnus
J'have fnu !
Posté le 07-02-2017 à 10:33:29  profilanswer
 

Reprise du message précédent :
Et question sur LiveUpdate et le BIOS...
 
J'ai une Z270 Gaming Carbon, en Bios 1.1
Sur le site de MSI, je vois qu'il existe un BIOS 1.2
Quand je lance LiveUpdate, et que je recherche un nouveau BIOS, il me dit que je suis à jour...
 
Vous êtes déjà arrivé à faire une mise à jour du BIOS avec LiveUpdate ?


---------------
J'ai le poignet loin derrière | [VDS] Montre Panerai PAM 337 | [VDS] Casque Corsair - Netbook Asus
mood
Publicité
Posté le 07-02-2017 à 10:33:29  profilanswer
 

n°10063194
freddy021
François Fillon Gang
Posté le 07-02-2017 à 10:47:53  profilanswer
 

Je le fais à la clé usb, jamais essayé le LU.
C'est hyper simple, pas de commande à rentrer ni rien.

n°10063250
yoda34
Chemical Worker
Posté le 07-02-2017 à 11:37:25  profilanswer
 

Idem avec ma B150.
 
Il me disait que ma v1.4 était à jour alors que j'avais plusieurs rev de retard (v1.8 actuellement)


---------------
Btag D3 : Pharmiablo3#2863 / ID PSN : Quasymir
n°10066544
Otan beauv​al
c'est clair rainette...
Posté le 11-02-2017 à 11:47:22  profilanswer
 

Drapal, je viens de me prendre une G45 pour 90€ sur LDLC.
 
Me reste plus qu'à trouver un proc et de la ram...  
 
Y'a pas moyen de savoir quel bios est chargé sur la carte mère? En attendant que les prix des gros proc se tassent, et si d'ici là je trouve de la DDR4 à vil prix, je pensais prendre un G4560 mais la carte mère n'est compatible qu'avec le bios sorti en octobre 2016.


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°10066608
freddy021
François Fillon Gang
Posté le 11-02-2017 à 13:32:53  profilanswer
 

On peut pas mettre à jour la CM sans cpu ?

n°10066621
boobeer
Gutes Bier !
Posté le 11-02-2017 à 13:57:59  profilanswer
 

C'est une option réservée aux cartes haut de gamme  [:julm3]  
 
Donc à partir de la m7 :)


---------------
Règle n°22 : Fais comme tu peux.
n°10066751
Otan beauv​al
c'est clair rainette...
Posté le 11-02-2017 à 17:25:09  profilanswer
 

A tout hasard ceux qui ont une ça serait pas indiqué du côté du code barre sur la boîte ?


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°10072497
raysar
Posté le 19-02-2017 à 23:36:25  profilanswer
 

Salut,
C'est relou, qui pourrait me dire s'il y a une chance que le bios de cette carte mère est à jour pour du kaby lake 7eme génération?
une msi B150M PRO-VDH
Ca fait quelques mois que le bios existe, et je vois qu'il font les rats à ne pas intégrer l'option flashback+
Est-ce que MSI a des méga stock et dont on est sûr de se taper un vieux bios d'il y a 4 mois?

 

http://www.cdiscount.com/informati [...] idOffre=-1

Message cité 2 fois
Message édité par raysar le 20-02-2017 à 00:51:02

---------------
Les bons écran IPS de portable |  "Faut pas croire tout ce qu'on voit sur le web." – Einstein
n°10072535
boobeer
Gutes Bier !
Posté le 20-02-2017 à 05:14:24  profilanswer
 

Salut.  
 
Les cartes de cette génération sont sorties pour skylake pas pour kaby lake [:spamafote]  
 
MSI, comme les autres constructeurs, a sorti des BIOS compatibles pour assurer la compatibilité avec kaby lake.  
 
La chance d'avoir une carte mère avec un BIOS qui supporte kaby en sortie de boîte est plutôt maigre.  
 
Soit tu connais quelqu'un qui possède un skylake autour de toi et au pire tu pourras la flasher pour assurer la compatibilité avec kaby. Soit tu prends une carte mère avec un chipset de la série 270 prévu pour :)
 
Dans tous les cas achète en connaissance de cause. Si c'est pour économiser alors il faut accepter la contrepartie de l'incertitude.
 
Oui c'est "relou" comme tu dis ;)


---------------
Règle n°22 : Fais comme tu peux.
n°10081425
elecman
Posté le 28-02-2017 à 19:53:53  profilanswer
 

Je trouve que c'est une bonne habitude de venir voir le topic de temps en temps, comme cela, on voie des problème qu'on ne savait pas. J'ai lu vos problème de voltage SA et IO et j'ai vérifier pour ma config. Je croit que j'ai ces voltage depuis le début que j'ai acheter l'ordinateur depuis 1 an.
 
Vitesse 3200mhz en mode AUTO
SA 1.365
IO 1.320
 
J'ai jamais eu de problème mais j'ai commencer a jouer avec la memoire pour voir. Je ne sais pas vraiment pourquoi, probablement un ancien setting de bios mal resseter mais maintenant, pour du 3200 mhz, la voltage auto se retrouve a :
 
SA 1.248
IO 1.264
 
Le logiciel de MSI m'indique encore que ces valeurs sont rouge. J'ai descendu la vitesse pour voir le changement des voltages. A 2900mhz, les voltage reste les même (1.248,1264). A 2600mhz, j'ai des changement (1.248,1.1128) A 2400mhz, j'ai les voltage par défaut (1.050, 0.950)
 
J'ai essayer ces voltage en 3200mhz mais l'ordinateur ne boot pas alors j'ai essayer un mixte de vos proposition et de mes résultat avec (1.10,1.100). J'ai fait un test avec memtest et ca à passé.
 
Je presume qu'avec cette baisse de voltage, le cpu va moins chauffé surtout que je le trouvais chaud. J'espere que le voltage trop haut n'a pas trop abimer le cpu, mon ordinateur fonctionne 24/7 pour faire de l'encodage x265.
 
Pour finir, mes 3 dernière mise ajour du bios ont été fait avec Liveupdate et aucun problème, il a bien détecter a chaque fois qu'il avait une version plus récente qui est la A1 présentement pour la Tomahawk.

Message cité 3 fois
Message édité par elecman le 28-02-2017 à 20:09:25

---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
mood
Publicité
Posté le 28-02-2017 à 19:53:53  profilanswer
 

n°10081719
angelusdeu​s
BlobUmad
Posté le 28-02-2017 à 22:46:14  profilanswer
 

elecman a écrit :

Je trouve que c'est une bonne habitude de venir voir le topic de temps en temps, comme cela, on voie des problème qu'on ne savait pas. J'ai lu vos problème de voltage SA et IO et j'ai vérifier pour ma config. Je croit que j'ai ces voltage depuis le début que j'ai acheter l'ordinateur depuis 1 an.
 
Vitesse 3200mhz en mode AUTO
SA 1.365
IO 1.320
 
J'ai jamais eu de problème mais j'ai commencer a jouer avec la memoire pour voir. Je ne sais pas vraiment pourquoi, probablement un ancien setting de bios mal resseter mais maintenant, pour du 3200 mhz, la voltage auto se retrouve a :
 
SA 1.248
IO 1.264
 
Le logiciel de MSI m'indique encore que ces valeurs sont rouge. J'ai descendu la vitesse pour voir le changement des voltages. A 2900mhz, les voltage reste les même (1.248,1264). A 2600mhz, j'ai des changement (1.248,1.1128) A 2400mhz, j'ai les voltage par défaut (1.050, 0.950)
 
J'ai essayer ces voltage en 3200mhz mais l'ordinateur ne boot pas alors j'ai essayer un mixte de vos proposition et de mes résultat avec (1.10,1.100). J'ai fait un test avec memtest et ca à passé.
 
Je presume qu'avec cette baisse de voltage, le cpu va moins chauffé surtout que je le trouvais chaud. J'espere que le voltage trop haut n'a pas trop abimer le cpu, mon ordinateur fonctionne 24/7 pour faire de l'encodage x265.
 
Pour finir, mes 3 dernière mise ajour du bios ont été fait avec Liveupdate et aucun problème, il a bien détecter a chaque fois qu'il avait une version plus récente qui est la A1 présentement pour la Tomahawk.


Mais du coup ça reste en rouge? j'ai hésité à baisser mon voltage aussi


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°10088303
shalkys3
made in rimard
Posté le 04-03-2017 à 16:33:34  profilanswer
 

Tite question je sais qu'on ne peut toucher au multiplicateur sur du B150 mais peut on toucher au bus (110X52 par exemple) sur un 7700K ?
 
Merci :)

n°10088456
boobeer
Gutes Bier !
Posté le 04-03-2017 à 19:11:35  profilanswer
 

elecman a écrit :

Je trouve que c'est une bonne habitude de venir voir le topic de temps en temps, comme cela, on voie des problème qu'on ne savait pas. J'ai lu vos problème de voltage SA et IO et j'ai vérifier pour ma config. Je croit que j'ai ces voltage depuis le début que j'ai acheter l'ordinateur depuis 1 an.
 
Vitesse 3200mhz en mode AUTO
SA 1.365
IO 1.320
 
J'ai jamais eu de problème mais j'ai commencer a jouer avec la memoire pour voir. Je ne sais pas vraiment pourquoi, probablement un ancien setting de bios mal resseter mais maintenant, pour du 3200 mhz, la voltage auto se retrouve a :
 
SA 1.248
IO 1.264
 
Le logiciel de MSI m'indique encore que ces valeurs sont rouge. J'ai descendu la vitesse pour voir le changement des voltages. A 2900mhz, les voltage reste les même (1.248,1264). A 2600mhz, j'ai des changement (1.248,1.1128) A 2400mhz, j'ai les voltage par défaut (1.050, 0.950)
 
J'ai essayer ces voltage en 3200mhz mais l'ordinateur ne boot pas alors j'ai essayer un mixte de vos proposition et de mes résultat avec (1.10,1.100). J'ai fait un test avec memtest et ca à passé.
 
Je presume qu'avec cette baisse de voltage, le cpu va moins chauffé surtout que je le trouvais chaud. J'espere que le voltage trop haut n'a pas trop abimer le cpu, mon ordinateur fonctionne 24/7 pour faire de l'encodage x265.
 
Pour finir, mes 3 dernière mise ajour du bios ont été fait avec Liveupdate et aucun problème, il a bien détecter a chaque fois qu'il avait une version plus récente qui est la A1 présentement pour la Tomahawk.


 
On trouve les valeurs de tensions à ne pas dépasser dans le super guide oc de tweaktown :
 
http://www.tweaktown.com/guides/74 [...] ndex5.html
 
Pour la chauffe ça doit jouer un peu oui...
 
Perso j'ai franchi le pas et ai fait delid mon 6700k. Là il y a vraiment un gain phénoménal en terme de température :love:
 
Je met le lien ( j'ai même testé avec un oc quelques posts plus bas )
 
http://forum.hardware.fr/forum2.ph [...] #t24106917
 

angelusdeus a écrit :


Mais du coup ça reste en rouge? j'ai hésité à baisser mon voltage aussi


 
En dessous de 1,25v ça n'est plus en rouge il me semble. Je vérifierai.
 

shalkys3 a écrit :

Tite question je sais qu'on ne peut toucher au multiplicateur sur du B150 mais peut on toucher au bus (110X52 par exemple) sur un 7700K ?
 
Merci :)


 
Normalement l'overclocking est verrouillé sur le multiplicateur et sur le bus sur les processeurs non K.
 
Il est en théorie déverrouillé sur les deux tableaux pour les processeurs K.... Sur chipset z170.
 
Maintenant il me semble que l'oc par la fréquence a réussi à être déverrouillé sur les chipset hors z170 avec des BIOS spéciaux mais qui engendrent des désagréments en terme de performances. Hfr avait d'ailleurs fait un dossier dessus ;)


Message édité par boobeer le 04-03-2017 à 19:16:27

---------------
Règle n°22 : Fais comme tu peux.
n°10088679
Otan beauv​al
c'est clair rainette...
Posté le 04-03-2017 à 23:38:44  profilanswer
 

raysar a écrit :

Salut,
C'est relou, qui pourrait me dire s'il y a une chance que le bios de cette carte mère est à jour pour du kaby lake 7eme génération?
une msi B150M PRO-VDH
Ca fait quelques mois que le bios existe, et je vois qu'il font les rats à ne pas intégrer l'option flashback+
Est-ce que MSI a des méga stock et dont on est sûr de se taper un vieux bios d'il y a 4 mois?

 

http://www.cdiscount.com/informati [...] idOffre=-1


Pour te (et me) répondre la carte mère que j'ai commandé mi-février (MSI z170a g45 gaming chez ldlc) n'avait pas le bios à jour, c'était la version d'origine du bios.

 

Donc sauf à tomber sur un stock d'une production très récente (et encore j'en sais rien) il y a peu de chance que le bios soit à jour.

 

Cela dit j'avance donc dans le renouvellement de ma config : z170, 16go gskill 3000, G4400 et 1060 6go.

 

Le G4400 est temporaire, il me me sert que pour le flashage mais toujours est-il que malgré ses 2 cores il fait aussi bien (en jeux) que mon Q6600@3GHz [:implosion du tibia]

 

Prochaine étape le G4560 (livraison mercredi) [:e-te]

 

Édit : ah, faut que j'évoque ma mésaventure pour installer seven sur cette carte mère... je me suis rendu compte en démontant mon pc que mon lecteur DVD est en IDE [:cerveau boulay], Je me suis dit no problemo je vais installer depuis une clé USB [:horatio caine]
Et bien non, ratal, par défaut seven n'a pas le pilote xHCI nécessaire :o
En cherchant un peu j'ai trouvé un soft qui permet d'inclure ce fameux pilote à une install sur clé USB (ça marche nickel, cf ce lien http://www.touslesdrivers.com/inde [...] _code=5963 ) sauf que pendant mes recherches je suis tombé sur un site qui indique que l'on peut installer Windows 10 avec une clé de Windows 7, et effectivement ça fonctionne. Donc finalement j'ai installé Windows 10.


Message édité par Otan beauval le 05-03-2017 à 00:10:29

---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°10088699
robin42800
Posté le 04-03-2017 à 23:58:43  profilanswer
 

raysar a écrit :

Salut,
C'est relou, qui pourrait me dire s'il y a une chance que le bios de cette carte mère est à jour pour du kaby lake 7eme génération?
une msi B150M PRO-VDH
Ca fait quelques mois que le bios existe, et je vois qu'il font les rats à ne pas intégrer l'option flashback+
Est-ce que MSI a des méga stock et dont on est sûr de se taper un vieux bios d'il y a 4 mois?
 
http://www.cdiscount.com/informati [...] idOffre=-1


 
achète une asus ou asrock et va faire un tour sur mon topic (voir ma signature)
 
je te mettrait ton bios a jour sans que tu m'envoies la carte mère complète bien évidement  :hello:


Message édité par robin42800 le 04-03-2017 à 23:59:28

---------------
Mon topic, reprogrammation bios sans carte mere (kaby lake sur h110/b150/H170..) oc non  k, downgrade de bios, bios corrompu ...   http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10089680
Voorhoeve
Posté le 05-03-2017 à 20:47:29  profilanswer
 

Bonjour à tous, j'ai besoin d'un renseignement,  j'ai une carte mère MSI z710i Gaming Pro : https://fr.msi.com/Motherboard/Z170 [...] o-overview
 
Il est précisé sur le site que ma carte son intégré une fréquence allant jusqu'a 600 Ω (?)
 
J'ai flashé sur le casque Beyerdynamic DT770 PRO, il est proposé en 3 versions, 32, 80 et 250 Ohm.
 
La question est, laquelle choisir ? 600 Ω ça correspond à quoi ? 600 Ohm ?
 
Si je prends la version 250Ohm du casque il sera au max ?
 
Merci d'avance

n°10089727
Otan beauv​al
c'est clair rainette...
Posté le 05-03-2017 à 21:16:44  profilanswer
 

Voorhoeve a écrit :

Bonjour à tous, j'ai besoin d'un renseignement, j'ai une carte mère MSI z710i Gaming Pro : https://fr.msi.com/Motherboard/Z170 [...] o-overview

 

Il est précisé sur le site que ma carte son intégré une fréquence allant jusqu'a 600 Ω (?)

 

J'ai flashé sur le casque Beyerdynamic DT770 PRO, il est proposé en 3 versions, 32, 80 et 250 Ohm.

 

La question est, laquelle choisir ? 600 Ω ça correspond à quoi ? 600 Ohm ?

 

Si je prends la version 250Ohm du casque il sera au max ?

 

Merci d'avance


Oui c'est bien 600 ohms.

 

Plus d'info ici http://www.fnac.com/L-impedance-de [...] p17437/w-4


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°10090590
floxigen
Posté le 06-03-2017 à 17:04:45  profilanswer
 

Bonjour !
 
J'ai vu que sur le site de msi y avait la version 1.3 pour le bios de la msi pro carbon z270
 
je suis en stock 1.1, j'ai intérêt à update ?  :bounce:

n°10090595
freddy021
François Fillon Gang
Posté le 06-03-2017 à 17:07:06  profilanswer
 

La règle est simple : si tout marche, t'update pas.

n°10090664
floxigen
Posté le 06-03-2017 à 18:25:12  profilanswer
 

elecman a écrit :

Je trouve que c'est une bonne habitude de venir voir le topic de temps en temps, comme cela, on voie des problème qu'on ne savait pas. J'ai lu vos problème de voltage SA et IO et j'ai vérifier pour ma config. Je croit que j'ai ces voltage depuis le début que j'ai acheter l'ordinateur depuis 1 an.
 
Vitesse 3200mhz en mode AUTO
SA 1.365
IO 1.320
 
J'ai jamais eu de problème mais j'ai commencer a jouer avec la memoire pour voir. Je ne sais pas vraiment pourquoi, probablement un ancien setting de bios mal resseter mais maintenant, pour du 3200 mhz, la voltage auto se retrouve a :
 
SA 1.248
IO 1.264
 
Le logiciel de MSI m'indique encore que ces valeurs sont rouge. J'ai descendu la vitesse pour voir le changement des voltages. A 2900mhz, les voltage reste les même (1.248,1264). A 2600mhz, j'ai des changement (1.248,1.1128) A 2400mhz, j'ai les voltage par défaut (1.050, 0.950)
 
J'ai essayer ces voltage en 3200mhz mais l'ordinateur ne boot pas alors j'ai essayer un mixte de vos proposition et de mes résultat avec (1.10,1.100). J'ai fait un test avec memtest et ca à passé.
 
Je presume qu'avec cette baisse de voltage, le cpu va moins chauffé surtout que je le trouvais chaud. J'espere que le voltage trop haut n'a pas trop abimer le cpu, mon ordinateur fonctionne 24/7 pour faire de l'encodage x265.
 
Pour finir, mes 3 dernière mise ajour du bios ont été fait avec Liveupdate et aucun problème, il a bien détecter a chaque fois qu'il avait une version plus récente qui est la A1 présentement pour la Tomahawk.


 
Pareil pour moi ça boot pas avec les valeurs par défaut et ma vengeance 3000mhz, je vais tester ton mix de valeur

n°10090947
elecman
Posté le 06-03-2017 à 22:55:26  profilanswer
 

Mon retour d'expérience avec la voltage de la mémoire, aucun problème depuis une semaine avec mon mixte SA et IO de (1.10,1.10)
 
MSI booste trop les voltages en mode AUTO pour le SA et IO
 

angelusdeus a écrit :


Mais du coup ça reste en rouge? j'ai hésité à baisser mon voltage aussi


 
Avec ce mixte, je ne suis plus dans le rouge d'après le logiciel de MSI Command center


---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°10091089
floxigen
Posté le 07-03-2017 à 09:03:39  profilanswer
 

En effet j'ai fait des tests cette nuits et en auto j'ai la quantité d'erreurs 6 :o  
 
J'ai test 1.10 et 1.11 j'en avait encore une seule je vais voir 1.1 et 1.1
 

n°10091759
angelusdeu​s
BlobUmad
Posté le 07-03-2017 à 21:00:23  profilanswer
 

Souvent je vois 1.15 et 1.15


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°10091760
angelusdeu​s
BlobUmad
Posté le 07-03-2017 à 21:00:45  profilanswer
 

elecman a écrit :

Mon retour d'expérience avec la voltage de la mémoire, aucun problème depuis une semaine avec mon mixte SA et IO de (1.10,1.10)
 
MSI booste trop les voltages en mode AUTO pour le SA et IO
 


 

elecman a écrit :


 
Avec ce mixte, je ne suis plus dans le rouge d'après le logiciel de MSI Command center


Mais dans le bios?


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°10091800
floxigen
Posté le 07-03-2017 à 21:34:43  profilanswer
 

angelusdeus a écrit :


 
 
Mais dans le bios?


 

angelusdeus a écrit :

Souvent je vois 1.15 et 1.15


 
Chez toi tu as quoi ?

n°10092059
angelusdeu​s
BlobUmad
Posté le 08-03-2017 à 08:54:37  profilanswer
 

floxigen a écrit :


 
Chez toi tu as quoi ?


dans les 1.36 je crois


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°10092069
floxigen
Posté le 08-03-2017 à 09:02:55  profilanswer
 

Ouais c'est élevé

n°10092536
angelusdeu​s
BlobUmad
Posté le 08-03-2017 à 15:15:03  profilanswer
 

elecman a écrit :

Mon retour d'expérience avec la voltage de la mémoire, aucun problème depuis une semaine avec mon mixte SA et IO de (1.10,1.10)
 
MSI booste trop les voltages en mode AUTO pour le SA et IO
 


 
et niveau température CPU tu as gagné?


---------------
Profil: BF1 - Vidéo Gameplay Proance
n°10094733
quicksilve​r01
IN ASGARD WE TRUST!
Posté le 10-03-2017 à 11:10:02  profilanswer
 

AlexMagnus a écrit :

Et question sur LiveUpdate et le BIOS...
 
J'ai une Z270 Gaming Carbon, en Bios 1.1
Sur le site de MSI, je vois qu'il existe un BIOS 1.2
Quand je lance LiveUpdate, et que je recherche un nouveau BIOS, il me dit que je suis à jour...
 
Vous êtes déjà arrivé à faire une mise à jour du BIOS avec LiveUpdate ?

Ca faisait pareil avec la mienne, ça c'est débloqué au bout d'un ou 2 mois  :o  


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
n°10099126
elecman
Posté le 15-03-2017 à 01:53:17  profilanswer
 

angelusdeus a écrit :


 
et niveau température CPU tu as gagné?


 
Je voie pas de différence, je tourne toujours autour de 69-70 pour @4.5 1.32v


---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°10104296
l3chvck
Posté le 20-03-2017 à 11:03:24  profilanswer
 

Bonjour
Je cherche une carte mère Mini ITX pour mettre un CPU Kaby Lake
J'ai vu que chez Asus ils ne proposent que du B150 en chipset, je voulais savoir si c'est dommage de mettre un B150 plutot qu'un B250, ou alors vraiment ca n'a pas d'importance ?

n°10104337
robin42800
Posté le 20-03-2017 à 11:38:09  profilanswer
 

Salut :)
 
le probleme c'est que le b150 est pas compatible avec du kaby lake sans mise a jour du bios...
 
si tu prends vraiment un b150 en asus ou asrock je peux te faire la mise a jour du bios pour kaby lake :)
 
http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm


---------------
Mon topic, reprogrammation bios sans carte mere (kaby lake sur h110/b150/H170..) oc non  k, downgrade de bios, bios corrompu ...   http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10104340
l3chvck
Posté le 20-03-2017 à 11:42:35  profilanswer
 

Je pense qu'il y aura pas de soucis pour la MAJ, c'est mon revendeur qui s'occupe du montage, et il fera tout ce qu'il faut
Hormis ce détail, y'a t'il vraiment quelquechose qui justifierai de ne pas prendre un B150 pour du KL?

n°10104346
boobeer
Gutes Bier !
Posté le 20-03-2017 à 11:46:45  profilanswer
 

Non, sauf si tu as besoin de plein de lignes pciexpress pour des SSD M2 par exemple.  
 
B150 : 8 lignes PCIe
B250 : 12 lignes PCIe
 
Et c'est à peu près tout ce qui les distingue :/


---------------
Règle n°22 : Fais comme tu peux.
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
MSI Z97 Gamning 7 plus de debug ledCarte mère socket 1151
[HFR] Actu : Les Skylake ''non K'' repoussés d'un moisPc portable MSI ou Gigabyte
Pc portable MSI ou GigabyteCoil whine sur 3 MSI GTX 970 gaming 4G d'affilé
MSI 780Ti chauffeProblème BIOS MSI Z97-G45 Gaming
Nvidia GTX970: Gigabyte gaming G1 ou MSI gaming ? 
Plus de sujets relatifs à : [Topic Unique] MSI Cartes Mères Z170, H170, B150 (Skylake socket 1151)



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR