Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1720 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  339  340  341  ..  516  517  518  519  520  521
Auteur Sujet :

[Topic Unique] ASUS P4C800 / P4P800 (Intel i865/i875)

n°3837053
yo59
OCBoy
Posté le 01-02-2005 à 16:28:55  profilanswer
 

Reprise du message précédent :

furious92 a écrit :

Il me semble que c'était la même manip sur la P4P800@P4C800, car en fait c'est juste le commutateur /n qui reprogramme l'EPROM pour passer en C800 ou inversement...


 
 :non:  
 
pour rappel à tous ceux qui veulent flasher avec afudos:
afudos.exe /i<ROM filename> [/o<save ROM filename>] [/n] [/p[b][n][c]]  
 
/n  
don't check ROM ID  
 
/p[b][n][c]  
b - Program Boot Block  
n - Program NVRAM  
c - Destroy System CMOS
 
ce qui signifie que le /n permet d'outrepasser la vérification du modèle de carte. C'est que qui permet de flasher (à ses risques et périls) une P4P800 en autre chose (P4C800 ou P48X...)

mood
Publicité
Posté le 01-02-2005 à 16:28:55  profilanswer
 

n°3837150
bubblegum
Posté le 01-02-2005 à 16:57:46  profilanswer
 

Salut tous,
Jai pas trouver ma reponse en first page, donc je vous expose mon probleme.
Voila j utilise le chip reseau, et mon cable est relie a un switch.
Quand le pc tourne normal une diode du switch s allume sur le port connecter.
Parcontre qd j eteinds mon pc, la diode du switch reste allume.
Et ce n 'est pas un dysfionctment de celui car qd je branche sur un autre pc avec autre carte mere, la diode s eteind bien en mm temps que le pc.
Comment faire pour qu elle s eteigne aussi? parametrage du bios, mais ou ?

n°3837162
sakuraba
Posté le 01-02-2005 à 17:02:13  profilanswer
 

ow31 a écrit :

La P4P800-SE est une très bonne carte mère...


oui mais est ce que l'ocz booster marche dessus  ?

n°3837226
sakuraba
Posté le 01-02-2005 à 17:29:48  profilanswer
 

bah 245 2-2-2-5 ;)

n°3837385
augur6
j'adooooore l'abstrait
Posté le 01-02-2005 à 18:21:34  profilanswer
 

yo59 a écrit :

:non:  
 
pour rappel à tous ceux qui veulent flasher avec afudos:
afudos.exe /i<ROM filename> [/o<save ROM filename>] [/n] [/p[b][n][c]]  
 
/n  
don't check ROM ID  
 
/p[b][n][c]  
b - Program Boot Block  
n - Program NVRAM  
c - Destroy System CMOS
 
ce qui signifie que le /n permet d'outrepasser la vérification du modèle de carte. C'est que qui permet de flasher (à ses risques et périls) une P4P800 en autre chose (P4C800 ou P48X...)


 
c'est comme ça que j'ai tué la mienne :cry:  

n°3837688
furious92
Pas de baskets !
Posté le 01-02-2005 à 19:46:22  profilanswer
 

T'as peut être deux mains gauche ? [:noxauror]

n°3838436
nono-34
Posté le 01-02-2005 à 23:31:14  profilanswer
 


 
 :??:  :??: j'ignore  :??:  :??:  

n°3839842
sakuraba
Posté le 02-02-2005 à 16:21:36  profilanswer
 

Je confirme l'ocz booster marche sur une P4P800 SE sinon  
personne n'a un eeproom P4P800 DLX à vendre car hier j'ai reflasher ma P4P800 DLX et ça a raté  ou tu pourrais me le reflasher ?  
 
merci d'avance

n°3842137
Bourreau
Posté le 03-02-2005 à 13:56:36  profilanswer
 

Salut tlm,
j'ai de gros prob avec ma config. J'ai monté ya peu un Mach II sur ma P4P800 Deluxe avec 3.2E.
 
Apres qq prob, j'ai maintenant un gros soucis. Uniquement accès à la plage 1.75V~1.95V dans le bios, et si je mets auto, il me met 1.04V. Il ne boote plus.
 
Clear CMOS n'y chge plus rien. J'ai reussi une fois à retablir mes voltages avec un clear, mais plus depuis :/
Du coup, je post meme plus :(
 
Qqun aurait une idée, je desespere la :cry:

n°3842179
mrnegre
Posté le 03-02-2005 à 14:07:25  profilanswer
 

pierrelyon a écrit :

Bonjour,  
j'ai une question très simple à vous soumettre :
 
Je viens d'acheter une P4C800E Deluxe d'occasion et je remarque que le cache arrière ne correspond pas complètement : La sortie RCA du Spdif passe par un emplacement de port série.
 
J'ai essayé de chercher dans le sujet avec le mot " plaque " et le mot " cache " ,mais je n'ai rien trouvé dans les 350 pages...Je suspecte le vendeur de m'avoir donné ce qui lui trainait sous la main...
 
Merci pour vos réponses.


 
j ai une plaque pour P4C800 Deluxe dans l'emballage mais je ne sais pas si c 'est la meme que pour la E deluxe (pas de sortie optique sur ma plaque) j ai pas d'APN ni scanner sous la main :) sinon je peux te l expedier cette plaque si elle fait ton affaire.
 
 

mood
Publicité
Posté le 03-02-2005 à 14:07:25  profilanswer
 

n°3842230
Pacha_fr
Posté le 03-02-2005 à 14:24:30  profilanswer
 

yop
 
vous avez le lien du ftp allemand asus? pour les new bios vu que seul eux sont a jour

n°3842264
moikiki
Posté le 03-02-2005 à 14:35:29  profilanswer
 

BuBBleGuM a écrit :

Salut tous,
Jai pas trouver ma reponse en first page, donc je vous expose mon probleme.
Voila j utilise le chip reseau, et mon cable est relie a un switch.
Quand le pc tourne normal une diode du switch s allume sur le port connecter.
Parcontre qd j eteinds mon pc, la diode du switch reste allume.
Et ce n 'est pas un dysfionctment de celui car qd je branche sur un autre pc avec autre carte mere, la diode s eteind bien en mm temps que le pc.
Comment faire pour qu elle s eteigne aussi? parametrage du bios, mais ou ?


 
 
cherche un truc du genre wake on lan dans le bios et met le sur disabled, ca permet d'allumer ta machine a distance, c'est pour ca que ca reste allumé


Message édité par moikiki le 03-02-2005 à 14:36:12
n°3842300
guiguich27
Posté le 03-02-2005 à 14:49:28  profilanswer
 

salut tout le monde
voila j ai une p4p800 e deluxe avec un p4 a 3.2ghz
j ai 1024 ddr corsair qui marche en 2.2.2.5. j ai une geforce 6800gt asus 128mo et une carte wifi d link g520+
 
donc voila en faite j aimerai arriver a overclocker mon proc et faire marcher ma carte wifi.
j ai essayer differente option mai rien ne marche.
j ai essayer d overclocker en gardan pr le pci et l agp 66/33 mai ma carte wifi ne marche pas.
par contre qd je met la freq de mon proc a 220 et l agp et le pci a 73/36 la ma carte wifi est detecter mai ne recoi et n envoie pas de donnees.  
des que je revien en normal tout remarche.
que dois je faire??  
comment pourrais je bloquer mon port pci?  
es ce ma carte wifi qui est defectueuse? ou ma carte mere??
voila sa fai quelque temps que je cherche une solution merci d avnce pour votre aide.
 
sinon j aurai voulu un otre renseignement svp.
j ai une alim tagan 380w qui chauffe pas mal et j aurai voulu savoir comment je pouvai augmenter la vitesse de rotation des ventilo.
ac un logiciel??  ou un reglage special??
voila si quelqu un pouvai m aider seserai cool
merci d avance
+++

n°3842316
MrBrOwNsTo​Ne
Posté le 03-02-2005 à 14:55:44  profilanswer
 

ouého ...
 
j me demandais si y avait moyen de faire booter mon paicai sur le port promise avec mon DD ata sans forcément attendre la detection au debut qui dure 3 ou 4 secondes ?  
 
ce st a dire que ce soit aussi rapide que sur le port IDE normal quoi ...

n°3842332
MarcoX
Posté le 03-02-2005 à 14:59:44  profilanswer
 

ben nan

n°3842335
MarcoX
Posté le 03-02-2005 à 15:00:10  profilanswer
 

qu'est ce que vous avez tous a vouloir grapillé 2 secondes au boot du paicai [:toukc]

n°3842417
moikiki
Posté le 03-02-2005 à 15:30:29  profilanswer
 

moi j'eteint pas, comme ca g pas de pb :D

n°3842445
MarcoX
Posté le 03-02-2005 à 15:40:56  profilanswer
 

ben pareil [:spamafote]

n°3842737
guiguich27
Posté le 03-02-2005 à 17:54:43  profilanswer
 

svp qq un pour m aider???

n°3842828
Bourreau
Posté le 03-02-2005 à 18:21:52  profilanswer
 

Moi y boote pas, ca resoud le prob :o

n°3842867
MrBrOwNsTo​Ne
Posté le 03-02-2005 à 18:38:59  profilanswer
 

MarcoX a écrit :

qu'est ce que vous avez tous a vouloir grapillé 2 secondes au boot du paicai [:toukc]


 
 
ben ouais ca me fait chier moi le boot  :o  :D
 
j l eteinds des fois kand meme et kand j installes un truc il doit souvent rebooter  :whistle:


Message édité par MrBrOwNsToNe le 03-02-2005 à 18:39:42
n°3843917
tURtLe_nc
Posté le 04-02-2005 à 02:02:43  profilanswer
 

Bourreau a écrit :

Salut tlm,
j'ai de gros prob avec ma config. J'ai monté ya peu un Mach II sur ma P4P800 Deluxe avec 3.2E.
 
Apres qq prob, j'ai maintenant un gros soucis. Uniquement accès à la plage 1.75V~1.95V dans le bios, et si je mets auto, il me met 1.04V. Il ne boote plus.
 
Clear CMOS n'y chge plus rien. J'ai reussi une fois à retablir mes voltages avec un clear, mais plus depuis :/
Du coup, je post meme plus :(
 
Qqun aurait une idée, je desespere la :cry:


 
mets à 1.75V le temps d'une réinstalle bios,  :)

n°3844327
Bourreau
Posté le 04-02-2005 à 11:52:35  profilanswer
 

tURtLe_nc a écrit :

mets à 1.75V le temps d'une réinstalle bios,  :)


CPull m'a donné la clé, j'ai démonté l'evapo, en fait j'avais des ponts de glace entre les pins du proco, du coup, mal reconnu et bad VCore ;)
 
Merci qd meme :jap:

n°3844552
tURtLe_nc
Posté le 04-02-2005 à 13:21:49  profilanswer
 

Bourreau a écrit :

CPull m'a donné la clé, j'ai démonté l'evapo, en fait j'avais des ponts de glace entre les pins du proco, du coup, mal reconnu et bad VCore ;)
 
Merci qd meme :jap:


 
 [:eric_deluxe]  
 
faut isoler avec du silicone quand même,
 
allez, monte ce fsb,  :D

n°3844571
Bourreau
Posté le 04-02-2005 à 13:28:57  profilanswer
 

Yep, ben j'utilise du seal comme je peux, mais apres ya un mauvais contact :/
 
La j'en suis @270 de FSB, on va voir jsqu'ou ca va :D

n°3844828
ralf69
Ryzen Kaby Lake Skylake Pascal
Posté le 04-02-2005 à 15:12:56  profilanswer
 

je voudrais savoir si parmis vous quelqu un utilise de la a-data vitesta pc4000 sur base de P4C800 E Deluxe en connaitre les timmings atteint et fsb ?
 
merci  

n°3844858
Bourreau
Posté le 04-02-2005 à 15:21:01  profilanswer
 

J'ai de la A-Data Vitesta PC4000 mais sur P4P800 Deluxe.
J'ai mis 3448 @2.85V @270 de FSB.
 
:jap:

n°3844885
ralf69
Ryzen Kaby Lake Skylake Pascal
Posté le 04-02-2005 à 15:29:21  profilanswer
 

quel proco de base ? et en synchro ou pas !
bon choix à ton avis on me propose 2*512 pc4000 vitesta pour 170 euros ?

n°3844897
Bourreau
Posté le 04-02-2005 à 15:34:57  profilanswer
 

C sur un 3.2E@4323, syncro. Cf ma config ;)
 
Je pense que ca peut etre un bon choix. J'avais fait partie d'une CG d'A-Data sur noky, ttes les CG de cette ram les ont vu partir entre 210 et 230€ le Giga.
 
Attention, elles ne sont pas garanties à vie, mais seulement 1 an je crois (ptet 3, amis ca m'etonnerait).
 
Maintenant faut aussi voir que ces rettes sont des rettes d'oceur, habitués des gros VDDR, VMod et FSB de bourrins. Donc vérifie bien la ram avant, si le mec l'a fait tourner pendant 2 mois @3.5V, passe ton chemin. S'il te parait rangé (personnellement j'ai jms dépassé les 2.85V), ca peut etre pas mal ;)

n°3844913
ralf69
Ryzen Kaby Lake Skylake Pascal
Posté le 04-02-2005 à 15:40:14  profilanswer
 

apparement il n arrive pas à l exploiter sur son nforce2 s ou la revente de la ram !


Message édité par ralf69 le 04-02-2005 à 15:42:35
n°3844917
ralf69
Ryzen Kaby Lake Skylake Pascal
Posté le 04-02-2005 à 15:41:26  profilanswer
 

j ai un PIV 3.2E qui prends 235fsb en synchro avec mes geil pc3500 et mes twinmos pc3200 en cas 2 donc j espere pouvoir pousser un peu plus mon PIV 3.2E

n°3845798
mimi74
Bon on en est où...
Posté le 04-02-2005 à 19:50:53  profilanswer
 

Bon je viens d'essayer le dernier bios beta 1021.005 pour la P4C800E deluxe, ben la galère, il marche très mal, je viens de revenir au 1019 officiel

n°3846271
jervil73
Posté le 04-02-2005 à 22:24:23  profilanswer
 

nass9500 a écrit :

jai acheté une p4p800 en occasion avec un p4 a 2.6ghz mais voila le bios ke a mi le ga avan et celui d une p4c800(il ma di ke ca ameliorer les performance)vous penser ke je doi le remetre comme d origine ou le laisser telle kel?  
et j ai pas reussi a instaler mes disque dur en raid des ke je cree un raid , windows a l instalation ne detecte pas de disque(peut etre kil faut metre une disquete avec f6 quan il le demande?ci c le cas ou je peu trouver les drivers pour le raid)


 
 
Je confirme, car je l'ai réalisée depuis très longtemps sur ma P4P800, on peut tout a fait utiliser le bios d'une P4C800 sur une P4P800, afin d'activer le PAT.
 
Pour réaliser cette manip, certains conseillent de passer son FSB en 133 Mhz, moi je l'ai toujours réalisée à 200 sans problème.
La syntaxe est (retrouvée dans un de mes anciens post) :
 
AFUDOS /iBIOS.ROM /n /pbnc  
 
Reboot  
 
AFUDOS /iBIOS.ROM /n
 
Renommer BIOS.ROM par le nom du fichier du bios.
 

n°3846310
ymlelay
Posté le 04-02-2005 à 22:38:09  profilanswer
 

mimi74 a écrit :

Bon je viens d'essayer le dernier bios beta 1021.005 pour la P4C800E deluxe, ben la galère, il marche très mal, je viens de revenir au 1019 officiel


 
Ben pareil !! Vraiment galère ce BIOS. :fou:  
Surtout ne l'installé pas !!!
J’avais le 1021.003 avant qui marchait parfaitement, quelqu'un l'aurait ?

n°3846476
ridemetal
Vide
Posté le 05-02-2005 à 00:09:28  profilanswer
 

ymlelay a écrit :

Ben pareil !! Vraiment galère ce BIOS. :fou:  
Surtout ne l'installé pas !!!
J’avais le 1021.003 avant qui marchait parfaitement, quelqu'un l'aurait ?


 
Oui, j'ai ça en stock. Je peux te le mailer si tu veux. ;)

n°3846536
yo59
OCBoy
Posté le 05-02-2005 à 01:04:35  profilanswer
 
n°3846671
cpulloverc​lock
Chasseur de records
Posté le 05-02-2005 à 02:54:28  profilanswer
 

jervil73 a écrit :

Je confirme, car je l'ai réalisée depuis très longtemps sur ma P4P800, on peut tout a fait utiliser le bios d'une P4C800 sur une P4P800, afin d'activer le PAT.
 
Pour réaliser cette manip, certains conseillent de passer son FSB en 133 Mhz, moi je l'ai toujours réalisée à 200 sans problème.
La syntaxe est (retrouvée dans un de mes anciens post) :
 
AFUDOS /iBIOS.ROM /n /pbnc  
 
Reboot  
 
AFUDOS /iBIOS.ROM /n
 
Renommer BIOS.ROM par le nom du fichier du bios.

Avant je faisais ca, ya un gain, le pat nest pas active en desynchro, la seule chose qui change, cest quand on boot a 200 et qon oc sous win, on peut bencher jusquau meme fsb qu'une P4P***, cest a dire environ 255-260, + haut le chip lache comme sur une P4C800
 
avant manip, max bench a 220
 
de mettre un eeprom de P4C*** sur une P4P*** est le meilleur choix possible
 
non seulement le pat sactive tout le temps, desynchro, synchro a + de 200, mais le chip reagit encore mieux quavec une P4C800
 
exemple : P4C800 *3 differentes en bootant a 200 et oc sous win, je narrivais jamais a bencher a superpi a + de 258-259
 
avec leeprom de P4C800 sur la P4P800SE = 270 max a sandra sisoft et 264 a superpi
 
les perfs sont identiques a une P4C800, le seul truc que l'on perd cest le boot avec 4 barrettes, mais ca...
 
voila
 


---------------
:)
n°3846867
davids
^-^ the winter is coming ^-^
Posté le 05-02-2005 à 10:03:42  profilanswer
 

nouveau les drivers lan pour la P4P800SE:
 
Marvell LAN Driver V7.29.2.3
 
http://www.asus.com/support/downlo [...] ip~zaqwedc


Message édité par davids le 05-02-2005 à 10:04:22
n°3847070
Scarface--​tony31
Posté le 05-02-2005 à 11:45:09  profilanswer
 

slt  
quel est le meilleur bios pour P4P800SE?
merci


---------------
Quand tu bouffe le cul d'une fille sa fait pas la balaffre!!!...
n°3847077
cpulloverc​lock
Chasseur de records
Posté le 05-02-2005 à 11:47:07  profilanswer
 

davids a écrit :

nouveau les drivers lan pour la P4P800SE:
 
Marvell LAN Driver V7.29.2.3
 
http://www.asus.com/support/downlo [...] ip~zaqwedc


ca va metre utile pour ma gigabyte K8nS 939  :D  
 
cest le meme chip  :jap:


---------------
:)
n°3847081
ralf69
Ryzen Kaby Lake Skylake Pascal
Posté le 05-02-2005 à 11:48:13  profilanswer
 

je viens de mettre mes A-DATA ddr500 sur ma P4C800 E-Deluxe mon PIV 3.2E 0/C à 3.9 fsb245 en synchro
Mon LCPOWER 6550G a cramé sous memtest+  
 
la je suis avec une enermax de 430watts et ca à l air de tenir.
comment puis-je augmenter le voltage de la ram car la je suis à 2.85 max ??

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  339  340  341  ..  516  517  518  519  520  521

Aller à :
Ajouter une réponse
 

Sujets relatifs
au utilisateur d'intel ( nouveau package)Mettre un DD de 40 Go sur une carte mère ancienne (Asus P5A)
ASUS Smartdoctor 2 : comment ça marche ?# Radeon 9200 (agp 8x) sur une Abit BH6 (Intel 440) ?
Paramètrage ASUS P4P800 Deluxe....quelle carte mère Intel avec Sata intégré??
asus reste chez nvidia (aussi)raid sur p4c800 deluxe
Config bios Asus A7N8X pour CG 
Plus de sujets relatifs à : [Topic Unique] ASUS P4C800 / P4P800 (Intel i865/i875)



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR