Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2108 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19  20
Page Suivante
Auteur Sujet :

[Topic Unique] ASRock Z77 Extreme4

n°9987407
Miky 2001
N'y pense même pas !!!
Posté le 08-11-2016 à 09:11:53  profilanswer
 

Reprise du message précédent :

bluehangel a écrit :

Sur quel point tu souhaites des explications ? le changement de fréquence de 4.2 vers 1.6, ou la récurrence importante de ce changement ?


Je penses que c'est sur le fait qu'en IDLE son proc ne reste pas à 1,6Ghz.
Dans mon cas c'est stable

mood
Publicité
Posté le 08-11-2016 à 09:11:53  profilanswer
 

n°9987425
bluehangel
Posté le 08-11-2016 à 09:51:20  profilanswer
 

Miky 2001 a écrit :


Je penses que c'est sur le fait qu'en IDLE son proc ne reste pas à 1,6Ghz.
Dans mon cas c'est stable


Je pense aussi, mais cela permettra de préciser la question


---------------
Feed back
n°9987441
Miky 2001
N'y pense même pas !!!
Posté le 08-11-2016 à 10:13:33  profilanswer
 

;)  :jap:

n°9987662
o0o-LordSi​lex-o0o
Posté le 08-11-2016 à 15:00:25  profilanswer
 

Oui c'est surement du aux process en tache de fond mais est-ce que ce n'est pas grave pour le hardware de passer de 1.6 @ 4.2 sans cesse ?  
 
Sur CPU-Z ça me fait pareil, je vois 1600Mhz et d'un coup 4200Mhz
Du coup le voltage ne cesse de varier
 
Ma question serait : peut on bloquer l'o/c @4.2 ou mieux vaut laisser comme ceci ? Et est-ce que la récurrence du changement voltage/fréquence n'est pas mauvais pour le matériel ?
 
Merci d'avance

n°9987705
bluehangel
Posté le 08-11-2016 à 15:58:15  profilanswer
 

process Explorer pourrat t'aider à monitorer et déterminer quelles tâches sont à analyser:
 
https://technet.microsoft.com/en-us [...] lorer.aspx
https://i-technet.sec.s-msft.com/en-us/sysinternals/bb896653.processexplorer(en-us,MSDN.10).jpg
https://i-technet.sec.s-msft.com/en-us/sysinternals/bb896653.processexplorer2(en-us,MSDN.10).jpg


Message édité par bluehangel le 08-11-2016 à 15:59:12

---------------
Feed back
n°9988230
Miky 2001
N'y pense même pas !!!
Posté le 09-11-2016 à 09:43:13  profilanswer
 

o0o-LordSilex-o0o a écrit :

Oui c'est surement du aux process en tache de fond mais est-ce que ce n'est pas grave pour le hardware de passer de 1.6 @ 4.2 sans cesse ?

 

Sur CPU-Z ça me fait pareil, je vois 1600Mhz et d'un coup 4200Mhz
Du coup le voltage ne cesse de varier

 

Ma question serait : peut on bloquer l'o/c @4.2 ou mieux vaut laisser comme ceci ? Et est-ce que la récurrence du changement voltage/fréquence n'est pas mauvais pour le matériel ?

 

Merci d'avance

 

Rien de grave à ça, au contraire !!! Les CPU et les GPU actuels sont fait pour ça et fonctionnent comme ça. Economie d'énergie, moins de chauffe, moins de bruit donc que du bonus.

 

Si ça te fait peur ne monitor pas une nvidia actuelle tu aurais peur des variations de fréquences et de tensions  !!! :pt1cable:

 

Aucun intérêt à bloquer ton proc à 4,2 Ghz...Tu peux malgré tout le faire dans le bios en désactivant toutes les fonctions d'économie d'énergie, mais cela signifie que ton proc aura en permanence sont Vcore max et sa fréquence max. Donc il va consommer plus et chauffer plus sans aucun intérêt...


Message édité par Miky 2001 le 09-11-2016 à 09:43:54
n°9988403
o0o-LordSi​lex-o0o
Posté le 09-11-2016 à 13:56:44  profilanswer
 

Ouf tu me rassure !! Ok alors je laisse comme ça car hyper stable à 4.2 sans aucun ventilo à part le ventirad qui tourne au minimum...  
 
Ce 2500k est vraiment étonnant...

n°10072778
Nanaki
Pipoduc ®©™
Posté le 20-02-2017 à 13:45:54  profilanswer
 

Salut, y'en a parmi vous a posséder une Sapphire nitro rx470 sur cette carte ? (Bios 2.90 installé)
 
Aucun délire a signaler coté ventilo de la carte graphique qui s’emballe pour aucune raison lors du passage en veille de l’écran ?

n°10100622
baubaud
In binch we trust !
Posté le 16-03-2017 à 12:16:11  profilanswer
 

Depuis quelques jours, il semble me mon port ethernet déconne.
Une réparation logicielle possible ?
Merci


---------------
Force et Binouse c[_] ®
n°10100629
Zarbi74
Posté le 16-03-2017 à 12:27:09  profilanswer
 

baubaud a écrit :

Depuis quelques jours, il semble me mon port ethernet déconne.
Une réparation logicielle possible ?
Merci


 
W7 ?
 
Je demande parce que j'ai eu un souci avec le port ethernet... sous W7... et qui est apparu après les nombreuses mises à jour préalables à W10.
 
Depuis que je suis passé sous W10, je n'ai plus ce souci.


---------------
Mon Topic Vente
mood
Publicité
Posté le 16-03-2017 à 12:27:09  profilanswer
 

n°10100743
baubaud
In binch we trust !
Posté le 16-03-2017 à 14:25:18  profilanswer
 

Je suis sous W10 depuis sa sortie.
Je vais essayer un reset de la mobal via CMOS et on verra.


---------------
Force et Binouse c[_] ®
n°10100881
Zarbi74
Posté le 16-03-2017 à 15:36:16  profilanswer
 

Au pire il existe des cartes ethernet en PCI-Express 1x. ;)


---------------
Mon Topic Vente
n°10100942
bluehangel
Posté le 16-03-2017 à 16:27:14  profilanswer
 

ou PCI tout simplement


---------------
Feed back
n°10100947
bluehangel
Posté le 16-03-2017 à 16:28:32  profilanswer
 

baubaud a écrit :

Depuis quelques jours, il semble que mon port ethernet déconne.


C'est à dire ?
 


---------------
Feed back
n°10105364
bluehangel
Posté le 21-03-2017 à 14:46:50  profilanswer
 

Bonjour à tous,

 

J'ai débuter l'OC de mon 2500k sur Asrock Z77 extreme4. L'OC n'est pas appliqué lorsque j'arrive sous windows. J'ai regardé quelques tuto et lu quelques guide pour OC un 2500k sur une plateforme Z77. J'ai du passer à côté d'un paramètre, mais lequel ?

 

- Le boot s'effectue bien, pas de reboot d'échec.
- les paramètres sont bien conservés par le bios.
- Le premier réglage a été: coefficient CPU à 40, offset voltage à +0.005v, speed spectrum désactivé, C-state désactivé

 

Une idée ?
Merci


Message édité par bluehangel le 21-03-2017 à 14:47:22

---------------
Feed back
n°10105376
Zarbi74
Posté le 21-03-2017 à 14:57:12  profilanswer
 

Est-ce que l'utilitaire Asrock Extreme Tuning Utility se lance au démarrage sous Windows ?
 
Si oui, est-ce que ses paramètres ne rentrent pas en contradiction avec ceux du bios ?


---------------
Mon Topic Vente
n°10105444
bluehangel
Posté le 21-03-2017 à 15:55:58  profilanswer
 

Asrock Extreme Tuning utility était présent mais pas activé, je viens de le désinstaller.
 
Je ferai un nouveau test ce soir, en utilisant le guide de Micky 2001 http://forum.hardware.fr/hfr/Hardw [...] m#t9490139


---------------
Feed back
n°10111134
bluehangel
Posté le 28-03-2017 à 10:34:21  profilanswer
 

Problème résolu par un clear CMOS.
 
4.2 GHz, -0.070V Load Line level 5. Tient aussi à -0.1V si Level 1. Pas plus affiné, je testerais -0.080V. OCCT Ok et 1h de jeux usage CPU à 95-100% et 100% GPU (70% de puissance graphique, info MSI Afterburner).


---------------
Feed back
n°10111209
Miky 2001
N'y pense même pas !!!
Posté le 28-03-2017 à 11:33:19  profilanswer
 

Bon résultat ;)

n°10111959
bluehangel
Posté le 29-03-2017 à 09:23:52  profilanswer
 

4.2 Ghz, -0.080v, 1h de jeu.


---------------
Feed back
n°10112077
Miky 2001
N'y pense même pas !!!
Posté le 29-03-2017 à 12:18:17  profilanswer
 

Mon 3570k passe également les 4,2 à -0.08
 
 
En passant : le delid au niveau température est vraiment efficace !!!
 
Avec un bequiet Pure rock  en mode silence (500 trs/min) à 4 ghz (-0,13) cest 50degré max sur les cores !!!


Message édité par Miky 2001 le 29-03-2017 à 12:18:52
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19  20
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
changement de carte mère Z77 et (re)installation systeme?Quelle carte mère minimaliste Z77 ou B75 en micro ATX.
[Topic Unique] Boitier Danger DenASRock Z77 Extreme4-M
Z68 ou Z77 pour Sandy Bridge ?Problème PWM ne marche pas (plus?) sur CM Asrock 870
[HFR] Actu : MSI annonce la Z77 MPOWER[Topic Unique] GIGABYTE Z77X-UP7 - Màj SPECS !
Plus de sujets relatifs à : [Topic Unique] ASRock Z77 Extreme4



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR