Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
716 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  384  385  386  387  388  389
Page Suivante
Auteur Sujet :

[Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)

n°10117292
4get9
C'est clair !
Posté le 04-04-2017 à 05:46:06  profilanswer
 

Reprise du message précédent :
J'ai très rapidement basculé sur les SSD (avec cette carte mère) et j'ai pesté pendant des années sur mes différents PC de boulot qui étaient pourtant bien plus puissants mais équipés de HDD.
Par contre le jour où j'en ai eu un avec SSD là j'ai senti le retard de mon processeur maison...


---------------

mood
Publicité
Posté le 04-04-2017 à 05:46:06  profilanswer
 

n°10125195
ROUGE_13
Posté le 12-04-2017 à 23:52:13  profilanswer
 

Hello
 
Je suis en train de booster un peu ma vieille config en P5B Deluxe, j'ai trois questions pour les connaisseurs:
 
1) Mémoire RAM
 
Jusque là j'avais 4 barrette de DDR2 800Mhz PC6400 1GB en GSkill en CAS4 dual channel.
J'ai acheté 3 barrettes à l'unité de DDR2 800Mhz PC6400 2GB chacunes  Kingston en CAS5 (a priori pas faites pour du dual channel)
J'ai commencé par remplacer 2 barrettes de 1GB par 2 de 2GB et j'ai passé dans le bios les réglages de 4-4-4-12 4 42 10 à 5-5-5-15 10 42 pour me caler sur les plus lentes
 

  • J'ai lancé un memtest86+ => 0 erreur sur la première passe, la vitesse indiquée de 370Mhz est je suppose liée aux paramètres de mon overclocking est-ce optimal?

https://i.imgur.com/QVVZWrS.jpg

  • Est-ce que je peux mettre une barrette de 2GB en paire avec une de 1GB en sachet qu'elles sont de marque et CAS différente? Est ce que niveau vitesse ça va encore faire baisser?


 
 
2) Processeur
 
Actuellement mon E6600 est overclocké a ses limites.
Je viens de recevoir mon Xeon 5460, avant de flasher le bios bidouillé, le reparamétrer et installer le processeur, je voulais passer en revue les paramètres pour savoir quoi mettre si y'a des connaisseurs :??: :
https://i.imgur.com/vRX2gtj.jpg
https://i.imgur.com/RXYRVrX.jpg
https://i.imgur.com/Bru6ltN.jpg
https://i.imgur.com/1QDImTN.jpg
 
 
3) Condensateurs

J'ai deux condensateurs près du slot PCI express X16 qui commencent à montrer des signes de faiblesse:
https://i.imgur.com/1oItvan.jpg
Ils servent pour ce port PCI?
Aucun risque de les remplacer ou des précautions particulières à prendre?
 
Merci pour votre support  :jap:

Message cité 4 fois
Message édité par ROUGE_13 le 12-04-2017 à 23:54:20
n°10125331
bolc
Perte de foi ne 'résonne' pas
Posté le 13-04-2017 à 09:43:04  profilanswer
 

ROUGE_13 a écrit :


 
3) Condensateurs

J'ai deux condensateurs près du slot PCI express X16 qui commencent à montrer des signes de faiblesse:
https://i.imgur.com/1oItvan.jpg
Ils servent pour ce port PCI?
Aucun risque de les remplacer ou des précautions particulières à prendre?
 
Merci pour votre support  :jap:


 
:hello:
a changer... 6.3 V 1800uF, grosse capa, pr le chipset.
tu as 1 grosse bobine en lien avec les 3 mosfet, plus le driver mosfet a proximité, et ces condos vont avec pr alimenter en puissance le chipset. A ta place, je les changerai rapidement sans me poser de questions et sans allumer la carte...
 
1 classique sur cette carte apparemment
http://www.overclock.net/t/711864/ [...] p5b-deluxe
 
de plus, verifie tous les condos, notamment les marron/rouge clair de type KZG, notable pr foirer (gonfler ou percé, à changer)
 
Pr les changer, as tu un bon fer à souder, de l etain plomb ou du flux à dessouder, et es-tu novice ou l'as tu déjà effectué?

Message cité 2 fois
Message édité par bolc le 13-04-2017 à 10:06:54

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10125347
bolc
Perte de foi ne 'résonne' pas
Posté le 13-04-2017 à 09:57:40  profilanswer
 

ROUGE_13 a écrit :


 
2) Processeur
 
Actuellement mon E6600 est overclocké a ses limites.
Je viens de recevoir mon Xeon 5460, avant de flasher le bios bidouillé, le reparamétrer et installer le processeur, je voulais passer en revue les paramètres pour savoir quoi mettre si y'a des connaisseurs :??: :
https://i.imgur.com/vRX2gtj.jpg
https://i.imgur.com/RXYRVrX.jpg
https://i.imgur.com/Bru6ltN.jpg
https://i.imgur.com/1QDImTN.jpg
 


 
Ta temperature Carte Mere me fait mal....
après avoir changé tes condos, fixe tes tensions de chipset. à savoir les 4 que tu as laissé en auto en bas de liste. Tu les fixes à leur valeur minimum pr NB et SB (1.25 et 1.10 ou 1.20 de mémoire), et pr VTT, tu avises mais proche du mini suffit pr un fsb si faible (1.20 v pr du 65 nm, 1.10 pr du 45 nm)
 
ensuite, si tu souhaites o/c ce proco dignbement, tu passes le fsb à 400, les ram à 800 et tu envoies 1.40 V sur le Vcore

Message cité 2 fois
Message édité par bolc le 13-04-2017 à 10:08:32

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10125352
bolc
Perte de foi ne 'résonne' pas
Posté le 13-04-2017 à 10:05:08  profilanswer
 

ROUGE_13 a écrit :


1) Mémoire RAM
Jusque là j'avais 4 barrette de DDR2 800Mhz PC6400 1GB en GSkill en CAS4 dual channel.
J'ai acheté 3 barrettes à l'unité de DDR2 800Mhz PC6400 2GB chacunes  Kingston en CAS5 (a priori pas faites pour du dual channel)
J'ai commencé par remplacer 2 barrettes de 1GB par 2 de 2GB et j'ai passé dans le bios les réglages de 4-4-4-12 4 42 10 à 5-5-5-15 10 42 pour me caler sur les plus lentes
 

  • J'ai lancé un memtest86+ => 0 erreur sur la première passe, la vitesse indiquée de 370Mhz est je suppose liée aux paramètres de mon overclocking est-ce optimal?

https://i.imgur.com/QVVZWrS.jpg

  • Est-ce que je peux mettre une barrette de 2GB en paire avec une de 1GB en sachet qu'elles sont de marque et CAS différente? Est ce que niveau vitesse ça va encore faire baisser?



 
Tu peux les mélanger, toutes tes ddr2 seront stables à 800 mhz latences 5-5-5-15 et 1.80 V.
donc pas besoin de leur mettre 2 V, et tu peux mettre 2x2 go en slots 1et 3 et 2 + 1 en slots 2 et 4.
 
ton fsb de 370 te permet comme frequence ram 2 x 370 = 740 Mhz et 2.4 x 370 Mhz = 888 ; les g.skill suivront mais pas les kingston, sauf si ce sont des hyperX ou un truc du genre? enfin elles pourraient suivre meme si de simple kvr sans dissipateurs, a toi de tester...

Message cité 2 fois
Message édité par bolc le 25-08-2017 à 13:06:23

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10128455
ROUGE_13
Posté le 17-04-2017 à 12:40:05  profilanswer
 

Merci pour vos retours!  :jap:  

bolc a écrit :

Pr les changer, as tu un bon fer à souder, de l etain plomb ou du flux à dessouder, et es-tu novice ou l'as tu déjà effectué?

Oui je suis un bidouilleur du dimanche j'ai fer à souder, tresse et pompe à dessouder et étain ... avec plomb  :non:  
J'ai commandé les Condos, mais je continue de l'utiliser j'espère que ça tiendra :whistle:  

bolc a écrit :

Ta temperature Carte Mere me fait mal....
après avoir changé tes condos, fixe tes tensions de chipset. à savoir les 4 que tu as laissé en auto en bas de liste. Tu les fixes à leur valeur minimum pr NB et SB (1.25 et 1.10 ou 1.20 de mémoire), et pr VTT, tu avises mais proche du mini suffit pr un fsb si faible (1.20 v pr du 65 nm, 1.10 pr du 45 nm)

Je sais pas si c'est le fait d'avoir descendu le VCore mais maintenant la mobo est à 36°C en faible charge et 40°C au delàs. Dès que j'aurai reçu et changé les condos, je suivrai tes conseils.
https://i.imgur.com/X0fjoP8.jpg

bolc a écrit :

ensuite, si tu souhaites o/c ce proco dignbement, tu passes le fsb à 400, les ram à 800 et tu envoies 1.40 V sur le Vcore

J'ai tenté de passer la frequence CPU à 400, ecran noir au démarrage, j'ai du faire un CMOS CLEAR. Mais j'avais 1.35 sur le VCore (et j'ai jamais fait le "HB mod" )
Maintenant j'ai baissé le Vcore au mini : 1.10V pour avoir des températures correctes sinon je dépassais les 90°C  :ouch:  en charge!  
Là c'est correct : 46-50 au repos, 60°C en charge mais je pense aussi avoir mal mis ma pâte thermique ( j'ai fait une 20aine d'essais différents nettoyé/remis/étalé/non étalé la pâte thermique la première était la mieux, mais j'en avait marre!) j'ai un core à 10°C de plus que les autres...
Je sais pas pourquoi mais j'avais bien mis les 1.10V pour le VCore mais qaund je retourne dans le bios ça indique "AUTO"...
https://i.imgur.com/GSjNgUr.jpg

bolc a écrit :

Tu peux les mélanger, toutes tes ddr2 seront stables à 800 mhz latences 5-5-5-15 et 1.80 V.
donc pas besoin de leur mettre 2 V, et tu peux mettre 2x2 go en slots 1et 3 et 2 + 1 en slots 2 et 4.

J'ai suivi tes conseils et maintenant j'ai 7GB de RAM  :)  
Par contre au boot ça m'indique PC2-5300 alors que ce sont des 6400 c'est normal?
https://i.imgur.com/aCaK5Fi.jpg

bolc a écrit :

ton fsb de 370 te permet comme frequence ram 2 x 370 = 740 Mhz et 2.4 x 370 Mhz = 888 ; les g.skill suivront mais pas les kingston, sauf si ce sont des hyperX ou un truc du genre? enfin elles pourraient suivre meme si de simple kvr sans dissipateurs, a toi de tester...

J'ai pas compris où tu prends le coefficient de la RAM?Je pense avoir que celui du CPU:?
https://i.imgur.com/QbWf8h7.jpg
https://i.imgur.com/YragkYk.jpg
Toutes les barrette que j'ai ont un dissipateur genre capot en métal. Les Kingston sont bien des "HyperX"


Message édité par ROUGE_13 le 17-04-2017 à 15:19:58
n°10141773
baselt
Posté le 06-05-2017 à 09:35:59  profilanswer
 

HELP!
j'y ai passé un long moment sans succes.
J'ai toujours installer l'os avec un DVD et maintenant j'ai fait une cle usb (impec sous windows).
 
Dans le bios il n'y a pas usb pour priority device.
USB est bien en enablked et legacy usb en auto.
D'apres le manuel en fait ca devrait juste afficher le message pendant le boot, mais non il demarre direct windows qui est sur le dd.
Alors comment faire?

n°10142055
4get9
C'est clair !
Posté le 06-05-2017 à 17:42:37  profilanswer
 

dites les gars, j'ai remis ma 4e barette et j'allais augmenter les tensions mais je n'ai plus accès au BIOS
j'ai jeté mon clavier PS/2 qui était mort et mis mon clavier USB à la place, et il me semble que ça posait problème.
 
Y'a un truc à faire pour utiliser un clavier USB dans le BIOS ?


---------------

n°10147506
4get9
C'est clair !
Posté le 14-05-2017 à 20:09:53  profilanswer
 

bon si j'appuie plein fois sur la touche SUPPR à a passe

 

le hic est que j'ai 2 kits de barettes
1 kit à 2.3V
1 kit à 2.0V

 

du coup je peux pas trop passer en manuel là ! :/
D'ailleurs c'est bien géré en AUTO ???

 

EDIT : bon vu que j'overclocke pas mes PC2-8500 2.3V devraient se satisfaire des 2.1V. Je vais tester ainsi...


Message édité par 4get9 le 14-05-2017 à 21:32:33

---------------

n°10218664
Clarkent
Musclor le shérif de l'espace
Posté le 25-08-2017 à 12:08:24  profilanswer
 

Bonjour,
 
J'ai une P5B-Deluxe. Elle me sert pour un pc de stockage.
J'utilise le chipset INTEL et le chipset JMICRON pour y brancher des disques.
J'ai des disques de 3 et 4to.
 
Tout semble fonctionner, mais suite à un échange avec ASUS, ASUS me dit que cette carte (sans me préciser le chipset) ne supporte que 2to.
Si au delà cela semble fonctionner, tant mieux, mais rien n'est garantie ...
 
Après m'avoir affirmé que c'était 2to max, je leur ai dit que sur le site d'Intel ou de JMICRON, aucune limitation n'était indiquée, ils m'ont répondu que c'était du à l'implémentation d'ASUS.
J'ai donc demandé pourquoi cette limitation n'était pas indiquée dans les spécifications de la carte si cela était clairement une limitation d'ASUS ?
Réponse d'ASUS c'est du au chipset ... Du coup je demande les spécifications des chipsets où ils ont lu la limitation car je n'ai rien trouvé. Réponse d'ASUS : Merci de nous communiquer le numéro de série de la carte mère ...
 
Le numéro de série semble pas du tout accessible, à part tout débrancher, je ne vois pas comment le retrouver, car il est probablement derrière la carte mère (je n'ai pas l'information sur la boite  :??: ).
 
En dehors qu'ils sont en train de montrer que le SAV ASUS est franchement pas terrible, ils m'ont mis le doute sur quelque chose dont j'étais presque certain.
 
Vous avez une idée de ce que la carte peut supporter ? (chipset jmicron et intel ?). Un moyen de vérifier que les disques sont ok et correctement utilisés ? (J'ai effectué des scans disques, un seul remonte des erreurs, mais à priori ce serait plutôt du à son age et des erreurs smarts, car tous les fichiers semblent intacts).
 
En vous remerciant par avance :).


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
mood
Publicité
Posté le 25-08-2017 à 12:08:24  profilanswer
 

n°10218705
bolc
Perte de foi ne 'résonne' pas
Posté le 25-08-2017 à 13:10:25  profilanswer
 

les disque sont bien reconnus comme avec une capa de 3 et 4 to ?
ils ne se deocnnectent pas intempestivement.
si oui, ne cherche pas plus loin...


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10218739
Clarkent
Musclor le shérif de l'espace
Posté le 25-08-2017 à 13:52:56  profilanswer
 

Tout fonctionne depuis quelques années comme ça, mais cela peut juste faire semblant.
 
J'ai par contre eu une mauvaise expérience avec un controlleur externe sur carte PCI. Où tous les disques étaient reconnus avec leurs capacités respectives, jusqu'à ce qu'un jour un fichier soit corrompu, impossible de le copier ... En fait le contrôleur faisait semblant, il ne pouvait pas adresser au delà de 2to, et pourtant les 3to semblait correctement reconnus. Il arrivait quand même à écrire des fichiers, mais parfois écrasait des morceaux d'autres car il n'était pas capable d'adresser les 3to. C'était un problème invisible, jusqu'à ce que je rencontre un fichier corrompu. Sinon il écrivait sans rien te dire ... Du coup je me méfie.


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
n°10218842
4get9
C'est clair !
Posté le 25-08-2017 à 16:14:49  profilanswer
 

Ouais ça ressemble à une gestion des adresses sur une longueur trop petite, lorsque tu dépasse le max les bits non gères sont ignorés
Ex (simplifié)pour être plus clair :
Si tu adresse sur 4 bits, tes adresses vont de 0 (0000) à 15 (1111)
Si tu veux écrire en 17, ben tu vas chercher à adresser en 10001 mais vu que tu bosses en 4bits tu perds des infos et vas écrire en 1 (0001) et ainsi écraser la donnée qui s'y trouve.
On trouve ce comportement sur les contrefaçons de clefs USB : tout va bien au début puis c'est le drame !


---------------

n°10218845
4get9
C'est clair !
Posté le 25-08-2017 à 16:17:05  profilanswer
 

Bon sinon pour mes soucis de RAM j'ai retiré 2 barrettes finalement et les problèmes semblent disparus.
J'ai lu sur le net qu'elles ont des soucis...


---------------

n°10219137
Clarkent
Musclor le shérif de l'espace
Posté le 25-08-2017 à 22:13:51  profilanswer
 

4get9 a écrit :

Ouais ça ressemble à une gestion des adresses sur une longueur trop petite, lorsque tu dépasse le max les bits non gères sont ignorés  
Ex (simplifié)pour être plus clair :
Si tu adresse sur 4 bits, tes adresses vont de 0 (0000) à 15 (1111)
Si tu veux écrire en 17, ben tu vas chercher à adresser en 10001 mais vu que tu bosses en 4bits tu perds des infos et vas écrire en 1 (0001) et ainsi écraser la donnée qui s'y trouve.  
On trouve ce comportement sur les contrefaçons de clefs USB : tout va bien au début puis c'est le drame !


Oui tout à fait, c'est ce que j'essaie d'éviter sur les disques géré par la p5b, et c'est là où ASUS pêche par une absence de réponse convaincante.


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
n°10219148
4get9
C'est clair !
Posté le 25-08-2017 à 22:36:31  profilanswer
 

Clarkent a écrit :


Oui tout à fait, c'est ce que j'essaie d'éviter sur les disques géré par la p5b, et c'est là où ASUS pêche par une absence de réponse convaincante.


Un test tout bête pour vérifier :
Tu prends ton plus gros fichier et tu fais un copier
Puis la blinde de coller
Quand il ne reste plus de place tu essaye d'ouvrir le fichier d'origine et s'il est clean c'est que tout va bien

 

Si t'as pas de gros fichier, tu peux faire un fichier batch qui génère un fichier texte


---------------

n°10219201
Clarkent
Musclor le shérif de l'espace
Posté le 26-08-2017 à 02:19:38  profilanswer
 

faudrait que je test avec un disque vierge.
Les disques actuels sont tous bien remplis et par par d'énormes fichiers.
Quoi que je peux, peut être trouvé une solution de test, mais j'aurai aimé quelque chose de plus "certain". Une adresse mémoire du disque modifiée, n'implique pas forcément une impossibilité d'ouvrir le fichier modifié.
 
Personne n'a eu l'occasion d'y brancher ces disques où de s'être posé la question ?
 
Sur les disques, dans des utilitaires comme SPEXXY ou HWiNFO, il est indiqué que les disques sont sur LBA 48bits, est ce que cela pourrait indiquer que la carte supporte le mode LBA 48bits ? C'est bien cela qui fait que la taille des adresses est réduite ou non, non ?


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
n°10219476
FatAgnus
Posté le 26-08-2017 à 18:18:44  profilanswer
 

Je l'utilise aussi comme NAS depuis plusieurs années avec divers disque, les derniers que j'ai installé font 4to avec des blu-ray non compressé  dessus, jamais eu de problème.

n°10219755
Clarkent
Musclor le shérif de l'espace
Posté le 27-08-2017 à 13:17:42  profilanswer
 

Merci pour ton retour ;).
 
Vous avez un moyen d'avoir le numéro de série de la carte sans devoir tout démonter ? Car je n'ai rien sur la boite, rien de visible sur la carte mère, à moins qu'il ne soit derrière et là je ne m'imagine pas tout démonter pour ça :D.


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
n°10229363
Clarkent
Musclor le shérif de l'espace
Posté le 08-09-2017 à 21:31:50  profilanswer
 

J'ai eu un retour définitif du SAV :D.
Donc la carte ne supporte que 2to quelque soit le chipset.
C'est pas indiqué sur le site mais sur une doc interne qu'ils ne peuvent transmettre.
Ils n'ont aucun moyen de m'expliquer comment vérifier que ça marche.
En gros le sav ne m'a servi à rien, ils ne sont pas techniques pour un sous.
 
Vous auriez une marque avec un SAV qui soit utile et compétent ?


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  384  385  386  387  388  389
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] [Ram défectueuse] Des plantâges à gogo ! Avec ma p5b.Conseil mémoire pour P5B Deluxe
Asus p5A vitesse processeur = moitié !Problème port sata sur Asus A8N-SLI Premium
Mobo Asus et autre conf pour dual core IntelConfig P5W DH Deluxe - E6300 - RAM et stabilité ?
Asus K8n - Problème de RAM : "System failed memory test"[HELP] Urgent!!! Problème PC Carte Mère Asus + Bios
Carte graphique pour CM Asus P4C800 E deluxe 
Plus de sujets relatifs à : [Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR