Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1944 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  151  152  153  154  155  156
Page Suivante
Auteur Sujet :

[Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus

n°7858157
cartemere
Posté le 08-04-2011 à 09:45:31  profilanswer
 

Reprise du message précédent :
Hello! J'ai actuellement une conf avec une "plus" sous WinXP, que je désire faire passer sous Win7.

 

La CM est bien supportée sous Win7? On prends les drivers pour Vista et ça roule, ou c'est plus complexe que ça ? (sur le site d'Asus je ne trouve que des drivers pour Vista).

 

Sur la même lignée : pas de problème de support en x64 ? Pas la peine de se cantonner a du x86 ?

 


Merci d'avance  :jap:


---------------
Dream breaker on HFR since 2004
mood
Publicité
Posté le 08-04-2011 à 09:45:31  profilanswer
 

n°7858160
cartemere
Posté le 08-04-2011 à 09:48:44  profilanswer
 

tortue_geniale a écrit :

bonjour a tous
je viens de remontter un PC avec cette carte mére et j'ai un probléme au niveau de la detection du lecteur de DVD
la config : E660, DD samsung SATA, windows xp
le lecteur de DVD est en IDE, dans le bios un coup il le voit un coup il le voit pas j'ai essayé toute les possibilité avec le cavalier SLM mais rien n'y fait donc si quelqu'un a une idée car la  :cry:


Tu as trouvé la solution ?
Perso j'ai 2 lecteur/graveur en IDE et ça ne me pose aucun problème... Tu n'aurais pas connecté la nappe sur un connecteur IDE dédié a un contemplent RAID ?


---------------
Dream breaker on HFR since 2004
n°7858869
gea2402
Posté le 08-04-2011 à 19:53:02  profilanswer
 

cartemere a écrit :

Hello! J'ai actuellement une conf avec une "plus" sous WinXP, que je désire faire passer sous Win7.
 
La CM est bien supportée sous Win7? On prends les drivers pour Vista et ça roule, ou c'est plus complexe que ça ? (sur le site d'Asus je ne trouve que des drivers pour Vista).
 
Sur la même lignée : pas de problème de support en x64 ? Pas la peine de se cantonner a du x86 ?
 
 
Merci d'avance  :jap:


 
Aucun driver à ajouter, tu mets le DVD Win7 et tout fonctionne impec une fois l'install finie. :o  
Bon après, il faut le pilote graphique, celui de la carte wifi éventuellement et pis c'est tout  ;)


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7858895
cartemere
Posté le 08-04-2011 à 20:30:17  profilanswer
 

gea2402 a écrit :

 

Aucun driver à ajouter, tu mets le DVD Win7 et tout fonctionne impec une fois l'install finie. :o
Bon après, il faut le pilote graphique, celui de la carte wifi éventuellement et pis c'est tout  ;)


Ok super!

 

Pas de souci pour la cg et le reste... C'était plus la CM qui me laissait dans le doute. Donc au final je peux tout aussi bien prendre la version x64

 

Merci  :jap:


---------------
Dream breaker on HFR since 2004
n°7859004
gea2402
Posté le 08-04-2011 à 22:07:06  profilanswer
 

cartemere a écrit :


Ok super!
 
Pas de souci pour la cg et le reste... C'était plus la CM qui me laissait dans le doute. Donc au final je peux tout aussi bien prendre la version x64
 
Merci  :jap:


C'est celle que j'ai installée sur mon Win7 Famille (version préco  :sol: ) le lendemain de sa sortie sur ma P5N32-E Sli Plus.
Un seul problème à signaler: pas moyen de faire un downgrade du bios avec AsusUpdate sous Win7, j'ai mis un dualboot avec mon vieux XP pour rétrograder le bios en 0803 (le meilleur semble-t-il pour OC mon Q6700).  


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7859301
cartemere
Posté le 09-04-2011 à 09:32:17  profilanswer
 

Merci pour la précision.
 
De mon coté je ne pense pas m'amuser à faire de l'OC sur mon CPU... je pense même pas avoir mis à jour mon BIOS une seule fois : ça fonctionne très bien comme ça, pas de raison d'y toucher :D


---------------
Dream breaker on HFR since 2004
n°7860315
etweat
Posté le 10-04-2011 à 13:29:47  profilanswer
 

Bonjour,
 
Je possède une P5N32-E SLI avec un raid 0 et j'ai un disque dur externe connecter en e-sata via le port de ma tour Antec Sonata III
Est-ce que sous windows 7 je peux débrancher le disque à chaud sans qu'il y ai des risques ? (comme un USB)
Est-ce qu'il y a une option a activé dans le bios ?
 
Merci

n°7885320
gea2402
Posté le 01-05-2011 à 16:08:08  profilanswer
 

:hello:  
Pour démarrer correctement ma nouvelle HD5850, j'ai été obligé de mettre le bios 1502 sur la P5N32-E sli Plus.
Je n'arrive plus à OC mon Q6700 au delà d'un fsb de 1199.
Quelqu'un a-t-il réussi à OC son q6600/q6700 au delà d'un fsb de 1199 (Q6600 = 1199/4*9= 2,7Ghz; Q6700 = 1199/4*10= 3,0Ghz)?
Ou alors, comment démarrer correctement avec une hd5850 avec un bios plus ancien comme les 0801 ou 0803?
 

Citation :

P5N32-E SLI PLUS BIOS 1502
Fix it takes long time to screen show with certain AMD graphic card when booting up the system.


 
 :jap:


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7889462
ragnar
Posté le 05-05-2011 à 10:33:12  profilanswer
 

bonjour,
j'ai la version plus et j'aimerai changer de processeur.. (actuellement j'ai un dual core e6750)..
je peux mettre quoi et ou je peux trouver cela ?
merci bcp

n°7889501
linaska
Posté le 05-05-2011 à 11:06:47  profilanswer
 

j'ai actuellement un problème de freeze et stabilité video avec une configuration asus P8P67 deluxe Rev 3 + i2600k + 2*4go corsair vengeance CMZ8GX3M2A1600C9 + 580GTX
 
Sur les 156 pagesde ce topic unique, le sujet est peut être traité mais après de longues journées sur le web à rechercher des solutions et à les tester (clear CMOS, XMP etc.) je suis dans l'impasse et à la recherche de nouvelles solutions.
 
voici le topic que j'ai ouvert : http://forum.hardware.fr/hfr/Hardw [...] 8236_1.htm  
 
Merci à vous

mood
Publicité
Posté le 05-05-2011 à 11:06:47  profilanswer
 

n°7890082
gea2402
Posté le 05-05-2011 à 18:17:32  profilanswer
 

linaska a écrit :

j'ai actuellement un problème de freeze et stabilité video avec une configuration asus P8P67 deluxe Rev 3 + i2600k + 2*4go corsair vengeance CMZ8GX3M2A1600C9 + 580GTX
 
Sur les 156 pagesde ce topic unique, le sujet est peut être traité mais après de longues journées sur le web à rechercher des solutions et à les tester (clear CMOS, XMP etc.) je suis dans l'impasse et à la recherche de nouvelles solutions.
 
voici le topic que j'ai ouvert : http://forum.hardware.fr/hfr/Hardw [...] 8236_1.htm  
 
Merci à vous


Certainement pas compte tenu du sujet de ce topic unique  :lol:  
Et tu n'auras pas de réponse ici, il faut créer ton topic et poster dans hardware/carte mère  ;)  


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7890087
gea2402
Posté le 05-05-2011 à 18:22:11  profilanswer
 

:hello:  

ragnar a écrit :

bonjour,
j'ai la version plus et j'aimerai changer de processeur.. (actuellement j'ai un dual core e6750)..
je peux mettre quoi
E7xxx, E8xx ou Q6xxx au mieux, sinon un pentium dual core à pas cher
et ou je peux trouver cela ?
sur le site de ta carte mère par exemple, ..., http://fr.asus.com/Motherboards/In [...] Plus/#CPUS
merci bcp


 :hello:


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7890707
ragnar
Posté le 06-05-2011 à 09:33:31  profilanswer
 

merci mais c'était ou je peux trouver un quad core pas trop cher..
les E8 sont nettement mieux que les E6 ?
merci

n°7890944
ragnar
Posté le 06-05-2011 à 13:44:04  profilanswer
 

est ce que une hd6780 passe bien sur cette carte ?
merci

n°7891672
ragnar
Posté le 07-05-2011 à 07:19:05  profilanswer
 

comment je change le fsb de 333 a 375 dans le bios ?
je ne trouve pas le chemin ?
merci

n°7895466
ragnar
Posté le 10-05-2011 à 13:58:33  profilanswer
 


 
 
 
Bonjour,  
j'ai cette ram la http://www.materiel.net/barrette-m [...] 24160.html  
mais dans cpuz et everest il me marque 400mhz 5-5-5-15...  
je ne comprends pas pourquoi je n'ai pas 4-4-4-12 ?  
merci bcp

n°7895468
frabfr57
Posté le 10-05-2011 à 14:00:23  profilanswer
 

Car la carte mère n'a pas reconnu les timings il est possible de les mettre manuellement

n°7918360
gea2402
Posté le 27-05-2011 à 17:56:51  profilanswer
 

:hello:  
 
Combien, d'après vous, se vendrait la carte mère P5N32-E Sli Plus?
Elle est en parfait état physique et de fonctionnement, serait vendue avec sa carte son SuprèmeFX mais sans sa boite.
Sur le topic régional, les bordelais me l'estiment à 50€.
Qu'en pensez-vous?
Peut-être que quelqu'un est interéssé pour en acheter une?
Merci.


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7984264
Pedro13011
Aliéné en vêtements blancs.
Posté le 23-07-2011 à 08:50:58  profilanswer
 

Bonjour à toutes et à tous :hello:

 

J ai eu successivement eu plusieurs OS, du libre à des licences connues, sur cette carte et un seul me pose problème:
-Seven edition intégrale x64.

 

L installation de l OS terminée, tout se passe apparemment bien mais pas de son cependant.
J ai tenté d installer les pilotes de ma carte son depuis le CD fournit, mais lors de la fin de son installation:
-"l installation à échouée"
Et ce, même si je "réinstalle avec les paramètres recommandés",
même si je lance l executable avec "les droits administrateur" (mais je le suis tout court sur mon PC bien entendu) du setup.exe  :sweat:

 

Au sujet de l icône sur la barre de notification,
carrée, bleue avec un triangle blanc de lecture, elle est cerclée par un symbole d interdiction rouge,
et lorsque je vais dessus:
-"audio sound max introuvable - impossible d utiliser le panneau de configuration de audio..."

  

Je ne suis pas arrivé à trouver un log d erreur afin d avoir plus d informations (sans pour autant prétendre à savoir de quoi il en retourne; sauf chance).
Et sur le site d asus bien évidemment, tous les drivers existent sauf pour seven x86 et x64  :pt1cable:

 

J ai utilisé sur google la recherche avancée avec des mots comme: "p5n32 e sli seven x64 ad1988b" etc, sans les mots "plus", "deluxe" etc.
Cela me donne plus ou moins des choses qui n ont pas réel rapport avec ce à quoi je demande.

 

Si quelqu un a la gentillesse de me dire comment je pourrai arranger ma démarche afin que je garde la raison  :pt1cable: , c est sympa de sa part  :jap:


Message édité par Pedro13011 le 23-07-2011 à 12:54:13
n°7984345
gea2402
Posté le 23-07-2011 à 11:25:43  profilanswer
 

il me semble que quand j'avais cette CM sous Win7 64b, j'étais allé chercher les drivers ici: http://www.nforcershq.com/forum/ad [...] 71280.html :jap:


---------------
[VDS] HD2600 Pro AGP (Bordeaux / La Poste ou RC) http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7984402
Pedro13011
Aliéné en vêtements blancs.
Posté le 23-07-2011 à 12:31:02  profilanswer
 

Salut!
 
J ai utilisé ce que tu m as donné gea2402 jusqu à ce que:
"les fichiers du pilote audio ne prennent pas en charge votre matériel informatique.
remarque: si vous avez désinstallé le logiciel audio sans redémarrer l ordinateur, redémarrez le pc maintenant, puis recommencez cette installation"
 
Sauf que ca fera la 4ème fois que je reboot pour relancer ladite installation  :pfff:  
 
Je ne comprends même pas le message d erreur; mon installation comprend bien une carte son ad1988b dont ces drivers là gèrent aussi :??:  
Après le reste du matos n a pas à être incriminé; si? :heink:


---------------
-"Egon... Une idée?" - "Désolé Venkman, la terreur annihile toutes mes facultés conceptuelles."
n°7989250
Pedro13011
Aliéné en vêtements blancs.
Posté le 27-07-2011 à 14:11:15  profilanswer
 

PROBLEME RESOLU:

Grâce à la mise à jour:
-"mise à jour pour window 7 pour systèmes x64 (KB2505438)".
 
Merci tout de même gea2402, pour ta bonne volonté.
Cela pourra peut-être servir à quelqu un d autre :p


---------------
-"Egon... Une idée?" - "Désolé Venkman, la terreur annihile toutes mes facultés conceptuelles."
n°8053081
etweat
Posté le 22-09-2011 à 17:36:45  profilanswer
 

Bonjour,
 
Je voudrais savoir si quelqu'un à réussi à OC un E8500 au dessus de 3,8GHZ avec le dernier bios ?
 
ça passe sans problème à 3,8GHZ 9,5*400 :
Vcore à 1,31v
VTT cpu à 1,40v
NB à 1,30v
tout le reste au mini
 
à 9,5*405
Vcore  à 1,40v
VTT cpu à 1,55v
NB à 1,35v
je ne freeze pas forcément à tous les coup sur OCCT (Temp 51° max) mais en jeux je plante au bout de 5 à 10 minutes....

n°8290169
fafa73
Posté le 26-04-2012 à 15:14:54  profilanswer
 

Bonjour,ma carte graphique GF 8600GTS ayant lachée,j'ai voulu la remplacer par une MSI 8800GTS.Quand je démarres,l'écran reste noir,pas de bip et tout les ventilos tournes.L'alim est une 650W.Une idée?
Merci.

n°8291398
sumo950
Posté le 27-04-2012 à 14:42:51  profilanswer
 

De mémoire, sur une 8800 GTX, mais cela doit être pareil sur une 8800 GTS, lorsque la CG est sous alimenté, le PC démarre, mais il y a un bip continue et un message à l'écran.
 
Je pense donc que cela ne viens pas de l'alim, surtout que cette carte mère est plutôt capricieuse, as tu le dernier bios ?
D'ailleurs peut-etre que ce n'est pas simplement ta CG qui a cramé.  


---------------
Topic Vente/Don - Feed-Back
n°8291774
fafa73
Posté le 27-04-2012 à 19:28:09  profilanswer
 

Salut,actuellement je tourne avec une 8600GTS,ca marche nickel.

n°8292495
fafa73
Posté le 28-04-2012 à 13:51:30  profilanswer
 

Salut sumo950,la 8800gts est une carte d'occas acheté sur ebay et soit disant testée fonctionnelle avant envoi.Le bios est celui d'origine.

n°8292790
fafa73
Posté le 28-04-2012 à 18:30:09  profilanswer
 

La mise à jour du bios n'a rien changé.

n°8297887
sumo950
Posté le 02-05-2012 à 15:55:14  profilanswer
 

Dans ce cas, à part tester ta 8800GTS sur un autre PC, je ne vois pas.


---------------
Topic Vente/Don - Feed-Back
n°8327785
cartemere
Posté le 26-05-2012 à 16:34:05  profilanswer
 

fafa73 a écrit :

Bonjour,ma carte graphique GF 8600GTS ayant lachée,j'ai voulu la remplacer par une MSI 8800GTS.Quand je démarres,l'écran reste noir,pas de bip et tout les ventilos tournes.L'alim est une 650W.Une idée?
Merci.


une alim 650W est AMPLEMENT suffisante pour une 8800GTS !

 

Sur ma conf (P5N32-E SLI Plus + 8800GTX 640Mo) je tourne avec une alim 550W sans le moindre souci...

 


EDIT : je suis en train de réinstaller ma conf pour la donner (vu que je suis passé sur une nouvelle conf, cf. mon profil).
J'ai donc fait une réinstall propre de XP 32bits, et... c'est le bordel pour l'installation des pilotes :D (pour changer).

 

J'ai pas voulu prendre les pilotes proposés par ASUS, qui n'ont pas été mis à jour depuis la sortie de la carte mère (fin 2006), et je suis parti faire mes emplettes sur le site de nVidia.
Ce qui a l'air de fonctionner :
1 - télécharger et lancer l'installeur des pilotes nVidia pour nForce 650i
2 - télécharger et annuler l'installation des pilotes pour nVidia nForce 570i... en passant par le gestionnaire de périphériques de Windows, on peut alors installer un à un les drivers pour les périphériques non reconnus


Message édité par cartemere le 26-05-2012 à 17:06:02

---------------
Dream breaker on HFR since 2004
n°9144243
sousou9100​0
Posté le 09-05-2014 à 12:49:24  profilanswer
 

Bonjour,
 
Désolé du dérangement les amis, je chercher en urgence cette carte mère si l'un d'entre vous l'avez encore et en état de marcher ET qu'il désire me la vendre ou la donner ou même juste me la prête ou me la loué !
Le temps que je récupéré mon vieu RAID5 !  
 
Merci


Message édité par sousou91000 le 09-05-2014 à 12:50:26
n°9415102
cara45
Posté le 08-02-2015 à 22:59:20  profilanswer
 

Elle tourne sur Windows 8 cette mobal ? :D

n°9781727
Rmi2684
Posté le 13-04-2016 à 14:51:13  profilanswer
 

oui et même Windows 10 ;)


Message édité par Rmi2684 le 13-04-2016 à 14:51:40
n°10263827
superbebe
Posté le 30-10-2017 à 14:47:13  profilanswer
 

yop  
j ai un long bip sur une  p5n32-e sli  
j ai teste la ram sur tous les slots , change de proc , clear cmos, teste avec autre ram.. rien a  faire
poubelle ?
 :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  151  152  153  154  155  156
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pilote controleur reseaux Asus K8N4-E DeluxeAsus qui démarre pendant 2sc puis...plus rien
Lecteur CD non reconnu - Asus P5B[Probleme] DFI Lanparty NF4 Sli Dr
Asus P5B ou P5W DH deluxeSLI silencieux
compatibilité intel dualcore et asus p5gd1 ?CM Asus A8N-SLI Premium/ BIOS????? a l'aide!
[Topic Unique] Ati Radeon X1950 XTMon Asus P5B-E ne veut pas que je configure mon RAID !
Plus de sujets relatifs à : [Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR