Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2217 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème RAM MSI Z77A-G43

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème RAM MSI Z77A-G43

n°8749934
BenjiLM
Posté le 07-06-2013 à 23:47:50  profilanswer
 

Bonjour,
 
J'ai recu aujourd'hui ma nouvelle carte mère (MSI Z77A-G43), mon nouveau processeur (i5 3570K), et mes nouvelles barrettes (2X4Go Crucial Ballistix sport 1600MHz).
La carte mère à 4 slots RAM.
Je monte tout mon matos, et suit les indications du manuel de la carte mère qui dit que si on a que deux barrettes on doit les mettres sur les slots 2 et 4 et si on a 4 barrettes bah... sur les 4 :D
Je démarre la bête et la au bout de 5 secondes ca coupe.... Je recommence, idem.
Le ventilo du processeur tourne, j'vois rien, et je décide d'enlever la deuxième barrette (celle sur le slot 4), et la magie: ca fonctionne!
Je test en mettant la barrette dans le premier slot (donc barrettes dans slot 1 et slot 2) ca marche.
Je met l'autre barrette dans le 4eme slot, ca ne redémarre pas. J'essaye dans le 3ème, idem. Même si il n'y a qu'une seule barrette mais qu'elle est dans le 3eme ou le 4eme slot, ca marche toujours pas.
Bref en gros sur 4 slots j'ai que les slots 1 et 2 fonctionnels, les 3 et 4 coupent le pc au bout de 5 secondes.
J'ai fait la MAJ du bios, toujours rien...
 
Donc bon en attendant je met mes deux barrettes sur les slots 1 et 2, ca fonctionne bien mais je me retrouve amputé des deux autres, est-ce un problème de configuration ou autre? Ou dois-je me préparer a affronter l'affreux capitaine S.A.V.?
 
Merci d'avance de vos réponses!

mood
Publicité
Posté le 07-06-2013 à 23:47:50  profilanswer
 

n°8951283
pascalmore​l
Posté le 26-11-2013 à 14:44:13  profilanswer
 

Bonjour,
 avez-vous résolu votre problème car j'ai le même problème (slots 3 et 4 fonctionnels) sinon le PC s'éteint et reboot !
J'ai un  intel 3570 et deux barrettes CORSAIR 1600 MHZ EN 4 GO... elle tourne en simple et non en dual channel....
 
Cela m'intéresse de savoir si vous avez résolu le problème (mise a jour de la CM en version 2.12 mais sans résultat ?  
 
Je vous remercie et peut-être à bientôt  
 
PASCAL

n°10147201
Pxel
Posté le 14-05-2017 à 11:11:27  profilanswer
 

Jme permet de up, j'ai la meme carte mère, et les deux ports de gauche ne détectent plus rien, c'est franchement chiant de se retrouver avec 8Go au lieu de 16 sans raison.

n°10147205
Andorria
Omniscient*
Posté le 14-05-2017 à 11:19:27  profilanswer
 

Pxel a écrit :

Jme permet de up, j'ai la meme carte mère, et les deux ports de gauche ne détectent plus rien, c'est franchement chiant de se retrouver avec 8Go au lieu de 16 sans raison.


pins tordus sur le socket ?


---------------
Mon topal d'achat/vente, divers... - Mon profil HWBOT

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème RAM MSI Z77A-G43

 

Sujets relatifs
[Résolu] Vtx3d 7870 black édition problème[HFR] Actu : Z87 Express, les 9 cartes mères de MSI
problème avec disque durcarte SD illisible probleme matériel solution pour récupérer données
Ajouter SSD dans portable MSIASUS Z87-A vs MSI z87-G45
carte MSI Z77 G43 neuve avec Bios antérieur à v2.3 ?Problème SSD Samsung 840 pro (RESOLU)
Plus de sujets relatifs à : Problème RAM MSI Z77A-G43



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR