Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1482 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Help PC ne boot plus

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help PC ne boot plus

n°10252031
iparmenion​i
Posté le 16-10-2017 à 08:53:26  profilanswer
 

Salut à tous,
 
ça fait 1,5 ans que j'ai fais ce PC, j'ai éteins mon PC hier à 12h, en rentrant à 20h impossible de boot, je vois les ventilo qui s'allume et qu'il commence à boot puis il stop et recommence en boucle.
 
Ce que j'ai fais:
 
-retirer la pile pour faire un clear cmos ->change rien
-tester une l'alim de mon pc secondaire -> change rien
-suite à l'essai de ma seconde alim, j'ai remis la 1ère et maintenant ça boot plus du tout je vois un clignotement quand j’appuie sur le bouton power puis plus rien comme si il n'était pas branché.
 
A noté que pendant les boot loop parfois il semblait démarrer j'ai même eu la main sous dos avec un OC fail et j'ai chargé la dernière bonne conf du bios connu puis a reboot et a recommencé les boot loop.
 
Je sais plus trop quoi faire maintenant, il fait même plus de boot loop pourtant c'est bien alimenté, CM dead?

mood
Publicité
Posté le 16-10-2017 à 08:53:26  profilanswer
 

n°10252103
alvoko
Téléphoner
Posté le 16-10-2017 à 11:53:51  profilanswer
 

J'ai le même problème ça ressemble à ma vidéo non?
https://www.youtube.com/watch?v=4pr [...] e=youtu.be  
 
+ C'est quoi t'a config?
+ T'a une post card?

n°10252110
iparmenion​i
Posté le 16-10-2017 à 12:04:58  profilanswer
 

ton lien est cassé, ma config est celle dans ma signature, c'est quoi une post card? :p

n°10252121
alvoko
Téléphoner
Posté le 16-10-2017 à 12:23:05  profilanswer
 

https://www.youtube.com/watch?v=4pr [...] e=youtu.be
(le lien pas cassé)
 
et une post c'est ça:
http://www.ebay.com/itm/2-Digit-PC [...] 1320143753
 
ça permet de voir ce que la carte mère initialise.
 
Et d'ailleurs mon topic est celui ci, j'ai un problème similaire:
 
http://forum.hardware.fr/hfr/Hardw [...] 4275_1.htm

n°10252282
iparmenion​i
Posté le 16-10-2017 à 14:46:08  profilanswer
 

Ouais ça ressemble sauf que là il essai même plus de boot, ça fait plus rien quand j'allume, j'espère que j'ai pas flingué mon alim avec mes essais :/

n°10252304
robin42800
Туманность Ориона
Posté le 16-10-2017 à 15:16:39  profilanswer
 

si tu remets l'alim de base ça donne quoi ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252427
iparmenion​i
Posté le 16-10-2017 à 17:00:55  profilanswer
 

Bah c'est alim de base qui a l'air de plus fournir de jus alors qu'avant les boot loop était dessus.
 
J'ai testé une autre alim et toujours bootloop et j'ai remis celle de base et là plus rien

n°10252447
robin42800
Туманность Ориона
Posté le 16-10-2017 à 17:28:18  profilanswer
 

au bout de combien de temps ça te fait un boot loop ?
 
toutes les 2 secondes par exemple ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252817
iparmenion​i
Posté le 17-10-2017 à 08:14:30  profilanswer
 

C'était aleatoire, parfois on dirait que ça va bouter on a même un début d'image à l'écran et pouf ça se coupe.
 
Là ça boot plus du tout, j'ai testé mon alim au trombone et elle tourne donc je pense que la CM est morte.
 
J'ai tout démonté pour renvoyer la CM à cdiscount mais j'ai peur de ce qu'ils vont faire, je l'ai eu en promo à 70€ au lieu de 160€ donc s'il font pas d'échange mais un remboursement je vais devoir rajouter 100€ pour m'en racheter une :(

n°10252974
robin42800
Туманность Ориона
Posté le 17-10-2017 à 12:28:57  profilanswer
 

a la limite contact directement msi pour le sav...


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 17-10-2017 à 12:28:57  profilanswer
 

n°10253636
iparmenion​i
Posté le 18-10-2017 à 11:16:25  profilanswer
 

S'ils veulent pas faire un échange je vais tester ça.

n°10257222
iparmenion​i
Posté le 23-10-2017 à 18:25:31  profilanswer
 

Bon, je viens de recevoir un mail de cdiscount qui vient de recevoir ma carte, il m'ont remboursé 62€ (prix calculé par magie dans le pack CM + i7 à 430€) du coup j'ai renvoyer un mail en disant que je veux pas de remboursement mais un échange contre une carte équivalente.  
Le conseillé m'a répondu que la carte n'est plus en stock chez eux.
 
Du coup j'ai répondu par un lien : https://goo.gl/Zjhznc que toutes ces cartes sont équivalente et en stock et là j'attends une réponse :/

n°10260800
iparmenion​i
Posté le 27-10-2017 à 08:20:47  profilanswer
 

Bon je viens aux news, c'est la merde, j'ai reçu une nouvelle carte mère, maintenant ça boot mais j'ai un blue screen systématiquement au logo windows de la clef bootable Crypto Library Internal Error
D'après mes recherche ça viendrait du CPU...
 
ça serait la 1ere fois qu'un cpu me lacherai surtout 1.5 ans après...

n°10261031
robin42800
Туманность Ориона
Posté le 27-10-2017 à 11:29:41  profilanswer
 

boot avec un seul core !
 
va dans le bios et desactive tout les code sauf un puis test


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10261225
iparmenion​i
Posté le 27-10-2017 à 13:57:09  profilanswer
 

j'ai essayé mais le PC n'a pas réussi a boot du tout

n°10261249
iparmenion​i
Posté le 27-10-2017 à 14:09:35  profilanswer
 

Est ce que je peux mettre sans risque ma 1080 avec mon ancien i7 920 sur une alim 500W 1er prix (EVGA) ? https://www.topachat.com/pages/deta [...] 96350.html


Message édité par iparmenioni le 27-10-2017 à 14:12:23
n°10261300
robin42800
Туманность Ориона
Posté le 27-10-2017 à 14:39:59  profilanswer
 

Dans la bios tu es en ahci ou ide ? Dans le sata mode ? Si c'est pas le bon c'est possible que ce soir là cause des blues screen au boot


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10261608
nagashtheg​od
Posté le 27-10-2017 à 19:11:35  profilanswer
 

Ca serait bien que tu nous donne ta configuration.
Le ahci ou ide ne n'as jamais fais de blue screen à ma connaissance.
Essaye un nettoyage entier, par souflette, voir demontage pour encore mieux nettoyer, si t'as jamais fais de nettoyage.
Essaie de boot sans la carte graphique aussi et sans disque dur.  
Essae d'allumer en debranchant ton cable de bouton power, puis en utilisant un tourne vis.
Après tout ca on est débarrasser des faux contact. Tien nous au courant.

n°10261709
robin42800
Туманность Ориона
Posté le 27-10-2017 à 21:08:37  profilanswer
 

Bien sur que si.. Un hdd configuré en ide et qui boot en ahci c'est boue screen Windows... :( ré teste à l'instant


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10261848
iparmenion​i
Posté le 28-10-2017 à 00:26:56  profilanswer
 

Je pense pas que ça soit ça, j'ai essayé de démarrer sans dd, juste sur la clef bootable et blue screen direct

n°10261874
nagashtheg​od
Posté le 28-10-2017 à 01:56:50  profilanswer
 

robin42800 a écrit :

Bien sur que si.. Un hdd configuré en ide et qui boot en ahci c'est boue screen Windows... :( ré teste à l'instant


Ok, j'ai peut être jamais fais attention alors.
 
Voir si t'as pas un probleme de faux contact, en nettoyant à fonds je deconne pas!!!
Et en debranchant ton bouton power, en lancant ta machine au tourne vis.
 

n°10263457
iparmenion​i
Posté le 30-10-2017 à 08:10:46  profilanswer
 

Ca peut pas être un faux contact ou de la saleté vu que j'ai changé de carte mère donc c'est propre, le bouton power marche bien du coup car j'ai plus de bootloop sur la nouvelle CM, juste le bsod a l'installation de windows

n°10263979
nagashtheg​od
Posté le 30-10-2017 à 17:45:17  profilanswer
 

Il y a eu un cas similaire au tien, il croyait qu'il n'y avait pas de faux contact, il a démarré sa machine au tourne vis et aucun bootloop.
Bref, as-tu réglé ton problême?
Une photo de ton bsod pourrait nous donner plus d'information.

n°10263980
iparmenion​i
Posté le 30-10-2017 à 17:49:34  profilanswer
 

Je retourne mon proc à intel jeudi qui devrait m'en renvoyer 1 dans la foulée. Donc pas de news avant la semaine prochaine voir plus.


Message édité par iparmenioni le 30-10-2017 à 17:49:48
n°10264162
nagashtheg​od
Posté le 30-10-2017 à 21:54:15  profilanswer
 

Tiens nous au jus.

n°10269616
iparmenion​i
Posté le 07-11-2017 à 09:22:35  profilanswer
 

Bon je viens de récupérer le nouveau processeur c'était très rapide! Récupéré chez moi par DHL jeudi et le nouveau processeur reçu lundi!
 
C'était bien ça le pc boot et fonctionne normalement.  
C'est la 1ère fois que je vois ça une CM et un CPU de mort sans raison en rallumant mon PC en soirée alors que tout aller bien le matin...
 
Je flippe un peu de ce qui a causé ça, une alim défectueuse ne pourrait quand même pas être la cause?  
 
ça fonctionne maintenant avec la même, et le GPU n'a rien eu...
 
Bref résolu mais pas serein.

n°10269626
TotalRecal​l
Modérateur
Posté le 07-11-2017 à 09:36:35  profilanswer
 

Ca vaut clairement le coup de faire un check up préventif complet à l'alim...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°10269630
NEmergix
Lanceur d'Heden depuis 1854
Posté le 07-11-2017 à 09:51:26  profilanswer
 

Ton habitation a quel age ?


---------------
Le Topic unique des config full AMD
n°10269690
iparmenion​i
Posté le 07-11-2017 à 10:52:45  profilanswer
 

TotalRecall a écrit :

Ca vaut clairement le coup de faire un check up préventif complet à l'alim...


 
Comment on fait ça?

n°10269696
TotalRecal​l
Modérateur
Posté le 07-11-2017 à 10:57:14  profilanswer
 

Au minimum un contrôle au multimètre des tensions 3.3 / 5 / 12V et du fait qu'elles ne varient pas trop en charge.
Je ne m'attends pas à une révélation, c'est juste une précaution. Quitte à avoir une mobo et un CPU qui crament sans raison, autant vérifier.
Même si y a de bonnes chances que la fautive soit la mobo.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Help PC ne boot plus

 

Sujets relatifs
PC Gaming 2000eAchat PC Gamer + Ecran TV
Evolution ou changement complet de PC[Help] Config PC GAMER monté ou non monté ?
Pc portable n'affiche plus rien et ne boot plu suite à un flash BIOS[HELP] PC qui ne boot pas/plus
[Help] Problème boot PC cm proco[OK] PC portable bluescreen, boot 1 fois sur 2
PC qui ne boot pas ! [ HELP PLEASE ][HELP] PC qui boot pas
Plus de sujets relatifs à : Help PC ne boot plus



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR