Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2160 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Mon Pc ne démarre plus

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon Pc ne démarre plus

n°10247003
bibi557
Posté le 07-10-2017 à 14:32:25  profilanswer
 

Bonjour,
 
J'avais un problème avec le refroidissement de mon CPU, j'avais un système de refroidissement Corsair H60 et ça coupait souvent le PC d'un coup et au redémarrage j'avais le message CPU trop chaud, j'ai donc changé par un système Antec équivalent.
Seulement voila une fois tout montés j'appui sur le bouton POWER et rien démarre (pas un bruit) il y a juste la LED sb power qui est allumée en vert et c'est tout. J'ai même été acheter une petit pile CR2032 mais toujours rien.
Les branchements du bouton power n'ont pas été touché !!
 
Ma carte mère est une ASUS Sabertooth X58 et l'alimentation une Cool master 700W silent pro.  
 
Quelqu'un peut me venir en aide, s'il vous plait?


Message édité par bibi557 le 07-10-2017 à 14:33:57
mood
Publicité
Posté le 07-10-2017 à 14:32:25  profilanswer
 

n°10247015
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 15:05:41  profilanswer
 

Salut

 

Débranche les cables d'alim CPU et 24 broches carte mère, puis rebranche les (alim coupée bien sûr).

Message cité 1 fois
Message édité par artouillassse le 07-10-2017 à 15:06:00
n°10247019
bibi557
Posté le 07-10-2017 à 15:10:29  profilanswer
 

artouillassse a écrit :

Salut
 
Débranche les cables d'alim CPU et 24 broches carte mère, puis rebranche les (alim coupée bien sûr).


 
Salut.
 
Fais a l'instant j'ai même fais pareil avec les 2x4 broche en haut de la carte. Tjrs le même problème.

n°10247026
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 15:19:45  profilanswer
 

Ton alim démarre encore avec la technique du trombonne ?

n°10247029
bibi557
Posté le 07-10-2017 à 15:23:40  profilanswer
 

artouillassse a écrit :

Ton alim démarre encore avec la technique du trombonne ?


 
j'ai ponté les bornes du bouton power si c'est ça la méthode du trombonne et sans succès... j'ai peur pour ma carte mère du coup...


Message édité par bibi557 le 07-10-2017 à 15:24:14
n°10247033
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 15:30:41  profilanswer
 

Non pas du tout.
 
La technique du trombonne c'est de débrancher tous les cables d'alim puis prendre le 24 broches et faire un pont entre la broche verte et n'importe quelle broche noire, alim sur OFF ou cable débranché, et voir ce qu'il se passe en mettant sur ON ou en rebranchant le cable.

n°10247038
bibi557
Posté le 07-10-2017 à 15:37:27  profilanswer
 

oui j'ai vu sur internet. oui elle démarre bien!

n°10247040
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 15:41:06  profilanswer
 

Et tu as retiré la carte mère pour installer le nouveau WB ?

n°10247041
bibi557
Posté le 07-10-2017 à 15:44:23  profilanswer
 

ponté par l'arrière + branché sur la carte tout démarre mais rien ne s'affiche... j'ai pas insisté je sais pas si c'est bien...

n°10247042
bibi557
Posté le 07-10-2017 à 15:44:54  profilanswer
 

nan je n'ai touché que le système de refroidissement


Message édité par bibi557 le 07-10-2017 à 15:45:56
mood
Publicité
Posté le 07-10-2017 à 15:44:54  profilanswer
 

n°10247044
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 15:48:56  profilanswer
 

T'as une autre carte graphique sous la main ?

n°10247051
bibi557
Posté le 07-10-2017 à 15:56:48  profilanswer
 

non

n°10247055
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 16:01:01  profilanswer
 

Essaie de t'en procurer une.

n°10247057
bibi557
Posté le 07-10-2017 à 16:01:39  profilanswer
 

ce serait la CG? et non la CM?

n°10247063
artouillas​sse
Schtroumpf qui peut !
Posté le 07-10-2017 à 16:08:47  profilanswer
 

bibi557 a écrit :

ce serait la CG? et non la CM?


Ben c'est en faisant un test croisé qu'on le saura.

n°10248220
bibi557
Posté le 09-10-2017 à 17:48:07  profilanswer
 

Bonjour. Je viens d'essayer avec une autre carte graphique même problème...

n°10248234
NEmergix
Lanceur d'Heden depuis 1854
Posté le 09-10-2017 à 17:58:10  profilanswer
 

Sort la carte mère du boitier , fait une installe clean avec 1 barrette  
Tu a toujours le ventirad de base de ton processeur ?
Tu a enlevé ton processeur quand tu a changé d'AIO ?


---------------
Le Topic unique des config full AMD
n°10248240
bibi557
Posté le 09-10-2017 à 18:06:32  profilanswer
 

Non j'ai changé le ventirad avec le système.  Mais je m'aperçois en démontant l'ancien que du liquide du système de refroidissement manque... Il a du aller sur la CM... Et non je n'ai pas enlevé le cpu.

n°10248245
bibi557
Posté le 09-10-2017 à 18:13:35  profilanswer
 

Je veux bien mais une fois dehors ça va être du de tout faire tourner. Pourquoi la sortir?

n°10248265
bibi557
Posté le 09-10-2017 à 18:39:31  profilanswer
 

Ma CM est sortie, j'ai laisser le ventirad en déporté dans le boîtier, je peux toujours pas la démarrer avec le bouton c'est  les seuls câbles que j'ai laissé dessus avec le buzer et l'alim et abec une seule barette de ram et toujours rien...

n°10248301
bibi557
Posté le 09-10-2017 à 19:13:55  profilanswer
 

J'ai rajouter le disque dur je l'avais oublié... C'est la carte mere c'est ça?

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Mon Pc ne démarre plus

 

Sujets relatifs
Mon PC ne démarre pas avec le bouton Power du boitier Antec P183PC ne démarre plus ...
Mon PC ne démarre plus[PANNE] PC ne démarre pas... du tout !
-HELP- PC qui démarre et s'éteint au bout de quelques secondesPC démarre difficilement "à froid"
PC ne démarre plus. Carte mère HS? Si oui, compatibilité nouvelle CM?Ecran Bleu Windows 10 et PC qui ne démarre plus
pac demarre ps suite maj bios B350 MSI PC matePc qui démarre et s'arrête en boucle [Résolu]
Plus de sujets relatifs à : Mon Pc ne démarre plus



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR