Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1552 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte-mère qui s'allume puis s'éteint une demi-seconde après.

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte-mère qui s'allume puis s'éteint une demi-seconde après.

n°10252002
jiofleed
Posté le 16-10-2017 à 02:50:14  profilanswer
 

Bonjour ,
 
 
Je viens vous exposer mon problème, ça fait 3 ans que j'ai mon Pc fixe que j'ai monté moi-même et je n'ai jamais eu de soucis auparavant après un nettoyage, sauf que dernièrement j'ai voulu nettoyer mon Pc, j'ai donc tout démonté, la carte-mère et watercooling pour faire un nettoyage et dépoussièrer les composants.Une fois nettoyé , j'ai tout rebranché et là ma tour ne veut plus resté allumée, dès que j'appuye sur le bouton "power" la tour s'allume puis s'éteint après 1 secondes. J'ai essayé de retirer une barrette de RAM, tout débrancher rebrancher, revérifier si tout était bien connecté, même résultat.
Pour information, lorsque j'allume la tour le ventilateur de l'alimentation tourne, carte graphique aussi et la LED bleu WC s'allume.
 
Je me demande si c'est pas l'alimentation ou la carte-mère qui déconne.
 
J'ai héberger une vidéo décrivant le problème : https://youtu.be/QcPS2vgDTbg
 
Merci d'avance pour votre aide
 
 

mood
Publicité
Posté le 16-10-2017 à 02:50:14  profilanswer
 

n°10252003
quicksilve​r01
IN ASGARD WE TRUST!
Posté le 16-10-2017 à 03:28:20  profilanswer
 

Saluyt, déja il nous faut la description totale du matos, ensuite tu a bien branché l'alimentation 12v du processeur? :D


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
n°10252260
jiofleed
Posté le 16-10-2017 à 14:25:41  profilanswer
 

Salut ,  
Carte-mère : Gygabyte Z97N-Gaming 5  
Processeur : Intel i5 4670k  
Ram : 2x4 gb hyperx ddr3
WC : Cooler Master Seidon 120m
Disque Dur : Western digital Black 500gb
Alimentation : Cooler Master 500W 80 plus
Carte graphique : MSI R9 280x
 
Et oui pour la broche 12v que je la branche ou pas , même résultat , j'ai retiré tous ce qui peut être inutile.
 
Voici le lien ,  j'ai refait une vidéo plus claire ce matin : https://youtu.be/rFKOGiw8wm8


Message édité par jiofleed le 16-10-2017 à 14:41:20
n°10252278
jiofleed
Posté le 16-10-2017 à 14:43:16  profilanswer
 

Je tient à présicer que la carte-mère je l'est pas touché lors du nettoyage, j'ai nettoyé seulement : radiateur du WC , Carte graphique , ventilateur en facade et alimentation et aussi une goutte d'eau était tombée sur la carte mere quand je nettoyais le radiateur sans quelconque produit.


Message édité par jiofleed le 16-10-2017 à 14:45:22
n°10252279
Wilfried28​_2
Posté le 16-10-2017 à 14:43:29  profilanswer
 

Avec quoi le nettoyage ?
 
A tous les coups la CM a prit un coup d'electricité statique est HS !


---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°10252284
jiofleed
Posté le 16-10-2017 à 14:46:33  profilanswer
 

Chiffon et eau.. le nettoyage , c'était surtout pour dépoussierer
Ca vaut le coup de la faire réparer chez un spécialiste en micro soudure ? je l'est quand même payé 140 euros y'a 2 ans ,et si je devais racheté une nouvelle ca serais une Asus Z170M-E D3 que j'ai trouve à 60 euros d'ocassion mais état excellent.
Vous en pensez quoi ?


Message édité par jiofleed le 16-10-2017 à 14:50:50
n°10252306
robin42800
Туманность Ориона
Posté le 16-10-2017 à 15:18:01  profilanswer
 

tu devrais tenter de retirer la carte mère du boitier, la laisser 48h au sec et tenter une dernière fois..
 


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252350
jiofleed
Posté le 16-10-2017 à 16:00:55  profilanswer
 

robin42800 a écrit :

tu devrais tenter de retirer la carte mère du boitier, la laisser 48h au sec et tenter une dernière fois..
 


 
Je pense pas que ca servira à quelque chose , ca fait depuis le 6 octobre que la tour bouge pas

n°10252360
robin42800
Туманность Ориона
Posté le 16-10-2017 à 16:09:34  profilanswer
 

ha ba la en effet ... :(


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252366
jiofleed
Posté le 16-10-2017 à 16:17:45  profilanswer
 

robin42800 a écrit :

ha ba la en effet ... :(


 
Tu pense qu'il vaut mieux la changer ou essayé une réparation ?

mood
Publicité
Posté le 16-10-2017 à 16:17:45  profilanswer
 

n°10252434
Pachparla
ou par ici.
Posté le 16-10-2017 à 17:18:43  profilanswer
 

Salut,
 
ça donne l'impression quand même d'une alim qui se mets en sécu, un test hors boitier est toujours à tester.

n°10252444
robin42800
Туманность Ориона
Posté le 16-10-2017 à 17:27:05  profilanswer
 

une réparation va surement te coûter assez chère.. elle est plus garantie ?
 
comme dit Pachparla test hors boitier ! tu as plus rien a perdre de toute façon


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252445
jiofleed
Posté le 16-10-2017 à 17:27:21  profilanswer
 

Pachparla a écrit :

Salut,
 
ça donne l'impression quand même d'une alim qui se mets en sécu, un test hors boitier est toujours à tester.


 
Ca me donne l'impression aussi

n°10252448
jiofleed
Posté le 16-10-2017 à 17:28:59  profilanswer
 

robin42800 a écrit :

une réparation va surement te coûter assez chère.. elle est plus garantie ?
 
comme dit Pachparla test hors boitier ! tu as plus rien a perdre de toute façon


 
Je l'est acheté sur Amazon en 2015 mois de Novembre , garantie 2 ans constructeur malheuresement..
 
Test hors boitier ? tu veux dire essayé avec une autre alim ?

n°10252450
jiofleed
Posté le 16-10-2017 à 17:30:45  profilanswer
 

J'ai oublier de dire que le cable de l'alim 8 broche qui est connecte a la carte mere quand je le détache de moitié , l'alim tourne en continu


Message édité par jiofleed le 16-10-2017 à 17:32:42
n°10252454
robin42800
Туманность Ориона
Posté le 16-10-2017 à 17:37:26  profilanswer
 

gigabyte c'est garantie 3 ans.. donc théoriquement c'est encore bon...
 
le câble 8 pin c'est l'alimentation cpu !  


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252455
Pachparla
ou par ici.
Posté le 16-10-2017 à 17:39:19  profilanswer
 

Test hors boitier tu sors ta carte et la pose sur un support non conducteur et tu connecte le minimum, alim cpu/carte mêre + écran à la CM, pour la démarrer tu fait un bref contact sur le pin power avec un tournevis.

n°10252457
Pachparla
ou par ici.
Posté le 16-10-2017 à 17:42:03  profilanswer
 

effectivement les garanties c'est plutôt 3 ans, 2 ans par le vendeur + 1 an par le constructeur.
-

n°10252463
robin42800
Туманность Ориона
Posté le 16-10-2017 à 17:51:50  profilanswer
 

et franchement j'ai pu testé la garantie gigabyte, ils sont pas trop casse couille. compte jutse 16.50€ de Colissimo et des explications et papier en anglais... faut pas non plus etre expert en anglais !!!
 
mais avant de dire que c'est la mobale test hors boitier  


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252490
jiofleed
Posté le 16-10-2017 à 18:16:05  profilanswer
 

robin42800 a écrit :

et franchement j'ai pu testé la garantie gigabyte, ils sont pas trop casse couille. compte jutse 16.50€ de Colissimo et des explications et papier en anglais... faut pas non plus etre expert en anglais !!!
 
mais avant de dire que c'est la mobale test hors boitier  


 
Ok merci , le watercooling je laisses sur la cm ou je retire et je met le ventilateur stock intel ?
 
Par contre ,pour la garantie j'ai pas de bouton "retour d'un produit" sur Amazon


Message édité par jiofleed le 16-10-2017 à 18:20:24
n°10252537
robin42800
Туманность Ориона
Posté le 16-10-2017 à 18:44:58  profilanswer
 

je comprends pas ce que tu veux dire avec le ventilateur..
 
tu devras renvoyer chez gigabyte en Allemagne la carte mere SEULE et tout comme a l'origine, sans accessoires et avec le cache Socket !
 
Amazon assure le retour pendant 1 ans, passé ce délais c'est à Gigabyte de s'occuper ...  tu peux toujours tenter de contacter amazon ! parfois il accepte...  
 


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252538
jiofleed
Posté le 16-10-2017 à 18:45:24  profilanswer
 

Bon beh Amazon me dit qu'il vont faire une demande de retour contre remboursement , super ca xD


Message édité par jiofleed le 16-10-2017 à 18:47:23
n°10252539
robin42800
Туманность Ориона
Posté le 16-10-2017 à 18:46:46  profilanswer
 

en espérant que ce soit bien la carte mère qui soit en cause...


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10252541
jiofleed
Posté le 16-10-2017 à 18:48:33  profilanswer
 

robin42800 a écrit :

en espérant que ce soit bien la carte mère qui soit en cause...


 
Yep , je vais demander l'alim 750w chez mon voisin comme ca je suis sur

n°10252660
quicksilve​r01
IN ASGARD WE TRUST!
Posté le 16-10-2017 à 21:02:13  profilanswer
 

jiofleed a écrit :


 
Yep , je vais demander l'alim 750w chez mon voisin comme ca je suis sur

Oui parce que le fait que je te demande si la prise cpu est bien branché c'est parce qu'en general si ça fait ça c'est que le jus est pas assez envoyé.


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
n°10252714
jiofleed
Posté le 16-10-2017 à 22:24:29  profilanswer
 

robin42800 a écrit :

je comprends pas ce que tu veux dire avec le ventilateur..
 
tu devras renvoyer chez gigabyte en Allemagne la carte mere SEULE et tout comme a l'origine, sans accessoires et avec le cache Socket !
 
Amazon assure le retour pendant 1 ans, passé ce délais c'est à Gigabyte de s'occuper ...  tu peux toujours tenter de contacter amazon ! parfois il accepte...  
 


 
Pas vus ce message , par ventilateur je voulais dire le ventilateur par défaut que Intel fournit avec ses processeurs. Oui j'ai tous , la boite , manuel , cache Socket et facture amazon si il faut , si tu peux me répondre sur ce point et aussi j'ai essayé comme tu avais dit de tout retirer et déposer la carte mere sur du papier anti statique avec uniquement l'alimentation et en l'allumant à l'aide d'un tournevis , même résultat , la cm s'allume durant 1 seconde puis s'éteint en laissant quelques led rouge vers les condensateurs.
Enfin, le service clientèle Amazon je ne sait pas pourquoi mais m'a pas proposer de réparation mais plûtot un retour remboursement exclusivement.. tant mieux d'un côté..


Message édité par jiofleed le 16-10-2017 à 22:30:25
n°10253087
Kebreyam
Posté le 17-10-2017 à 14:55:10  profilanswer
 

Bonjour , j'ai finalement réussi , hier soir j'ai essayé de changer mon i5 4670k par mon ancien processeur le G3258 , et finalement le pc la carte-mère a démarré , j'ai du mettre le mots de passe BIOS ensuite (surement au reset cmos). Mais voilà , quand je met le i5 4670k il ne veut pas démarrer , je trouve ça très bizarre car le processeur ne peut pas être hs étant donné que le jour avant le nettoyage le processeur marchait très bien sans surchauffe la soirée (1 ans d'utilisation) , de plus , j'avais pas touché au processeur ni au watercooling le lendemain du nettoyage.  
Je pense a une alimentation qui déconne ou qui n'a pas assez de puissance pour faire fonctionner le i5 qui demande plus de Watts q'un g3258 faible en consommation.


Message édité par Kebreyam le 17-10-2017 à 15:03:07
n°10253096
Kebreyam
Posté le 17-10-2017 à 15:02:29  profilanswer
 

Bonjour , j'ai finalement réussi , hier soir j'ai essayé de changer mon i5 4670k par mon ancien processeur le G3258 , et finalement le pc la carte-mère a démarré , j'ai du mettre le mots de passe BIOS ensuite (surement au reset cmos). Mais voilà , quand je met le i5 4670k il ne veut pas démarrer , je trouve ça très bizarre car le processeur ne peut pas être hs étant donné que le jour avant le nettoyage le processeur marchait très bien sans surchauffe la soirée (1 ans d'utilisation) , de plus , j'avais pas touché au processeur ni au watercooling le lendemain du nettoyage.
Je pense a une alimentation qui déconne ou qui n'a pas assez de puissance pour faire fonctionner le i5 qui demande plus de Watts q'un g3258 faible en consommation.
 
Qu'en pensez-vous ?


Message édité par Kebreyam le 17-10-2017 à 15:03:30
n°10254172
Kebreyam
Posté le 18-10-2017 à 20:12:27  profilanswer
 

up

n°10254189
quicksilve​r01
IN ASGARD WE TRUST!
Posté le 18-10-2017 à 20:31:04  profilanswer
 

Teste une autre alim.


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
n°10254396
lecoq59
Posté le 19-10-2017 à 07:34:55  profilanswer
 

Bonjour, vérifie les tensions et test occt avec le Pentium.
Essaye le i5 sans carte graphique.

n°10255026
Kebreyam
Posté le 19-10-2017 à 19:35:03  profilanswer
 

lecoq59 a écrit :

Bonjour, vérifie les tensions et test occt avec le Pentium.
Essaye le i5 sans carte graphique.


 
Bonjour , alors je vient de testé avec une alimentation neuve (Thermaltake - Berlin 630W) et toujours la même chose.. , je pige pas comment le processeur peut-être hs alors que j'avais rien touché.....
Est-ce que ça peut-être au fait que le processeur était décapsulé ? mais même dans ce cas c'est pas crédible je trouve
...
 
Et puis oui j'ai essayé maintes fois sans la carte graphique..
 
Je pensais essayé un dernier truc c'est d'essayer le processeur sur une autre carte-mère.


Message édité par Kebreyam le 19-10-2017 à 19:35:19
n°10258243
Kebreyam
Posté le 25-10-2017 à 03:24:16  profilanswer
 

Up , vous pensez que si je le renvoye au Sav il vont me rembourser sans vérifié la carte-mère ? Si il me rembourse ça m'arrangerai
 
Le message que j'ai recus :  
 
Bonjour,
 
Je suis désolée d'apprendre que Gigabyte Z97N-GAMING 5 Carte mère Intel Mini ITX Socket LGA1150 est défectueux.
 
Comme indiqué sur nos pages d'Aide, notre politique habituelle concernant les retours est la suivante : nous acceptons le retour de tout article sous 30 jours, non utilisé et dans son emballage d'origine.
 
Il apparaît cependant dans votre cas qu'une exception puisse être faite. C'est pourquoi, nous vous prions de bien vouloir retourner votre article en vue de son remboursement, bien que celui-ci ait été déballé.
 
Merci de bien vouloir retourner l’article, si possible dans son emballage d’origine, à l’adresse suivante :

n°10258258
kabyll
Posté le 25-10-2017 à 07:39:38  profilanswer
 

Évidemment, c pas Amazon qui va la tester. Dès qu'ils l'auront reçue, ils te rembourseront. Ensuite ca partira chez Gigabyte. Si elle marche, ou pas, ils reviendront pas vers toi de tte façon.
 
 
Sinon, tu peux aussi essayer de boot en faisant ceci:
- switch de l'alim sur off
- appuyé et reste enfonce sur le boutn power du boitier
- switch on de l'alim (tjs avec le power du boitier allumé)
- si ca prend, attend 5sec avt de lâcher le power du boitier
 
(c juste au cas ou c un problème de bios, pcq c chelou que ca passe avec un autre cpu)
 
 


---------------
Infographiste 3D - Freelance (actuellement @ http:www.3lp.be)
n°10264265
jiofleed
Posté le 31-10-2017 à 00:33:43  profilanswer
 

kabyll a écrit :

Évidemment, c pas Amazon qui va la tester. Dès qu'ils l'auront reçue, ils te rembourseront. Ensuite ca partira chez Gigabyte. Si elle marche, ou pas, ils reviendront pas vers toi de tte façon.
 
 
Sinon, tu peux aussi essayer de boot en faisant ceci:
- switch de l'alim sur off
- appuyé et reste enfonce sur le boutn power du boitier
- switch on de l'alim (tjs avec le power du boitier allumé)
- si ca prend, attend 5sec avt de lâcher le power du boitier
 
(c juste au cas ou c un problème de bios, pcq c chelou que ca passe avec un autre cpu)
 
 


 
Merci pour la réponse ,cette manip sert à quoi ? c'est un clear cmos ? psk j'ai déjà fait plein de fois en débranchant le cable de la pile
 
 
J'ai trouvé un mec qui veux bien me testé le processeur , si le cpu est mort je le renvoye chez Gygabyte et je partirait sur un socket 8ème géneration.
 
A chaque fois je démarre le pc , demande de mots de passe pour entrer dans le Bios..

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte-mère qui s'allume puis s'éteint une demi-seconde après.

 

Sujets relatifs
Carte son intégré et spatialisation 7.1Barre bleu, problème de carte graphique ?
Surchauffe carte graphiqueCarte mère socket 1150
Barrette Mémoire spécifique à la carte mèreSon via HDMI carte graphique
[Resolu] need conseils pour refroidir i7-7700Compatibilité Carte Graphique / Carte Mère ?
Plus de sujets relatifs à : Carte-mère qui s'allume puis s'éteint une demi-seconde après.



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR