Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1792 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  612  613  614  ..  646  647  648  649  650  651
Auteur Sujet :

[Topic Unique] AMD Ryzen (2016_14nm & FinFET)

n°10151407
koler-x3
Posté le 19-05-2017 à 13:29:55  profilanswer
 

Reprise du message précédent :
https://www.msi.com/Motherboard/sup [...] port-mem-2
Vous conseillez quoi pour environ 150 euros ? Parceque je sais pas du tout :S

mood
Publicité
Posté le 19-05-2017 à 13:29:55  profilanswer
 

n°10151418
moyen_moin​s
chat réincarné
Posté le 19-05-2017 à 13:46:35  profilanswer
 

Pas une MSI. Vois du côté d'asrock ou biostar pour du x370 en dessous de 150€ ?

n°10151426
koler-x3
Posté le 19-05-2017 à 13:51:42  profilanswer
 

J'ai déjà cette carte mère je parlais pour de la Ram :S j aurais du être plus précis

n°10151428
moyen_moin​s
chat réincarné
Posté le 19-05-2017 à 13:56:36  profilanswer
 

Il y a eu quelques bons plans RAM qui sont passés sur le topic il y a 2-3j il me semble non ?

n°10151466
Ouiche
Posté le 19-05-2017 à 14:46:45  profilanswer
 

koler-x3 a écrit :

J'ai déjà cette carte mère je parlais pour de la Ram :S j aurais du être plus précis


 
C'est pas dur, regarde la fiche de compatibilité de ta cm et fait ta propre sélection : https://www.msi.com/Motherboard/sup [...] port-mem-2
 
-Mémoire supportée officiellement en DDR3200
-2x8gb
-chips Samsung.
 
ex:
AHU08GGB37CEU5H(EK.16GA6.GFBK2
AVD4UZ132001608G-4BZ1RR
AVD4UZ132001608G-4BZ1GY
AVD4UZ132001608G-2BZ1SW
AVD4UZ132001608G-2BZ1RR
AVD4UZ132001608G-2BZ1GY
CMU32GX4M4C3200C16
CMK64GX4M8B3200C16
CMK32GX4M4B3200C16W
CMK32GX4M4B3200C16
CMK16GX4M2B3200C16W
CMK16GX4M2B3200C16R
 
Etc. Achète la moins cher.


Message édité par Ouiche le 19-05-2017 à 14:47:15
n°10151584
fabrs2_ben​chmark
Posté le 19-05-2017 à 17:32:20  profilanswer
 

test du masterliquid 120 ça va faire plaisir à lermite.
http://www.overclockingmadeinfranc [...] iquid-120/
il est pas mal,mais au delà de 4,5ghz il est limite idéal pour un petit boitier.

n°10151590
ingorval
Posté le 19-05-2017 à 17:47:01  profilanswer
 

J'ai une MSI x370 gaming pro carbon et j'ai pris les CMK16GX4M2B3200C16  v.5.39 ( en noir) j'espère qu'elles vont passée, je pensais que seule la couleur changeait :/
 
Je n'ai pas encore monté la config, vous m'avez mis le doute


---------------
La vie est un long fleuve tranquille
n°10151619
xsdoudou1
Posté le 19-05-2017 à 18:49:41  profilanswer
 

moyen_moins a écrit :

Pas une MSI. Vois du côté d'asrock ou biostar pour du x370 en dessous de 150€ ?


 
Pourquoi pas une MSI ? ma Mortar B350M fonctionne parfaitement et les options du bios sont vraiment pas mal.
J'avais hésité avec la gigabyte gaming 3 mais vu le nombre de problèmes avec cette marque sur ce topic......  

n°10151634
mazingerz
Posté le 19-05-2017 à 19:08:44  profilanswer
 

Perso Gigabyte est la marque je préfère en carte mère


---------------
AMD cards get old like wine. Nvidia like fish.
n°10151636
moyen_moin​s
chat réincarné
Posté le 19-05-2017 à 19:09:28  profilanswer
 

xsdoudou1 a écrit :

 

Pourquoi pas une MSI ? ma Mortar B350M fonctionne parfaitement et les options du bios sont vraiment pas mal.
J'avais hésité avec la gigabyte gaming 3 mais vu le nombre de problèmes avec cette marque sur ce topic......


Je trouve (ça n'est que mon avis) que c'est de la camelote dans l'ensemble.
Pas super fiable, trop kikoolol.
edit: trop de souci autour de moi avec cette marque.

Message cité 1 fois
Message édité par moyen_moins le 19-05-2017 à 19:12:22
mood
Publicité
Posté le 19-05-2017 à 19:09:28  profilanswer
 

n°10151638
Alexis 300​4
Posté le 19-05-2017 à 19:10:39  profilanswer
 

Bonjour,
 
Es ce que quelqu'un a eu des problèmes avec une Gigabyte ? Ca fait deux fois que je change la mienne ? Pas de soucis avec mon ancienne config en phenom mais sous Ryzen ca fait deux fois que ma AB350 Gaming tombe en rade. Peux etre le revendeur...
 
Merci

n°10151657
PinkFloyd3​1
Pulse The Floyd
Posté le 19-05-2017 à 19:32:20  profilanswer
 

pour l'instant, la mienne (k7) fonctionne sans problème


---------------
«Les Hommes n'acceptent le changement que dans la nécessité et ne voient la nécessité que dans la crise».Jean Monnet.
n°10151664
fabrs2_ben​chmark
Posté le 19-05-2017 à 19:46:14  profilanswer
 

moyen_moins a écrit :


Je trouve (ça n'est que mon avis) que c'est de la camelote dans l'ensemble.
Pas super fiable, trop kikoolol.
edit: trop de souci autour de moi avec cette marque.


j'aurais bien pris une asus crosshair hero mais 250€ ça fait chère et une prime x370 vu la galère de certain pour l'installe du rysen 5 à cause du bios.
msi c'est quand même amélioré surtout sur les rx 480 & rx 580 ont peut pas en dire autant sur les r9 290(x) et carte mère 990fx en cause de leurs étages d'alimentation trop faiblard en oc.
mais d'autres asus sont prévu en am4 à voir leurs tarifs.
https://www.cowcotland.com/news/578 [...] 370-f.html
https://www.cowcotland.com/news/579 [...] aming.html
ce qui me fait un peu peur c'est la demande faite par amd:"AMD souligne aussi que les fabricants vont devoir améliorer la conception de leur carte. Ces évolutions devront toucher le PCB en particulier les interconnexions au niveau des emplacements mémoire et du socket."
http://www.ginjfo.com/actualites/c [...] n-20170519


Message édité par fabrs2_benchmark le 19-05-2017 à 19:58:38
n°10151700
xavos
Posté le 19-05-2017 à 20:31:40  profilanswer
 

Alexis 3004 a écrit :

Bonjour,
 
Es ce que quelqu'un a eu des problèmes avec une Gigabyte ? Ca fait deux fois que je change la mienne ? Pas de soucis avec mon ancienne config en phenom mais sous Ryzen ca fait deux fois que ma AB350 Gaming tombe en rade. Peux etre le revendeur...
 
Merci


 
Possesseur d'une gaming 3 (B350), aucun gros soucis hormis que je tentais de booter sans carte graphique  :pt1cable:  
La sortie dvi m'a troublé  :D  

n°10151726
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 19-05-2017 à 21:05:37  profilanswer
 

Alexis 3004 a écrit :

Bonjour,
 
Es ce que quelqu'un a eu des problèmes avec une Gigabyte ? Ca fait deux fois que je change la mienne ? Pas de soucis avec mon ancienne config en phenom mais sous Ryzen ca fait deux fois que ma AB350 Gaming tombe en rade. Peux etre le revendeur...
 
Merci


Tu ne serais pas affecté par le problème du "soft brick" ? Je n'ai pas réussi à reproduire ça mais certains semble confrontés au problème. Quel est le reste de ta config ?
 
Il semblerait que couper l'alim, retirer la pile, laisser un peu de temps et remettre le tout et rallumer résolve le problème dans la plupart des cas.

n°10151735
[Toine]
La BX , c'est chix!
Posté le 19-05-2017 à 21:19:12  profilanswer
 

Alexis 3004 a écrit :

Bonjour,
 
Es ce que quelqu'un a eu des problèmes avec une Gigabyte ? Ca fait deux fois que je change la mienne ? Pas de soucis avec mon ancienne config en phenom mais sous Ryzen ca fait deux fois que ma AB350 Gaming tombe en rade. Peux etre le revendeur...
 
Merci


C'est une gaming ou bien une gaming 3 ?


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10151736
[Toine]
La BX , c'est chix!
Posté le 19-05-2017 à 21:21:01  profilanswer
 

Marc a écrit :


Tu ne serais pas affecté par le problème du "soft brick" ? Je n'ai pas réussi à reproduire ça mais certains semble confrontés au problème. Quel est le reste de ta config ?

 

Il semblerait que couper l'alim, retirer la pile, laisser un peu de temps et remettre le tout et rallumer résolve le problème dans la plupart des cas.


Ca ne marche pas forcément ça , ça m'est arrivé.

 

Ce qu'il faut faire c'est virer la RAM, prendre une barrette, et la mettre seule en décalant d'un rank . Donc en gros décaler celle du slot 1 vers le slot 2 et virer l'autre .

 

Ca permet de reprendre le contrôle de la CM. J'ai donné la manip à un autre forumeur ça l'a sauvé aussi .

Message cité 1 fois
Message édité par [Toine] le 19-05-2017 à 22:08:53

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10151755
Husbeck
Cosa Nostra Forever
Posté le 19-05-2017 à 21:36:03  profilanswer
 

La question est compliquée, va t-on avoir droit à des  chipset + durable + novateurs  chez AMD par rapport à ceux d'Intel ?
 
J'ai vu le nb de ligne PCIE, ca fait 3x, coté memoire ca va bouger aussi ?
 
edit : eh be

Citation :


AMD n'a pas encore dévoilé la fréquence de la HBM utilisée mais a indiqué obtenir un rapport performances/watts multiplié par trois par rapport à la GDDR5, et 50% d'économie d'énergie par rapport à la GDDR5


Message édité par Husbeck le 19-05-2017 à 21:46:32

---------------
"Que demande totue la foule moderne? Elle demande à se mettre à genoux devant l'or et devant la merde!" LFC
n°10151774
pierrick12​4
Posté le 19-05-2017 à 22:05:32  profilanswer
 

xsdoudou1 a écrit :


 
Pourquoi pas une MSI ? ma Mortar B350M fonctionne parfaitement et les options du bios sont vraiment pas mal.
J'avais hésité avec la gigabyte gaming 3 mais vu le nombre de problèmes avec cette marque sur ce topic......  


 
Hello!
 
J'ai aussi une B350M Mortar. Pour info le POST prend combien de temps chez toi? Moi il se passe entre 15 et 20s entre le moment où j'appuie sur le bouton et le moment où le PC démarre vraiment. C'est pas énorme en soi mais ça représente la moitié du temps de boot total, donc c'est un peu dommage. Je voulais savoir si c'était normal ou pas...  :fou:  
 
A part ça, très content de la Mortar!  :)

n°10151786
toorop2004
Posté le 19-05-2017 à 22:28:20  profilanswer
 

pierrick124 a écrit :


 
Hello!
 
J'ai aussi une B350M Mortar. Pour info le POST prend combien de temps chez toi? Moi il se passe entre 15 et 20s entre le moment où j'appuie sur le bouton et le moment où le PC démarre vraiment. C'est pas énorme en soi mais ça représente la moitié du temps de boot total, donc c'est un peu dommage. Je voulais savoir si c'était normal ou pas...  :fou:  
 
A part ça, très content de la Mortar!  :)


 
J'ai la mortar aussi et j'ai le même laps de temps au démarrage que toi. Au début, j'étais assez dérouté... Maintenant, je l'éteins plus, je le mets en veille...
Sinon je suis aussi très content de cette carte.

n°10151788
pierrick12​4
Posté le 19-05-2017 à 22:33:30  profilanswer
 

OK, peut-être qu'une MàJ viendra corriger ça. Bon en même temps 15s / jour c'est pas non plus la fin du monde :p

n°10151793
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 19-05-2017 à 22:45:51  profilanswer
 

[Toine] a écrit :


Ca ne marche pas forcément ça , ça m'est arrivé.
 
Ce qu'il faut faire c'est virer la RAM, prendre une barrette, et la mettre seule en décalant d'un rank . Donc en gros décaler celle du slot 1 vers le slot 2 et virer l'autre .
 
Ca permet de reprendre le contrôle de la CM. J'ai donné la manip à un autre forumeur ça l'a sauvé aussi .

Je note, ça t'es arrivé après une manip spéciale ou rien du tout ? En DDR4-3200 ?

n°10151794
xsdoudou1
Posté le 19-05-2017 à 22:46:12  profilanswer
 

pierrick124 a écrit :


 
Hello!
 
J'ai aussi une B350M Mortar. Pour info le POST prend combien de temps chez toi? Moi il se passe entre 15 et 20s entre le moment où j'appuie sur le bouton et le moment où le PC démarre vraiment. C'est pas énorme en soi mais ça représente la moitié du temps de boot total, donc c'est un peu dommage. Je voulais savoir si c'était normal ou pas...  :fou:  
 
A part ça, très content de la Mortar!  :)


 
chez moi le boot total est très rapide ( pas calculer mais c'est moins de 10s ), mais mon pc boot sur un SSD au format M2 NVME Samsung 960 EVO 500go donc pas vraiment comparable avec un DD traditionnel  

n°10151798
pierrick12​4
Posté le 19-05-2017 à 23:04:23  profilanswer
 

SSD traditionnel entrée de gamme pour moi (Sandisk SSD Plus TLC sur port SATA). Il boot en 15s, ce qui est très bien, mais il faut ajouter les 15s de POST, soit 30s au total.

n°10151799
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 19-05-2017 à 23:04:24  profilanswer
 

xsdoudou1 a écrit :

chez moi le boot total est très rapide ( pas calculer mais c'est moins de 10s ), mais mon pc boot sur un SSD au format M2 NVME Samsung 960 EVO 500go donc pas vraiment comparable avec un DD traditionnel

J'aime la fin de ce Post
Car il n'y a pas de comparaison possible ...
Mais de SSD => nvme, là j'ai plus de mal à comprendre
Ça chauffe et c'est plus cher
Pourquoi le préférer alors ?
Si on me dit que c'est plus rapide, je réponds que la différence se situe entre imperceptible et invisible :o

Message cité 1 fois
Message édité par BIERMAN le 19-05-2017 à 23:07:29

---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°10151803
xsdoudou1
Posté le 19-05-2017 à 23:08:39  profilanswer
 

BIERMAN a écrit :

J'aime la fin de ce Post
Car il n'y a pas de comparaison possible ...
Mais de SSD => nvme, là j'ai plus de mal à comprendre
Ça chauffe et c'est plus cher
Pourquoi le préférer alors ?
Si on me dit que c'est plus rapide, je réponds que la différence se situe entre imperceptible et invisible :o


 
Pour avoir eu un SSD sata je trouve au contraire que le gain est justement bien visible  ;)
 
edit: et question chauffe, j'ai actuellement 34°C en utilisation bureautique sur le SSD M2 dans une pièce à 22°C. Mon DD classique 3TO est à 40°C

Message cité 1 fois
Message édité par xsdoudou1 le 19-05-2017 à 23:14:20
n°10151806
Ouiche
Posté le 19-05-2017 à 23:11:01  profilanswer
 

Marc a écrit :


Tu ne serais pas affecté par le problème du "soft brick" ? Je n'ai pas réussi à reproduire ça mais certains semble confrontés au problème. Quel est le reste de ta config ?
 
Il semblerait que couper l'alim, retirer la pile, laisser un peu de temps et remettre le tout et rallumer résolve le problème dans la plupart des cas.


 
C'est compliqué à reproduire, c'est très aléatoire... mes gros soft brick, c'était sur du réglage mémoire à chaque fois. Tant que j'utilise un réglage de mémoire je que sais être stable, le pc se comporte normalement. Quand le pc plante à la suite d'un oc cpu, il redémarre, il faut parfois complètement éteindre et redémarrer mais rien de bien étrange.
 
Par contre pendant mes recherches pour trouver le combo fréquence / timing accepté par le cpu (dont un 12-15-15-18 en 1.2v DDR3200 qui m'a fait un beau soft brick, une erreur après une longue journée), il est arrivé d'avoir une bécane totalement muette pendant 5 min à 1h, usb non fonctionnel, écrans sans signal, clear cmos sans effet etc.
 
Les manips ayant résolu le problème (sans forcément que ce soit réplicable) :
-débranchement d'un écran
-démontage complet de la bécane, remontage pièce par pièce sur le bureau
-1/2h alim coupée après un clear cmos (sans retirer la pile), 10-20 reboot
-débranchement d'une carte wifi en pci.
-Reboot en chaine pendant 1/2h.
 
Je n'ai jamais retiré la pile pour régler ces problèmes, toutes mes anciennes bécanes repartaient avec un clear cmos et je n'ai pas pensé à retirer la pile.
 
Oui, c'est complètement stupide de régler un problème pareil en débranchant un écran et je ne vois pas de point commun. Après un certain nombre de "bidouilles" l'usb se remet à fonctionner (lumières sur le clavier / souris) ce qui est le signe que la carte se "réveille", quelques reboot de plus et le pc redémarre.
 
Je ne sais pas comment se comporte un Ryzen dépassant la limite de température matérielle, mais est ce qu'il serait possible qu'une sonde ou que la lecture d'une sonde se mette à déconner, que le cpu se considère en surchauffe et bloque le tout jusqu’à ce qu'il revienne proche de la température ambiante? (ce qui deverait arriver après ~1/2h-1h bécane coupée?)
 
edit : j'ai remarqué que la carte n'affiche pas toujours le bios avec un écran branché en DP, par contre pas de soucis en HDMI.


Message édité par Ouiche le 19-05-2017 à 23:21:00
n°10151810
geodu7000
Posté le 19-05-2017 à 23:25:04  profilanswer
 

Bonjour à tous, j'ai enfin remplacer le ventirad d’origine de mon 1700 par un be quiet dark pro tf et que dire je gagne tout simplement 13°.
@3.7 ghz je suis @ 63° au lieu de 76°
@3.8 ghz je suis @ 69° au lieu de 82°

n°10151812
Lermite
Posté le 19-05-2017 à 23:26:41  profilanswer
 

xsdoudou1 a écrit :

Pour avoir eu un SSD sata je trouve au contraire que le gain est justement bien visible  ;)
 
edit: et question chauffe, j'ai actuellement 34°C en utilisation bureautique sur le SSD M2 dans une pièce à 22°C. Mon DD classique 3TO est à 40°C

Avant de le bricoler pour améliorer sa dissipation thermique, mon M2 chauffait plus que de raison, atteignant facilement les 70°.
Mais depuis que j'ai remplacé son bel autocollant par des radiateurs, sa température n'atteint même plus 40° lors d'un benchmark visant justement à le faire chauffer.
 
Question performances, vu que j'ai à la fois un M2 et un SSD en SATA, j'ai pu comparer grâce à ce même benchmark.
Le M2 est un Intel 600P 512 Go en PCI 3.0 x4.
Le SSD SATA est un Toshiba Q300 960 Go en SATA 6 Gb/s.
 
En écriture, il n'y a pas d'écart notable.
En lecture, par contre, le M2 enterre le SATA, avec un débit 3,5 fois supérieur.
 
A noter enfin que ce M2 est le disque système, et qu'il a donc pu être sollicité par Windows au cours du test, alors que le SSD SATA se tournait les pouces à coup sûr.
Les résultats sont donc clairement en faveur du M2.
 


---------------
www.puissanceled.com
n°10151814
xsdoudou1
Posté le 19-05-2017 à 23:28:05  profilanswer
 

pierrick124 a écrit :

SSD traditionnel entrée de gamme pour moi (Sandisk SSD Plus TLC sur port SATA). Il boot en 15s, ce qui est très bien, mais il faut ajouter les 15s de POST, soit 30s au total.


 
Autant pour moi je me suis mal exprimé .... 15s pour arriver sur l'image du bios MSI et 10s pour booter sur le bureau :jap:  je viens de chronométré . Désolé pour la confusion :jap:

n°10151818
toorop2004
Posté le 19-05-2017 à 23:33:27  profilanswer
 

Lermite a écrit :

Avant de le bricoler pour améliorer sa dissipation thermique, mon M2 chauffait plus que de raison, atteignant facilement les 70°.
Mais depuis que j'ai remplacé son bel autocollant par des radiateurs, sa température n'atteint même plus 40° lors d'un benchmark visant justement à le faire chauffer.
 
Question performances, vu que j'ai à la fois un M2 et un SSD en SATA, j'ai pu comparer grâce à ce même benchmark.
Le M2 est un Intel 600P 512 Go en PCI 3.0 x4.
Le SSD SATA est un Toshiba Q300 960 Go en SATA 6 Gb/s.
 
En écriture, il n'y a pas d'écart notable.
En lecture, par contre, le M2 enterre le SATA, avec un débit 3,5 fois supérieur.
 
A noter enfin que ce M2 est le disque système, et qu'il a donc pu être sollicité par Windows au cours du test, alors que le SSD SATA se tournait les pouces à coup sûr.
Les résultats sont donc clairement en faveur du M2.
 


 
Je me tâtais pour un M2 comme le tien. Hors bench, tu sens une différence notable dans la "vie de tous les jours" par rapport au ssd classique ?  
Je tourne avec un  850evo actuellement.

n°10151822
toorop2004
Posté le 19-05-2017 à 23:37:48  profilanswer
 

pierrick124 a écrit :

OK, peut-être qu'une MàJ viendra corriger ça. Bon en même temps 15s / jour c'est pas non plus la fin du monde :p


 
Je viens de la flasher en bios 1.4 et pas de différence notable. J'ai tenté le 3200 sur la ram aussi mais ça passe toujours pas. Après je vais pas me plaindre non plus, j'ai de la 3000 et là je tourne sans soucis en 2932 16 16 16...

n°10151827
Lermite
Posté le 19-05-2017 à 23:44:43  profilanswer
 

Côté ventirad, j'ai encore changé d'avis :D  
Le ML 120 a de nouveau fait place au NH-D15.
 
Mes barrettes de RAM à la hauteur démesurée rendent inconcevable le montage d'un ventilo à droite du ventirad.
Ce ventilo pouvait donc être omis, ne laissant que le central, ou placé de l'autre côté, à l'arrière, en extraction.
 
Avec les deux ventilos en extraction, le bruit généré était assez pénible, comme si quelque chose vibrait ou résonnait.
Ce bruit parasite était en fait causé par le ventilateurs arrière qui était juste en face de celui du ventirad, extrêmement proche.
Comme ce ventilo différait en tout (taille, vitesse, débit,..., il interférait avec le flux d'air généré par le ventirad.
 
La solution aura simplement été de retirer le ventilateur arrière. Le ventirad expulse directement l'air à travers la grille de l'emplacement du ventilo arrière.
Le refroidissement est ainsi plus efficace qu'avec le ML 120 au radiateur monté à l'arrache au centre du boîtier, et j'y ai nettement gagné en terme de nuisances sonores.
 
Pour passer du coq à l'âne, j'ai découvert que l'OC par P-States est décidément bien fantasque.
 
Avec trois P-States définis avec les coefs 38, 32 et 26, la fréquence se baladait entre 3.8, 3.2 et 3.05, comme s'il ne pouvait y avoir un écart de plus de 750 Mhz entre le P0 et le P2.
 
Là où je suis entré dans la quatrième dimension, c'est en désactivant le P2, en ne définissant que deux P-states avec pour coefs 38 et 30.
Logiquement, la fréquence aurait dû varier seulement entre 3.8 et 3.0 ou 3.05.
Au lieu de ça, elle varie entre trois valeurs: 3.8, 3.0 et 2.53.
 
Ce P2 de fait provient  peut-être de la fonction "EPU Power Saving Mode" que j'ai activée dans le bios, mais si c'est surprenant, c'est surtout appréciable car c'est un moyen de s'affranchir la limite de 750 Mhz affectant l'écart entre les fréquences de P0 et P2.


Message édité par Lermite le 19-05-2017 à 23:46:14

---------------
www.puissanceled.com
n°10151830
Lermite
Posté le 19-05-2017 à 23:53:03  profilanswer
 

toorop2004 a écrit :

Je me tâtais pour un M2 comme le tien. Hors bench, tu sens une différence notable dans la "vie de tous les jours" par rapport au ssd classique ?  
Je tourne avec un  850evo actuellement.


Je n'ai pas eu l'occasion de comparer parce que si j'ai eu le SSD SATA en disque système, c'était sur mon ancien PC, une brouette comparé à l'actuel, sous Windows 7, et avec des logiciels installés différents.
 
Comme en plus je n'utilise le M2 que pour le système d'exploitation et les logiciels installés, jamais pour du stockage ni pour du traitement comme de l'encodage vidéo, je ne suis guère en mesure d'apprécier ses performances à leur juste valeur.
Je n'en suis pas moins ravi. Si je devais à nouveau choisir entre un M2 et un SATA, j'opterais sans hésiter pour le M2.
 
Ceci dit, si j'ai acheté un M2 alors que j'avais déjà ce SSD SATA, c'est surtout parce que ce dernier commençait à monter des signes de faiblesse: des réallocations de secteurs qui prennent une ampleur menaçante.
J'ai donc préféré jouer la fiabilité, en n'utilisant plus ce disque que pour des traitements à partir de données qui sont de toute façon dupliquées ailleurs.
Si ce SSD SATA avait été en parfait état, nul doute qu'il serait aujourd'hui mon disque système, que je n'aurais jamais acheté de M2.


Message édité par Lermite le 19-05-2017 à 23:56:54

---------------
www.puissanceled.com
n°10151836
[Toine]
La BX , c'est chix!
Posté le 19-05-2017 à 23:58:04  profilanswer
 

Marc a écrit :

Je note, ça t'es arrivé après une manip spéciale ou rien du tout ? En DDR4-3200 ?


Oui, un bios beta surtout. Avec la 3200 CL14 .
 
Les bios en version release sont nettement plus fiables en particulier le dernier .
 
En fait c'est assez logique, quand le réglage RAM est aux fraises, faut faire en sorte de changer la conf mémoire physiquement.
 
Autre solution, avoir une barette DDR4 de secours, même une 4GO de base :D


Message édité par [Toine] le 19-05-2017 à 23:59:56

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10151837
geodu7000
Posté le 19-05-2017 à 23:59:06  profilanswer
 

Citation :

Côté ventirad, j'ai encore changé d'avis :D  
Le ML 120 a de nouveau fait place au NH-D15.  
 
Mes barrettes de RAM à la hauteur démesurée rendent inconcevable le montage d'un ventilo à droite du ventirad.  
Ce ventilo pouvait donc être omis, ne laissant que le central, ou placé de l'autre côté, à l'arrière, en extraction.  
 
Avec les deux ventilos en extraction, le bruit généré était assez pénible, comme si quelque chose vibrait ou résonnait.  
Ce bruit parasite était en fait causé par le ventilateurs arrière qui était juste en face de celui du ventirad, extrêmement proche.  
Comme ce ventilo différait en tout (taille, vitesse, débit,..., il interférait avec le flux d'air généré par le ventirad.  
 
La solution aura simplement été de retirer le ventilateur arrière. Le ventirad expulse directement l'air à travers la grille de l'emplacement du ventilo arrière.  
Le refroidissement est ainsi plus efficace qu'avec le ML 120 au radiateur monté à l'arrache au centre du boîtier, et j'y ai nettement gagné en terme de nuisances sonores.  
 
Pour passer du coq à l'âne, j'ai découvert que l'OC par P-States est décidément bien fantasque.  
 
Avec trois P-States définis avec les coefs 38, 32 et 26, la fréquence se baladait entre 3.8, 3.2 et 3.05, comme s'il ne pouvait y avoir un écart de plus de 750 Mhz entre le P0 et le P2.  
 
Là où je suis entré dans la quatrième dimension, c'est en désactivant le P2, en ne définissant que deux P-states avec pour coefs 38 et 30.  
Logiquement, la fréquence aurait dû varier seulement entre 3.8 et 3.0 ou 3.05.  
Au lieu de ça, elle varie entre trois valeurs: 3.8, 3.0 et 2.53.  
 
Ce P2 de fait provient  peut-être de la fonction "EPU Power Saving Mode" que j'ai activée dans le bios, mais si c'est surprenant, c'est surtout appréciable car c'est un moyen de s'affranchir la limite de 750 Mhz affectant l'écart entre les fréquences de P0 et P2.


Peut tu me dire les températures que tu obtiens avec le noctua stp?
@3.7 GHZ 3.8 GHZ Avec le premier test de prime 95 ( celui qui fait le plus chauffer?
D'avance merci :)

n°10151840
tarutaru93
Le Mogdernisateurs
Posté le 20-05-2017 à 00:09:29  profilanswer
 

ce soir j'ai fait mumuse avec ma RAM:
http://i868.photobucket.com/albums/ab249/falken93/DDR4%203600_zpsqadtoxjy.jpg
 
le max stable que j'ai pu obtenir. cela reste dans les specifications à 3600mhz soit 18-18-18-38 au lieu de 17-18-18-38
DRAM voltage: 1.35
DRAM VBoot voltage: 1.35
ProcODT: 63ohm
 
avec AGESA 1.0.0.5 ou 1.0.0.6 peut etre que l'on pourra pousser plus loin... :pt1cable:  :pt1cable:


---------------
https://www.youtube.com/watch?v=pNAqmK2xxjY
n°10151842
Lermite
Posté le 20-05-2017 à 00:21:36  profilanswer
 

geodu7000 a écrit :

Peut tu me dire les températures que tu obtiens avec le noctua stp?
@3.7 GHZ 3.8 GHZ Avec le premier test de prime 95 ( celui qui fait le plus chauffer?


Avec le même réglage des ventilos qu'avec le ML120: 66°
Avec le réglage actuel, dont les seuils de températures ont été abaissés: 63°
Dans les deux cas, la température au repos par une température ambiante de 21 est de 28 à 29°


---------------
www.puissanceled.com
n°10151843
Lermite
Posté le 20-05-2017 à 00:23:22  profilanswer
 

tarutaru93 a écrit :

ce soir j'ai fait mumuse avec ma RAM...


T'as pas honte de narguer ainsi les détenteurs de la Prime?  :cry:  


---------------
www.puissanceled.com
n°10151844
Draughan
Posté le 20-05-2017 à 00:28:11  profilanswer
 

Petit post pour donner des infos sur la performance de l'Eisbaer 240 de chez Alphacool.
Après 1 heure de test continu sur The Witcher 3, le CPU (Ryzen 1700) ne dépasse pas 56°C avec 50% d'utilisation constant en jeu.
Il tourne pour le moment sur 3.9Ghz à 1.35V sans souci.
Je ferai sûrement un retour demain sur la barrière des 4ghz si j'arrive à l'atteindre sans avoir un Vcore de malade.

n°10151845
geodu7000
Posté le 20-05-2017 à 00:32:37  profilanswer
 

Citation :

Avec le même réglage des ventilos qu'avec le ML120: 66°  
Avec le réglage actuel, dont les seuils de températures ont été abaissés: 63°  
Dans les deux cas, la température au repos par une température ambiante de 21 est de 28 à 29°


Ok @3.7ghz ou 3.8ghz?
Je demande un peu car j'ai changer aussi de ventirad j'ai prit un BE QUIET DARK ROCK TF
Et j'obtiens 63° @3.7 ghz 69° @3.8ghz.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  612  613  614  ..  646  647  648  649  650  651

Aller à :
Ajouter une réponse
 

Sujets relatifs
équivalence du Intel Core i5-4440 (3.1 GHz) chez AMD?[HFR] Actu : Intel densifie sa SRAM 14nm et parle du 10 et 7nm
[HFR] Actu : AMD lève le voile sur Carrizo côté technique[HFR] Actu : La HBM 128 Go /s fait bien 1 Go, quid d'AMD Fiji ?
Problème sur l'utilisation des coeurs du processeur AMD FX 6300Réglages Bios pour OC AMD Phenom II X4 965 BE
Config polyvalente sous AMD FX[Avis] AMD R9 290X triple screen
Installation Carte graphique Amd r9 270.Ventirad pour CPU AMD AM1 Athlon x4 5350
Plus de sujets relatifs à : [Topic Unique] AMD Ryzen (2016_14nm & FinFET)



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR