Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1915 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  83  84  85  86  87  88
Page Suivante
Auteur Sujet :

[Topic Unique] Processeurs Haswell-E & Broadwell-E / Socket LGA2011-3

n°10217420
boubouse2
Posté le 23-08-2017 à 17:57:52  profilanswer
 

Reprise du message précédent :
Donc je dois stopper l'augmentation de la tension ? Car à 1,4 V, ca ne marche pas

 

Note : à 1,45 V, l'ordinateur tourne, j'essaye BF4 en ce moment
Edit : je suis en train de faire un OCCT, mais le fréquence est à 4,2Ghz, avec de rares pics à 4,5Ghz ; Pourquoi ?

Message cité 1 fois
Message édité par boubouse2 le 23-08-2017 à 18:15:37
mood
Publicité
Posté le 23-08-2017 à 17:57:52  profilanswer
 

n°10217468
nono0000
Posté le 23-08-2017 à 18:52:42  profilanswer
 

rootsayen a écrit :

Le golden peut aussi être coté support mémoire également vu que le contrôleur est intégré au cpu non ?


Tout à fait, c'était mon point ;)

 
boubouse2 a écrit :

Donc je dois stopper l'augmentation de la tension ? Car à 1,4 V, ca ne marche pas

 

Note : à 1,45 V, l'ordinateur tourne, j'essaye BF4 en ce moment
Edit : je suis en train de faire un OCCT, mais le fréquence est à 4,2Ghz, avec de rares pics à 4,5Ghz ; Pourquoi ?

 

Tu fais ton OC de manière trop bourrine et tu dépasses les tensions recommandées sans vraiment faire attention.
De plus, tu n'as pas une loop WC custom il me semble donc il faut y aller molo sur les tensions...

 

Pour l'OC (CPU/RAM/chipset) va sur la page dédiée:
http://forum.hardware.fr/hfr/Overc [...] 2328_1.htm

 

Xixou2 a fait un guide. C'est un bon point de départ:
http://forum.hardware.fr/hfr/Overc [...] m#t2453747


Message édité par nono0000 le 23-08-2017 à 18:52:59

---------------
CPU: 5960X 4.4Ghz (Uncore: 4.0Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-2T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10217476
boubouse2
Posté le 23-08-2017 à 18:59:23  profilanswer
 

Oui, j'ai essayer avec XTU, et à 4,5 Ghz (avec 1,45V), l'ordinateur a crasher en 30 secondes.

 

Je passe donc à 4,4 Ghz (avec 1,4 V pour le moment, et je vais essayer de diminuer la tension par petit pas avec le stress test de XTU).

 

EDIT : Après moult tests, voilà le résultat :
CPU : 4,4 Ghz à 1,400 V (validé par XTU durant 30 minutes)
MEM : 3200 Mhz à 17 - 18 - 18 - 38 à 1,35 V


Message édité par boubouse2 le 23-08-2017 à 22:37:09
n°10217704
BIERMAN
16 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 24-08-2017 à 02:28:24  profilanswer
 

Et un processeur qui vient de perdre 5 ans de vie, 1 :D


---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°10217706
juan1972
Posté le 24-08-2017 à 02:33:16  profilanswer
 

Dommage, il est pourtant pas vieux. :/


---------------
F€€d-back - Achats/V€nt€s - FimDim - Maison de village à rénover
n°10217707
quentincc
*boop*
Posté le 24-08-2017 à 02:39:38  profilanswer
 

BIERMAN a écrit :

Et un processeur qui vient de perdre 5 ans de vie, 1 :D


5 ans pour un processeur c'est rien :D


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10218258
boubouse2
Posté le 24-08-2017 à 18:17:19  profilanswer
 

Bonjour,

 

Quelques nouvelles :
Le processeur à 4.4 Ghz ne tiens pas à 1,400 V (XTU sur une longue période = crash) (j'ai pourtant croisé les doigts à mon retour, que la fréquence soit tenue sans erreurs...)

 

Du coup, voilà le nouveau réglage "parfait":
CPU : 4,3 Ghz à 1,305 V  (XTU me le confirme avec 2 h de test)

 

A noter qu'à 1,300 V, ca plante (ou ca freeze / reboot)

 

Conclusion : avec mon processeur, je n'ai pas gagné au loto... (j'ai lu "partout" que les 4.4 Ghz était atteignable avec 1,25 V)
http://www.tomshardware.fr/article [...] 492-8.html

Message cité 1 fois
Message édité par boubouse2 le 25-08-2017 à 10:06:12
n°10218279
juan1972
Posté le 24-08-2017 à 18:50:25  profilanswer
 

boubouse2 a écrit :

Bonjour,  
 
Quelques nouvelles :  
Le processeur à 4.4 Ghz ne tiens pas à 1,400 V (XTU sur une longue période = crash) (j'ai pourtant croisé les doigts à mon retour, que la fréquence soit tenue sans erreurs...)
 
Du coup, voilà le nouveau réglage "parfait":
CPU : 4,4 Ghz à 1,305 V  (XTU me le confirme avec 2 h de test)
 
A noter qu'à 1,300 V, ca plante (ou ca freeze / reboot)
 
Conclusion : avec mon processeur, je n'ai pas gagné au loto... (j'ai lu "partout" que les 4.4 Ghz était atteignable avec 1,25 V)
http://www.tomshardware.fr/article [...] 492-8.html


[:taill]  
L'oc c'est un peu aussi au bonheur la chance sur l’ensemble du matos.
Pour le coup, mets lui 1.31V histoire d'assurer le coup.
XTU sur deux heures, tu devrais être tranquille.  


---------------
F€€d-back - Achats/V€nt€s - FimDim - Maison de village à rénover
n°10218473
orion0101
Tuono V4 1100 Facto since 2017
Posté le 25-08-2017 à 00:52:53  profilanswer
 

4.4 c'est quand même loin d'être dégueux... T'es sur la fréquence d'un 7700k avec 6 core là.


---------------
Stats BF1 | Fragmovie Orionesque
n°10218547
quentincc
*boop*
Posté le 25-08-2017 à 09:10:37  profilanswer
 

4.4GHz avec 1.3V c'est bof, il est tombé sur un mauvais modèle


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
mood
Publicité
Posté le 25-08-2017 à 09:10:37  profilanswer
 

n°10218572
boubouse2
Posté le 25-08-2017 à 10:06:40  profilanswer
 

J'ai fait un erreur, c'est 4,3 Ghz, pas 4,4 Ghz (j'ai édité mon post, je n'ai pas fait attention hier)

n°10218590
aliss
Rhyme the Rhyme Well
Posté le 25-08-2017 à 10:34:00  profilanswer
 

Broadwell-E n'est pas très "oc-friendly", ton cpu est dans la moyenne.
 
Tu appliques déjà une tension trop élevée.
 
Pour le throttle sous occt, ça peut venir d'une mise en sécurité (temp ou conso).
 
Le guide de Raja pour Broadwell-E est un bon point de départ.
 
http://edgeup.asus.com/2016/06/17/ [...] ing-guide/

n°10234888
Boulou
GW2 : Hellune
Posté le 18-09-2017 à 16:48:59  profilanswer
 

pourquoi sur le site d'intel je ne trouve pas les derniers intel inf pour x99 ?
https://downloadcenter.intel.com/pr [...] 99-Chipset


---------------
sac à dos TeamFortress2 : http://www.tf2items.com/profiles/76561197962662500
n°10234893
havoc_28
Posté le 18-09-2017 à 17:00:31  profilanswer
 

Boulou a écrit :

pourquoi sur le site d'intel je ne trouve pas les derniers intel inf pour x99 ?
https://downloadcenter.intel.com/pr [...] 99-Chipset


 
Hum, tu as essayer https://downloadcenter.intel.com/do [...] e-Utility-  
 
Dans le release note il y a bien la série 9 ...

n°10235017
Boulou
GW2 : Hellune
Posté le 18-09-2017 à 20:06:22  profilanswer
 

havoc_28 a écrit :


 
Hum, tu as essayer https://downloadcenter.intel.com/do [...] e-Utility-  
 
Dans le release note il y a bien la série 9 ...


Merci :jap:


---------------
sac à dos TeamFortress2 : http://www.tf2items.com/profiles/76561197962662500
n°10235324
Boulou
GW2 : Hellune
Posté le 19-09-2017 à 11:45:17  profilanswer
 

Je n'arrive pas à activer le PCI express 3.0 (Gen3) sur ma x99-UD4 :
http://forum.hardware.fr/forum2.ph [...] #t10235022
 
une idée ?


---------------
sac à dos TeamFortress2 : http://www.tf2items.com/profiles/76561197962662500
n°10235387
havoc_28
Posté le 19-09-2017 à 12:54:15  profilanswer
 

Tu as essayé en plein écran ? et Alt Tab ? (y a une petite latence avant que ça rétrograde en PCI-E 1.1.) Impression que le driver considère ton rendu comme une tache "idle".

Message cité 1 fois
Message édité par havoc_28 le 19-09-2017 à 12:55:22
n°10235407
Boulou
GW2 : Hellune
Posté le 19-09-2017 à 13:11:03  profilanswer
 

havoc_28 a écrit :

Tu as essayé en plein écran ? et Alt Tab ? (y a une petite latence avant que ça rétrograde en PCI-E 1.1.) Impression que le driver considère ton rendu comme une tache "idle".


oui, j'ai essayé le test de GPU Z en version plein écran, pareil...


---------------
sac à dos TeamFortress2 : http://www.tf2items.com/profiles/76561197962662500
n°10269538
Scorpio31
Posté le 07-11-2017 à 04:50:34  profilanswer
 

Salut , je déterre le topic pour savoir ce que vous pensiez du choix d'un i7 6850k par rapport a un ryzen 7 1700/i7 8700k (sachant que j'ai une msi x99a gaming pro carbon qui prend la poussière)  , je me dis que avec un oc entre 4 et 4.4 Ghz on doit pas être loin du i7 8700k niveaux perfs en jeux et applicatifs tout en ayant un ihs soudé/40 lignes pci-e/Quad channel et de pouvoir évoluer jusqu'un i7 6950X plus tard si besoin.

n°10269542
F117
Posté le 07-11-2017 à 06:38:09  profilanswer
 

Autant acheter un 6850k si tu as déjà la carte mère  
 
Ça te fera économiser de l'argent

Message cité 1 fois
Message édité par F117 le 07-11-2017 à 06:39:26
n°10269552
Scorpio31
Posté le 07-11-2017 à 07:28:28  profilanswer
 

C'est ce que je me disais , je pensé la vendre mais apparement perssone en veut ou alors a un prix dérisoire.
Du coup je garde le choix du i7 6850k en attendant d'autre avis.
 
 

n°10269760
It_Connexi​on
Posté le 07-11-2017 à 11:54:20  profilanswer
 

F117 a écrit :

Autant acheter un 6850k si tu as déjà la carte mère  
 
Ça te fera économiser de l'argent


 
+ 1  :jap:

n°10270109
Mackila
Posté le 07-11-2017 à 18:23:29  profilanswer
 

Scorpio31 a écrit :

Salut , je déterre le topic pour savoir ce que vous pensiez du choix d'un i7 6850k par rapport a un ryzen 7 1700/i7 8700k (sachant que j'ai une msi x99a gaming pro carbon qui prend la poussière)  , je me dis que avec un oc entre 4 et 4.4 Ghz on doit pas être loin du i7 8700k niveaux perfs en jeux et applicatifs tout en ayant un ihs soudé/40 lignes pci-e/Quad channel et de pouvoir évoluer jusqu'un i7 6950X Xeon E5-2699 v4 plus tard si besoin.


 
 :love:  

n°10270244
Scorpio31
Posté le 07-11-2017 à 21:47:51  profilanswer
 


Vu mon utulisation le e5 2699 v4 est pas adapté puis pas d'overclocking possible :/.

n°10270248
quentincc
*boop*
Posté le 07-11-2017 à 21:52:53  profilanswer
 

avoue que ça envoie du rêve quand même :D


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10270252
Scorpio31
Posté le 07-11-2017 à 21:59:05  profilanswer
 

quentincc a écrit :

avoue que ça envoie du rêve quand même :D


Oue pour moi c'est plutôt le i7 6950X qui envoie du rêve.

n°10270720
Triple-Nax
Demi-Core Atom + HT
Posté le 08-11-2017 à 15:30:17  profilanswer
 

Finalement l'IHS soudé n'a pas vraiment d'importance, le 8700K peut atteindre 5Ghz avec sa pâte thermique toute pourri avec un bon Water AIO alors que sur Broadwell-E 4.5Ghz c'est déjà un palier à atteindre et aller au delà n'est pas donné à tous les CPU/Refroidissement.
 
Sinon un 6850K même @stock est déjà un excellent CPU d'autant plus si l'on est consommateur de lignes PCI express.


---------------
Geek Déchu ...
n°10272423
dazouille
ex dazi
Posté le 10-11-2017 à 21:25:04  profilanswer
 

Hello
 
qui joue à ww2 ici ?
 
je pensais que j'avais des soucis de pilotes nvidia
 
j'ai pas mal de drop fps voir petit freeze car gpu usage chute violemment quand je joue, plus ou moins de-fois ca chute à 80% et sa remonte mais de-fois ça chute à 0/5%..
 
et je viens de remarquer que j'ai l'impression que j'ai des pic à 100% d'utilisation sur certains cœurs du processeur (5820k 4ghz)
 
je suis le seul à avoir le soucis ?
 
et sur le jeux mon proco est use à 60/70% je trouve c'est beaucoup pour un cod :O niveau disque et tout ras 5/10% d'utilisation max


---------------
Ici : http://forum.hardware.fr/hfr/Achat [...] 1291_1.htm
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  83  84  85  86  87  88
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Processeurs Intel Skylake, Kaby Lake & Coffee Lake 14nmPentium Haswell pas de pâte thermique?
Haswell ou Ivy Bridge ?[HFR] Actu : Core i7 Haswell-E et le X99 pour septembre
[ Topic Unique ] Vos configurationsPCI-E 3.0 x16 @ x4 sur Asus Z77-A
Cablage PCI-E sur H87 pour CFXComment expliquer cette différence de bench ? (haswell/haswell-refresh
Plus de sujets relatifs à : [Topic Unique] Processeurs Haswell-E & Broadwell-E / Socket LGA2011-3



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR