Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1356 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  processeur monte à 95°

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

processeur monte à 95°

n°10102082
alphaime45​6
Posté le 17-03-2017 à 18:35:22  profilanswer
 

Bonjour à tous,
 
j'ai un petit (gros) problème, j'ai un ordinateur depuis environs 3-4 mois, tout fonctionne bien depuis le début mais là, aujourd'hui, j'ai lancer mon ordinateur et je me suis absenter 5-10 min, en revenant, j'ai trouver l’ordinateur faire un bruit fou, je l'éteint rapidement et en le rallumant sur le bios, je vois la température du processeur monté jusqu'à 95° et toujours en train d'augmenter, je l'ai rapidement éteint, je l'ai ouvert j'ai enlever le ventirad et je l'ai remis et j'ai relancer, le problème persiste... Je tiens à préciser qu'en enlevant le ventirad et en enlevant le processeur, il était froid, même pas un peu chaud, je pense que c'est un problème de la sonde du processeur. Vous n'êtes pas de mon avis ?
 
Merci d'avance à tous et bon week-end à vous ! :)

mood
Publicité
Posté le 17-03-2017 à 18:35:22  profilanswer
 

n°10102103
artouillas​sse
Les dieux
Posté le 17-03-2017 à 18:52:09  profilanswer
 

Salut
 
Ca refroidit très vite quand le PC est coupé.
Après c'est peut-être un problème de sonde en effet, ou alors le ventirad est mal clipsé.
C'est le rad d'origine ?
Détail de la config ?
 
Essaie de le redémarrer et de voir s'il chauffe réellement ou si c'est bien la sonde qui foire.

n°10102117
alphaime45​6
Posté le 17-03-2017 à 18:58:27  profilanswer
 

artouillassse a écrit :

Salut
 
Ca refroidit très vite quand le PC est coupé.
Après c'est peut-être un problème de sonde en effet, ou alors le ventirad est mal clipsé.
C'est le rad d'origine ?
Détail de la config ?
 
Essaie de le redémarrer et de voir s'il chauffe réellement ou si c'est bien la sonde qui foire.


Oui il refroidit et revient à chaque fois à 40° et remonte rapidement et non, le ventirad est bien mit il me semble même si je galère à le mettre mais il est bien branché et tout... Et oui c'est le rad d'origine mais je ne joue pas avec ni rien, c'est de la bureautique, je prendrais une carte graphique bientôt normalement.  
 
Config:
-i5 4460
-carte mère h81mp33
-ventirad: d'origine
-disque dur: 1to seagate
-alimentation corsair vs 350
-boitier: nova noir

n°10102126
artouillas​sse
Les dieux
Posté le 17-03-2017 à 19:02:06  profilanswer
 

Le rad intel est relou, parfois le "clips" ne se fait pas comme il faut.
La technique pour ce rad c'est de pousser les picots en croix, en diagonale si tu préfères.
Il entendre un bon gros "clip".
 
T'as vérifié s'il chauffe réellement ou si c'est du bluff ?

n°10102136
alphaime45​6
Posté le 17-03-2017 à 19:09:48  profilanswer
 

artouillassse a écrit :

Le rad intel est relou, parfois le "clips" ne se fait pas comme il faut.
La technique pour ce rad c'est de pousser les picots en croix, en diagonale si tu préfères.
Il entendre un bon gros "clip".
 
T'as vérifié s'il chauffe réellement ou si c'est du bluff ?


Oui j'ai remarquer ça, c'est trop chiant à mettre en place et oui comme dit plus haut, j'ai pris le processeur en main et il était froid alors que je l'ai enlever directement après avoir remarquer la hausse de température... :/

n°10102157
artouillas​sse
Les dieux
Posté le 17-03-2017 à 19:20:51  profilanswer
 

Ok ouais c'est chelou quand même, ou alors t'es à 70° de température corporelle.
 
Le problème d'une sonde foireuse perso je renvoie la CM.

n°10102354
alphaime45​6
Posté le 17-03-2017 à 22:16:34  profilanswer
 

artouillassse a écrit :

Ok ouais c'est chelou quand même, ou alors t'es à 70° de température corporelle.
 
Le problème d'une sonde foireuse perso je renvoie la CM.


Bah oui c'est très chelou je sais et tu renvoie quoi ? la cm ? Demain je vais appeller le service après vente de l'endroit où j'ai acheter les composants pour savoir ce qu'ils peuvent faire.


Message édité par alphaime456 le 17-03-2017 à 22:18:57
n°10103602
1must1
Posté le 19-03-2017 à 14:21:38  profilanswer
 

95° ca correspond pile poil a la temperature quand le rad est mal monté et ne touche pas le proc, les rads intel sont vraiment galère pour ca surtout quand t'as des picots qui clipsent pas bien.
Ce probleme arrive assez souvent, en general, si tu changes de rad, ca le fait plus.

n°10103607
drynek
Posté le 19-03-2017 à 14:31:11  profilanswer
 

tu enleve et tu remet le proc comme ça??
en 3/4 mois tu la deplacé??
parcque en effet ça ressemble à un pb de contact entre le proc et le rad, d'origine le rad intel posséde une pseudo pâte pas terrible aussi, moi je nettoyerais ce truc bien propre je regarderais si il n'y à pas un clips cassé (maladie du rad intel) je remet de la vrai pâte thermique (artic ou autres) je remonte propre et je regarde si en effet ça monte direct même sans rien faire on pourra envisager une sonde qui merde, mais ça reste assez rare.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  processeur monte à 95°

 

Sujets relatifs
Bug Processeur qui monte a 100%PC monté, processeur qui monte rapidement en température
Processeur monté à 110°C et BSODmon processeur monte a 100% comme sa .
[RESOLU]Processeur monte en charge
processeur monte vite a 100%Mon processeur monte à 73° dès l'ouverture d'une application !!
Carte mere ABIT AT7-E ... mais jusqu'à quel processeur monté ??[Appel à ceux qui ont monté leur processeur AMD] (Avis,conseils)
Plus de sujets relatifs à : processeur monte à 95°



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR