Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1999 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Processeur à 100 degré

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Processeur à 100 degré

n°10264576
shadowsil3​1
Posté le 31-10-2017 à 14:01:10  profilanswer
 

Bonjour,
 
Je possède la configuration suivante :  
- i5 4690
- carte mère Z97 PC mate
- 16 Go de Ram DDr3 Hyperx
- WaterCooling H60 Hydro Series
- Asus Gtx 1070
 
Depuis la semaine dernière, je remarque des hausses de température (totalement aléatoire en jeu ou non) jusqu'à 90-100 degré.
Pensant que le problème venait du WaterCooling, je l'ai donc remplacé par un Corsair H60 Hydro Series.  
Et bien le problème est toujours là et je ne trouve pas la provenance de celui-ci.
 
Je sollicite donc votre aide pour résoudre ce problème.
 
 
Cordialement

mood
Publicité
Posté le 31-10-2017 à 14:01:10  profilanswer
 

n°10264584
thekiller3
bouffe ça dans ta gueule!
Posté le 31-10-2017 à 14:07:58  profilanswer
 

ton nouveau watercooling marche bien ? t'es sur ? la pompe marche ? ya assez de liquide ?
 
sinon, ben mauvais montage sur le proc... t'as mis de la pate thermique ?  :D


---------------
EVE ONLINE, le meilleur MMO du monde !!
n°10264586
SirGallaha​d
What's your favorite color ?
Posté le 31-10-2017 à 14:08:56  profilanswer
 

plusieurs possibilités
- Ventirad/AiO mal monté
- Flux d'air bloquer
- Sonde défectueuse
- T° de la pièce très élevée ?
 
J'ai le même AiO et je suis à  58°C en temp max en burn. Tu a effectivement un soucis.
 
Tu aurai une photo de l'agencement de ta tour ?


---------------
Blue,no ! Red ! ... Aaaaaaaaaaaaahhhhhhhhhh
n°10264597
shadowsil3​1
Posté le 31-10-2017 à 14:21:34  profilanswer
 

Merci de vos réponses.
 
Je doute qu'il soit mal monté, je l'ai monté deux fois pour m'en assurer, et oui j'ai mis de la pate thermique ^^'
 
Concernant la pompe et le liquide comment savoir s'ils fonctionnent bien ?
 
Je pense aussi à un problème de sonde car je ne ressens aucune chaleur dans le boitié...

n°10264599
shadowsil3​1
Posté le 31-10-2017 à 14:22:57  profilanswer
 

Ah et la température de la pièce ne dépasse pas les 20 degré.

n°10264606
SirGallaha​d
What's your favorite color ?
Posté le 31-10-2017 à 14:28:42  profilanswer
 

Pour la pompe, tu a un petit  bruit si tu coupe tous les autres ventillos.
Tu a bien branché la pompe sur la prise sysFAN et le ventillo sur la cpuFAN ?


---------------
Blue,no ! Red ! ... Aaaaaaaaaaaaahhhhhhhhhh
n°10264620
shadowsil3​1
Posté le 31-10-2017 à 14:42:03  profilanswer
 

Oui la pompe est branchée sur une prise sysFan et le ventilo sur une prise cpuFan.
 
Voici trois photos de mon agencement :  
 
https://image.noelshack.com/fichier [...] 18822.jpeg
 
https://image.noelshack.com/fichier [...] 18823.jpeg
 
https://image.noelshack.com/fichier [...] 18824.jpeg


Message édité par shadowsil31 le 31-10-2017 à 14:45:38
n°10264699
Winpoks
Posté le 31-10-2017 à 16:04:14  profilanswer
 

Pour la pompe, tu devrais pourvoir vérifier à l'aide d'un logiciel de monitoring voir CorsairLink

n°10264741
shadowsil3​1
Posté le 31-10-2017 à 17:00:36  profilanswer
 

Le WaterCooling n'apparait pas dans CorsairLink

n°10267173
thalienano
Posté le 03-11-2017 à 22:26:25  profilanswer
 

Bonsoir, je me trompe ou ton ventilo du CPU n'est pas sur la bonne prise FAN ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Processeur à 100 degré

 

Sujets relatifs
Fréquence processeur diminuéeEtrange surchauffe I7-4790K 100°C
Nombre de coeur d'un processeurAide choix carte mère Z370
Processeur faible conso A10-9700E ? i3-7100 ? Raven bridge ?Changement de processeur x4 845 / Ryzen 3 1200
Fréquence Processeur max sous windowsDisque dur lent et pic a 100%
i7-7700K bon processeur pour de la 3D ?[Résolu] 1080 Ti Ventilateur constamment à 100%
Plus de sujets relatifs à : Processeur à 100 degré



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR