Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
425 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  [Problème] Nouveau processeur mais écran noir...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème] Nouveau processeur mais écran noir...

n°10146389
leven15
Posté le 12-05-2017 à 21:04:02  profilanswer
 

Bonjour à tous,
 
Je viens vers vous pour un avis sur une panne que j'ai eu aujourd'hui.
 
Je viens d'acheté un I7 4790K en occasion (fonctionnel parfaitement) en remplacement de mon I5 4690K.
 
Je rentre à la maison.
Je remplace mon I5 par l'I7 méticuleusement. (Pas de pin pliée)
Je replace un grain de riz de pâte thermique.
Je refixe le ventirad et referme la tour.
 
Au lancement je tombe sur le bios pour m'informer que le processeur a bien été changé. Je sors du bios via ESC. W10 charge (via les boules qui tournent) puis se bloque...
Je redémarre via le bouton magique mais depuis "BLACK SCREEN". Mon PC tourne se lance mais rien ne s'affiche...
 
- J'ai essayé via ma CG et le VGA de la CM : Pareil
- J'ai replacé mon I5 : Pareil
 
Il est actuellement en réparation mais j'aurais bien voulu avoir votre avis...
 
Merci !
 
A+

mood
Publicité
Posté le 12-05-2017 à 21:04:02  profilanswer
 

n°10146395
akex13
Posté le 12-05-2017 à 21:08:22  profilanswer
 

1er chose à faire, vérifié s'il y a une mise a jour pour le bios de ta carte mère qui rendrais compatible ce processeur.
 
Plus de détails sur ta config stp ?

n°10146400
leven15
Posté le 12-05-2017 à 21:14:27  profilanswer
 

Le problème c'est que je n'avais plus accès à rien (Pas de signal au niveau de l'affichage...)
 
En effet j'ai pensé à cette option mais je ne pensais pas qu'il fallait le mettre à jour vu que nous sommes sur des modèles... quasiment similaire.
 
J'ai un 4690K / ASUS MAXIMUS VII RANGER / 8 Gb de RAM / 970 GTX

n°10146405
Andorria
Omniscient*
Posté le 12-05-2017 à 21:22:44  profilanswer
 

:hello:
 
Ventirad pas trop serré ?
 
:jap:


---------------
Mon topal d'achat/vente, divers... - Mon profil HWBOT
n°10146431
leven15
Posté le 12-05-2017 à 21:54:12  profilanswer
 

Je ne pense pas... J'ai serré comme prévu mais sans forcé trop...
 
Je pense de plus en plus à un problème BIOS mais sans certitude...

n°10146434
Andorria
Omniscient*
Posté le 12-05-2017 à 21:55:51  profilanswer
 

Si tu as un speaker, tu devrais le brancher pour voir si la cm est muette ou pas :jap:


---------------
Mon topal d'achat/vente, divers... - Mon profil HWBOT
n°10146435
robin42800
Posté le 12-05-2017 à 21:56:31  profilanswer
 

mais tu l'as cette carte ou pas ? (en garantie ?)


---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10146446
wgromit
Posté le 12-05-2017 à 22:11:17  profilanswer
 

Bonsoir
 
Quand tu dis que tu as essayé avec les 2 sorties vidéos (cm ou carte vidéo), ta carte vidéo était toujours présente?
À la rigueur, enlever provisoirement la carte vidéo pour forcer la sortie vidéo de la carte mère à être utilisée.
 
Peut-être aussi qu' un clear CMOS est nécessaire après un changement de CPU ?

n°10146457
leven15
Posté le 12-05-2017 à 22:22:57  profilanswer
 

Je l'ai cette carte ? Non elle n'est plus en garantie :) Elle a 3 ans je dirais.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  [Problème] Nouveau processeur mais écran noir...

 

Sujets relatifs
Carte Graphique HS ? Ecran noir mais son windowsBesoin d'aide pour achat nouveau pc
Problème gtx 970Problème d'allumage
Problème de lancement de logiciels du disque dur secondaireConseil achat processeur
DDR3 qui fait planter ? probleme de compatibilité ?Ecran 27' 2560x1440 - besoin de changer de CG ?
Plus de sujets relatifs à : [Problème] Nouveau processeur mais écran noir...



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR