Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
673 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème changement RAM

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème changement RAM

n°10140695
ink75
Posté le 04-05-2017 à 19:50:26  profilanswer
 

Bonjour à tous,
(Merci à ceux qui prendront le temps de m'aider)
 
Je viens de faire l'acquisition de 2 nouvelles barrettes de RAM de 8GB (soit 16GB afin d'upgrade ma config) : HyperX Fury DDR3 Non EEC 1600Mhz CL10
 
Problème : j'ai installé les barrettes, mais lorsque j'ai voulu boot mon PC, celui ci se reboot en boucle toutes les 5 sec...
J'ai pensé à un problème de compatibilité ou de faux contact mais après avoir testé une barrette après l'autre, sur différents slots, je constate qu'avec une seule des barrettes, cela fonctionne mais pas avec la seconde (prise séparément).
Je suis donc amené à en déduire que la seconde est défaillante.
 
Voici ma config :  
Intel Core i5 4590
Gigabyte H97-HD3
(nécessitez pas à me dire si vous avez besoin de plus, je ne suis pas un expert non plus  :)  )
 
Pouvez vous me donner votre avis svp ?la barrette est HS selon vous ? ou cela peut venir d'autre chose ?
 
Merci par avance.

mood
Publicité
Posté le 04-05-2017 à 19:50:26  profilanswer
 

n°10140946
gea2402
Posté le 04-05-2017 à 23:41:56  profilanswer
 

Et memtest te dit quoi?

n°10140947
gea2402
Posté le 04-05-2017 à 23:42:58  profilanswer
 

Et memtest te dit quoi?
 
Quels paramètres dans le bios pour ces ram?

n°10140953
ink75
Posté le 04-05-2017 à 23:59:44  profilanswer
 

Je ne connaissais pas Memtest, je vais lancer un scan avec et vous donner les résultats. Mais dans tous les cas je ne vais pouvoir "test" que celle qui fonctionne puisque impossible de boot lorsque j'enclenche la seconde..
 
Pour les paramètres BIOS, je ne me suis jamais aventuré la dedans... J'avais fait en sorte de prendre des RAM identiques aux paramètres standards de celle que j'avais jusque là en 2x4GB : DDR3 1600mhz CL10 Non EEC 1,5 Volts.

n°10140982
ink75
Posté le 05-05-2017 à 01:09:01  profilanswer
 

0 erreurs avec Memtest, mais je pense que ce résultat était prévisible étant donné que seule la barrette fonctionnelle est installée.
 
Pour info, je n'ai pas essayé de brancher la barrette avec le PC allumé, pour voir si elle était reconnue/si elle fait crash le PC.

n°10140991
erickred
Posté le 05-05-2017 à 01:38:04  profilanswer
 

je crains que oui....
si tu as bien testé avec 1 seule barrette et que ça bug...
 
sinon essayer de mettre la barrette qui marche, booter, aller dans le bios, vérifier à quel freq c'est paramétré, et descendre éventuellement à 1333 ou 1066
remettre l'autre barrette et rebooter...
 
note : brancher une barrette, pc allumé :  :non:


Message édité par erickred le 05-05-2017 à 01:43:20
n°10140996
ink75
Posté le 05-05-2017 à 03:12:28  profilanswer
 

J'ai fais un tour dans le BIOS, tous est bien paramétré comme il faudrait à priori. J'ai quand même essayé de baisser la fréquence à 1333 et 1066 mais rien n'y fait, dès que je rebranche la seconde barrette "défaillante", l'ordi ne veut plus booté..


Message édité par ink75 le 05-05-2017 à 03:13:36
n°10141000
durabrite
zat is ze question
Posté le 05-05-2017 à 05:29:49  profilanswer
 

Salut,

 

Ça arrive malheureusement , ta deuxième barette est Hs ^^'


Message édité par durabrite le 05-05-2017 à 05:30:05

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz , Ram : 12 GO ddr3 Kingston,Gpu : gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go., graveur DVD pionner,Ventirad : CM Gemini II s,Alim : Corsair CX
n°10141220
erickred
Posté le 05-05-2017 à 12:46:33  profilanswer
 

oui hélas...  [:silvershaded]

n°10141275
budeta
Posté le 05-05-2017 à 14:02:22  profilanswer
 

Bonjour, as tu essayé d'intervertir la barette qui marche avec l'autre. J'ai un problème de ce type sur un PC emachine et j'observe que chaque barette seule marche sur un seul slot mais pas les 2. Pour moi c'est un slot défectueux

mood
Publicité
Posté le 05-05-2017 à 14:02:22  profilanswer
 

n°10141378
ink75
Posté le 05-05-2017 à 16:04:44  profilanswer
 

Bonjour,
 
Oui, j'avais essayé sur différents slots avec les deux barrettes et cela ne fonctionnait pas.
 
Je suis reparti chez mon vendeur qui m'a changé la barrette défectueuse. je viens d'enclencher la nouvelle et tout est ok => c'était donc bien une barrette HS...
 
Merci à tous pour votre aide !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème changement RAM

 

Sujets relatifs
Problème performance en jeu?Question problème écran tablette
Changement de RAM et problème de démarrageChangement de RAM problème
Problème lors du changement de RAMProblème de lag suite à changement de RAM
Problème après changement Mobo, Proc, Ramprobleme demarrage apres changement de la RAM
Problème suite à changement de proc et ajout de ramProblème de changement de RAM
Plus de sujets relatifs à : Problème changement RAM



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR