Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
450 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme option nvidia

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme option nvidia

n°10095523
jplcivic
Posté le 11-03-2017 à 06:37:30  profilanswer
 

bonjour  
 
salut
 
j ai voulu mettre ma tele en mise a l echelle mais le probleme, il me manque des reglage savez vous d ou ca peux venir merci
 
http://hpics.li/787fffd
 
je suis en windows 7
 
merci


Message édité par jplcivic le 11-03-2017 à 06:38:37
mood
Publicité
Posté le 11-03-2017 à 06:37:30  profilanswer
 

n°10096553
jplcivic
Posté le 12-03-2017 à 12:20:13  profilanswer
 

un up apres je laisse tomber

n°10096600
nono0000
Posté le 12-03-2017 à 13:01:58  profilanswer
 

Tu as essayé de désinstaller totalement les drivers NVIDIA et de les réinstaller ?

 

Car d'après ta capture seule la partie 3d vision est installée...


Message édité par nono0000 le 12-03-2017 à 13:05:02

---------------
CPU: 5960X 4.4Ghz (Uncore: 4.0Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-2T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10096607
jplcivic
Posté le 12-03-2017 à 13:10:35  profilanswer
 

oui tout ete cocher quand j ai installer ma carte

n°10096622
nono0000
Posté le 12-03-2017 à 13:16:22  profilanswer
 

Tu es sûr d'avoir pris la bonne version du driver?
Faire une désinstallation/réinstallation peut résoudre le problème...


---------------
CPU: 5960X 4.4Ghz (Uncore: 4.0Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-2T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10096628
jplcivic
Posté le 12-03-2017 à 13:21:02  profilanswer
 

mais au moment de l installation tout n est pas cocher automatiquement?

n°10096632
nono0000
Posté le 12-03-2017 à 13:23:12  profilanswer
 

Quelque chose a pu mal se passer...


---------------
CPU: 5960X 4.4Ghz (Uncore: 4.0Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-2T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10101753
jplcivic
Posté le 17-03-2017 à 13:55:07  profilanswer
 

j ai tout reinstaller ca marche impecc merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme option nvidia

 

Sujets relatifs
Problème réglage ramMettre à jour les pilotes nvidia
Probléme ASUS GTX 1080 qui éteint mon pcProblème Carte Mere GA B150M D3H
Problème ligne verteProblème résolution écran externe
Baisse de prix nvidiaProblème de connection HDMI sur GTX 660
[HFR] Dossier : Nvidia GeForce GTX 1080 Ti 11 Go Founders Edition en testProbleme Audio/video accélère !
Plus de sujets relatifs à : Probleme option nvidia



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR