Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
420 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme inconnu?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme inconnu?

n°10151718
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 19-05-2017 à 20:55:26  profilanswer
 

Bonjour a tous,  
J'ai un problème depuis un long moment. J'installe Windows mais au bout d'un moment, Windows Crashe (blue screen, corruption de l'image) et plus moyen de le lancer, ni de le réinstaller. j'ai changé beaucoup de fois de disque dur (2 a 2TB...) mais rien n'y change...Pourriez-vous m'aider?


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
mood
Publicité
Posté le 19-05-2017 à 20:55:26  profilanswer
 

n°10151721
fabcoq
Posté le 19-05-2017 à 21:02:30  profilanswer
 

tu pourrais d'écrire ta config avec marque.
 
as-tu vérifié la ram ?
 
si ok certainement un souci de carte mère.
 
Tu fais quoi après pour redémarrer ta machine.
 


Message édité par fabcoq le 19-05-2017 à 21:04:47
n°10151757
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 19-05-2017 à 21:37:35  profilanswer
 

désolé, je croyais que les infos de ma config seraient en dessous de mon message. J'ai un I5 4460 avec 8 gb de ram, une rx 460, une carte mère gigabyte h81m ds2 (rev 2.0), un Seagate barraccuda 1 tb acheté récemment.


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10151762
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 19-05-2017 à 21:42:35  profilanswer
 

ma ram etait fonctionnelle, mes problèmes etant generalement des bsod sur le kernel. Quand je le redémarrais normalement, Windows démarrait mais quelques secondes après, il crashait. Et quand je voulais réinstaller Windows, il y avait toujours un problème.


Message édité par Eliottosaure le 19-05-2017 à 21:49:09

---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10151825
fabcoq
Posté le 19-05-2017 à 23:43:34  profilanswer
 

Il manque le plus important l'alimentation

n°10151938
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 20-05-2017 à 10:08:03  profilanswer
 

oops, desolé encore... C'est une advance 460W


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10151952
leroimerli​nbis
Posté le 20-05-2017 à 10:31:25  profilanswer
 

Eliottosaure a écrit :

oops, desolé encore... C'est une advance 460W


 Alim pourrie, à changer d'urgence.
Ça peut venir de là.

 

n°10151961
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 20-05-2017 à 10:46:34  profilanswer
 

Donc c'est soit l'alimentation, soit la carte mère.


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10151964
leroimerli​nbis
Posté le 20-05-2017 à 10:48:49  profilanswer
 

Eliottosaure a écrit :

Donc c'est soit l'alimentation, soit la carte mère.


Soit ton iso qui est tipiak
Mais la priorité c'est l'alimentation qu'il faut changer


Message édité par leroimerlinbis le 20-05-2017 à 10:49:28
n°10151969
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 20-05-2017 à 10:52:46  profilanswer
 

Donc un clé officielle win 10 serait cassée, je ne pense pas. J'ai installé avec la meme clé sur un lenovo x220 et il fonctionne.


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
mood
Publicité
Posté le 20-05-2017 à 10:52:46  profilanswer
 

n°10151978
starconsol​e
Le roi du bloc !
Posté le 20-05-2017 à 11:10:51  profilanswer
 

Achète une BONNE et VRAIE alim (FSP, ANTEC, Bequiet, Seasonic, Corsair, LDLC...), Advance c'est du jouet dangereux qui devrait être juste interdit à la vente.
Et même si ton problème ne vient pas de là ça sera une bonne chose de faite. Pour 50/60 € environ tu trouveras quelque chose de correct.
Et reviens nous voir quand ça sera fait qu'on puisse dédouaner ce composant, parce que dans l'état actuel des choses, il nous parait difficile de juger que ça vienne d'ailleurs, sachant aussi que ça pourrait très bien être ta mobo qui aurait été flinguée par ton alim pourrie :/


Message édité par starconsole le 20-05-2017 à 11:15:43
n°10151984
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 20-05-2017 à 11:19:02  profilanswer
 

ok merci :) je reviendrais sur le forum pour signaler si cest bon ou pas.


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10152010
ZGMF_Freed​om
La raclette dominera le monde
Posté le 20-05-2017 à 11:54:20  profilanswer
 

Eliottosaure a écrit :

oops, desolé encore... C'est une advance 460W


Petite anecdote sur Advance :
Lors d'un stage dans une boutique d'info', un client à voulu absolument une alimentation Advance car " C'est la seul qui a un ventilateur lumineux et j'aime bien " on lui a vivement déconseiller mais " le client est roi " donc on lui à mis une alim Advance de 750w une fois le montage fini premier démarrage de l'ordi et... Une belle flamme qui sort à l'arrière de l'alim... Résultat la carte aussi à cramé, une belle ASUS GTX580 DCU le must de l'époque  :cry:  heureusement le reste à survécu à l'épreuve  
 
100% d'accord avec starconsole Advance devrait être INTERDIT à la vente vu la qualité....


---------------
La réalité est la suivante, nous ne sommes qu'un tas de matière invisiblement... visible.
n°10152015
Eliottosau​re
J'AIME LE CHOCOLAT
Posté le 20-05-2017 à 11:57:29  profilanswer
 

Merci pour cette anecdote! je pense que je devrais vite changer cette alimentation...


---------------
Intel core I5 4460 3.2 GHz, Transcend 2x4 GB 1333 MHz, Seagate Barracuda 1TB 7200 rpm, Gigabyte h81m DS2 (rev 2.0), Gigabyte RX 460 WINDFORCE 4 GB, Advance 460W
n°10152020
herculanum
Posté le 20-05-2017 à 12:02:43  profilanswer
 

advance hahaha cte saloperie intersidérale. j'en est démonté quelques unes c'est une cata !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme inconnu?

 

Sujets relatifs
Problème matériel inconnuProblème inconnu
[problème] Pc tres lent/bloque raison inconnuProblème PC inconnu.
Problème inconnu, mais sûrement Hardware !!Problème inconnu
Probleme Config [Inconnu]Problème inconnu
Problème inconnuproblème de source inconnu après mise à jour driver nvidia
Plus de sujets relatifs à : Probleme inconnu?



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR