Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
394 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pile neuve et pourtant...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pile neuve et pourtant...

n°7876359
mi29
Posté le 24-04-2011 à 13:15:50  profilanswer
 

bonjour
à chaque allumage de mon pc je dois remettre l'heure et la date à jour
j'ai pensé à la pile et ai mis une pile neuve
toujours pareil
une idée de quoi cela peut provenir?
merci

mood
Publicité
Posté le 24-04-2011 à 13:15:50  profilanswer
 

n°7876371
ange45
Posté le 24-04-2011 à 13:23:50  profilanswer
 

Vérifies dans le bios que l'heure soit bien reglée.
 
Pour accèder au bios, au démarrage du pc appuie sur F2 ou Suppr selon ton pc.

n°7876373
mi29
Posté le 24-04-2011 à 13:25:43  profilanswer
 

merci
je me suis mal exprimé
c'est dans le bios qu'a lieu le déréglage,et donc aussi avec xp
à chaque fois je dois remettre l'heure et la date à jour dans le bios
 
une idée?

n°7876375
chermositt​o
Posté le 24-04-2011 à 13:26:11  profilanswer
 

Bonjour,
vous avez bien remis la pile dans le bon sens ?
Vous aviez ouvert votre machine avant l’apparition de ce problème ?
il est arrivé du jour au lendemain sans raison ou avez-vous eu des problèmes sur votre pc ?

Message cité 1 fois
Message édité par chermositto le 24-04-2011 à 13:26:26
n°7876380
ange45
Posté le 24-04-2011 à 13:28:54  profilanswer
 

Ah oui si c'est dans le bios c'est plus gênant :(
 
Alors je ne vois pas :(

n°7876385
mi29
Posté le 24-04-2011 à 13:33:54  profilanswer
 

chermositto a écrit :

Bonjour,
vous avez bien remis la pile dans le bon sens ?
Vous aviez ouvert votre machine avant l’apparition de ce problème ?
il est arrivé du jour au lendemain sans raison ou avez-vous eu des problèmes sur votre pc ?


 
merci pour votre attention
 
j'ai effectivement bien remis la pile neuve dans le bon sens et démontée  nettoyée au cas où...
ma machine est toujours ouverte
j'ai changé le HDD, le précédent doit être mort (à tester)
la machine chauffe plus depuis quelque temps (le pourquoi d'une machine ouverte constamment) malgré un nettoyage

n°7876393
ange45
Posté le 24-04-2011 à 13:39:30  profilanswer
 

il n'y que l'heure et la date qui bug ou les réglages du bios reviennent à zéro egalement ?
 
Si il n'y a que l'heure qui pose problème est ce grave ?

n°7876405
mi29
Posté le 24-04-2011 à 13:50:05  profilanswer
 

ange45 a écrit :

il n'y que l'heure et la date qui bug ou les réglages du bios reviennent à zéro egalement ?
 
Si il n'y a que l'heure qui pose problème est ce grave ?


 
les réglages je n'en sais
je n'y ai pas touché sinon heure et date
 
ce n'est pas grave c'est juste casse pied de devoir effectuer ces réglages à chaque fois
pour moi passe encore pas pour ma moitié, et quand l'heure est déréglée il y a forcement des certificats qui empêchent des accès internet
 
merci

n°7876458
mi29
Posté le 24-04-2011 à 14:41:11  profilanswer
 

help

n°7876570
yoyo173
Posté le 24-04-2011 à 16:32:01  profilanswer
 

Bonjour
 
Maintenant lis ceci pour être sur que ton PB vient de la pile, il y a une petite astuce:
Sur le support de mICROSOFT: (copie-coller)
Pour déterminer si le retard est dû à une pile d'ordinateur faible : 1. Cliquez sur Démarrer, pointez sur Programmes, puis cliquez sur Invite de commandes MS-DOS.  
2. À l'invite de commande, tapez time, puis appuyez sur ENTRÉE.  
3. Comparez cette heure avec celle affichée dans l'horloge de la barre de tâches.  
4. Tapez exit, puis appuyez sur ENTRÉE.  
Si l'heure de l'ordinateur et de l'horloge diffèrent, la pile de l'ordinateur peut être trop faible pour mémoriser l'heure exacte et doit être remplacée. Pour obtenir des informations sur le remplacement de la pile, consultez la documentation fournie avec votre ordinateur.
Sources :
Support de Microsoft: http://support.microsoft.com/kb/189706/f…
 
Ou alors
 
 
tu utlises des logiciels qui mettent automatiquement à l'heure ton PC à la connexion comme celui-ci :
 http://www.clubic.com/telecharger- [...] utron.html

mood
Publicité
Posté le 24-04-2011 à 16:32:01  profilanswer
 

n°7876622
mi29
Posté le 24-04-2011 à 17:57:53  profilanswer
 

yoyo173 a écrit :

Bonjour
 
Maintenant lis ceci pour être sur que ton PB vient de la pile, il y a une petite astuce:
Sur le support de mICROSOFT: (copie-coller)
Pour déterminer si le retard est dû à une pile d'ordinateur faible : 1. Cliquez sur Démarrer, pointez sur Programmes, puis cliquez sur Invite de commandes MS-DOS.  
2. À l'invite de commande, tapez time, puis appuyez sur ENTRÉE.  
3. Comparez cette heure avec celle affichée dans l'horloge de la barre de tâches.  
4. Tapez exit, puis appuyez sur ENTRÉE.  
Si l'heure de l'ordinateur et de l'horloge diffèrent, la pile de l'ordinateur peut être trop faible pour mémoriser l'heure exacte et doit être remplacée. Pour obtenir des informations sur le remplacement de la pile, consultez la documentation fournie avec votre ordinateur.
Sources :
Support de Microsoft: http://support.microsoft.com/kb/189706/f…
 
Ou alors
 
 
tu utlises des logiciels qui mettent automatiquement à l'heure ton PC à la connexion comme celui-ci :
 http://www.clubic.com/telecharger- [...] utron.html


 
merci
j'ai essayé trois piles avec le même résultat
l'heure du bios doit être réglée à chaque démarrage, pc sous ou hors tension
xp synchronise très bien mon PC sans ajouter un programme quelconque
une autre idée?
merci


Message édité par mi29 le 24-04-2011 à 17:59:33
n°7876695
mi29
Posté le 24-04-2011 à 19:10:11  profilanswer
 

bonsoir tous
personne avec une piste pour résoudre mon problème?
merci

n°7876822
peremumuch
Posté le 24-04-2011 à 21:02:58  profilanswer
 

quand tu as réglé l'heure dans le bios après as tu fais F10 pour valider le réglage et redémarrer?


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°7876848
mi29
Posté le 24-04-2011 à 21:24:52  profilanswer
 

peremumuch a écrit :

quand tu as réglé l'heure dans le bios après as tu fais F10 pour valider le réglage et redémarrer?


 
oui, ça je le fais chaque fois
 
 

n°7876853
mi29
Posté le 24-04-2011 à 21:25:47  profilanswer
 

bon, je cale toujours à une différence, quand je le laisse sous tension il repart avec les bon réglages dans le bios
 
merci pour votre aide

n°7876890
chermositt​o
Posté le 24-04-2011 à 22:00:22  profilanswer
 

il y a sur les cartes un peu anciennes un jumper sur la carte mère. Il permet quand on le déplace de remettre à zéro le bios. Est-ce que vous ne l'auriez pas ôté ou déplacer  sans le vouloir en changeant le DD ?
ou déplacer ?  
Ce sont trois pins  joints. On met le jumper soit sur les deux de gauche soit les deux de droite. Et quand il est ôté c'est pas bon non plus.  
Il a pu tomber de lui-même.

Message cité 2 fois
Message édité par chermositto le 24-04-2011 à 22:01:06
n°7876904
mi29
Posté le 24-04-2011 à 22:13:47  profilanswer
 

chermositto a écrit :

il y a sur les cartes un peu anciennes un jumper sur la carte mère. Il permet quand on le déplace de remettre à zéro le bios. Est-ce que vous ne l'auriez pas ôté ou déplacer  sans le vouloir en changeant le DD ?
ou déplacer ?  
Ce sont trois pins  joints. On met le jumper soit sur les deux de gauche soit les deux de droite. Et quand il est ôté c'est pas bon non plus.  
Il a pu tomber de lui-même.


 
j'ai effectivement reformaté sans jumper sur ce hdd après des soucis avec le précédent (grillé peut être, je vais vérifier plus tard)
c'est une vieille carte asus a7v8x mx se  
vous me parler d'un jumper, mais où? hdd ou cm?
merci

n°7876914
mi29
Posté le 24-04-2011 à 22:25:47  profilanswer
 

chermositto a écrit :

il y a sur les cartes un peu anciennes un jumper sur la carte mère. Il permet quand on le déplace de remettre à zéro le bios. Est-ce que vous ne l'auriez pas ôté ou déplacer  sans le vouloir en changeant le DD ?
ou déplacer ?  
Ce sont trois pins  joints. On met le jumper soit sur les deux de gauche soit les deux de droite. Et quand il est ôté c'est pas bon non plus.  
Il a pu tomber de lui-même.


 
je ne vois rien de ce style
quelqu'un pour m'ouvrir les yeux,
merci

n°7877120
peremumuch
Posté le 25-04-2011 à 08:14:01  profilanswer
 

il veut dire le jumper du clear cmos a coté de la pile il doit être sur le pin 1&2 par défaut et sur 2&3 quelques secondes pour remettre le bios par défaut  donc remise a l'heure et date a jour de la fabrication de l'eeprom.


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°7877125
chermositt​o
Posté le 25-04-2011 à 08:32:13  profilanswer
 

peremumuch a écrit :

il veut dire le jumper du clear cmos a coté de la pile il doit être sur le pin 1&2 par défaut et sur 2&3 quelques secondes pour remettre le bios par défaut  donc remise a l'heure et date a jour de la fabrication de l'eeprom.


 
 
Oui . Pouvez vous nous donnez la référence de votre carte mère pour essayer  de trouver un schéma sur le net ?

n°7877388
mi29
Posté le 25-04-2011 à 13:36:23  profilanswer
 

bonjour
c'est une vieille carte asus a7v8x mx se  
j'ai repéré les pins et jumpers près de la pile
deux x3 pins et les deux jumpers en place
le problème demeure
merci

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pile neuve et pourtant...

 

Sujets relatifs
problemes divers config neuve P67[Résolu] Carte graphique saccade dans les jeux bien que neuve...
Carte graphique NEUVE (1mois) hs?P55A-UD4 neuve qui n affiche pas de BIOS
Image pas fluide, lag de son, puis crash.Problème de freeze aléatoire sur config NEUVE
[system voltage battery is low] avec une pile pleine ?!Déterminer ce qui cloche dans cette config neuve (help)
Avis config neuve !!!!Alert battery voltage is low.... et pourtant la pile est neuve !
Plus de sujets relatifs à : pile neuve et pourtant...



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC