Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1947 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui ne démarre plus, pas accès bios

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pc qui ne démarre plus, pas accès bios

n°10270336
pat_carefu​l
Posté le 08-11-2017 à 06:09:15  profilanswer
 

Bonjour le forum,
 
Voila, mon pc ne veut plus démarrer depuis 2 jours.
Pendant une conversion de film (pour que ma livebox tv veuille bien lire un .mkv), mon pc a bloqué...
L'affichage s'est pixellisé, puis figé, avec les ventilo qui turbinaient à fond.
Obligé de forcer le redémarrage.
 
Depuis, plus de démarrage. Aucun affichage
Pas d'accès au bios, le pc cherche à booter, allume les ventilo, puis s'éteint. Puis retente de s'allumer, puis se ré-éteint, etc...
J'ai débranche, disque dur, et lecteur de dvd
j'ai faire un clear cmos, en enlevant la pile et débranchant le pc toute une nuit
J'ai pas testé l'alim (il faut que j'en rammène une du boulot)
J'ai enlévé la ram, dans ce cas, le pc fait 3 bip et ne démarre pas.
 
Je suis un peu perdu entre les cas ou il faut reprogrammer la puce du bios ou changer la carte mère, etc, etc...
 
Pourriez m'aider à faire un diagnostique de mon problème
 
Merci d'avance
 
Patrick
 
Voici ma config:
ALim:    Be Quiet Pure Power L8 - 350W
Ram:    G.Skill Extreme3 1 x 4 Go PC12800 Ripjaws CAS 9
Proc:    Intel Core i5 4440
Boitier: Lian Li PC-Q27B
CM:      MSI H87I
DVD:    Samsung SH-224DB - OEM, noir
DD:      Western Digital WD Blue 3,5" - SATA III 6 Gb/s - 500 Go (Caviar)

mood
Publicité
Posté le 08-11-2017 à 06:09:15  profilanswer
 

n°10270376
artouillas​sse
Schtroumpf qui peut !
Posté le 08-11-2017 à 08:04:27  profilanswer
 

Salut
 
S'il n'y a même pas d'affichage j'incriminerais la carte mère vu que tu n'as pas de GPU apparemment.
A tout hazard essaie de débrancher/rebrancher les prises CPU 4/8 broches et CM 24 broches.

n°10270975
pat_carefu​l
Posté le 08-11-2017 à 21:49:29  profilanswer
 

Salut Artouillasse et merci pour ta réponse.
 
j'ai débranché/rebranché l'alimentation de la carte mère et du processeur et maintenant j'ai 3 bip au démarrage. (avec juste processeur et ram)
et toujours aucun affichage.
 
dois je mettre cette carte mère à la poubelle ou reste il un dernier espoir??
 
 
 

n°10270977
robin42800
Туманность Ориона
Posté le 08-11-2017 à 21:50:50  profilanswer
 

3 bip c'est une erreur ram :(
 
met ta ram sur les autres slot ddr3 et test a nouveau


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271009
pat_carefu​l
Posté le 08-11-2017 à 22:44:07  profilanswer
 

Salut robin42800,
 
je viens de changer de slot pour la ram et plus de bip.
toujours les mêmes symptomes, pas d'affichage, pas de bios, ventilo qui tourne.
 

n°10271013
robin42800
Туманность Ориона
Posté le 08-11-2017 à 22:45:36  profilanswer
 

ta ram est bien mise dans le slot ? bien appuyer ?
 
tu as pas d'autre ram pour tester ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271031
pat_carefu​l
Posté le 08-11-2017 à 23:01:49  profilanswer
 

J'avais surement fait une boulette.
La ram n'etait pas bien enclenchée d'un côté.
 
du coup, ça ne démarre toujours pas, mais plus de bip :o)
 

n°10271041
robin42800
Туманность Ориона
Posté le 08-11-2017 à 23:14:09  profilanswer
 

donc du coup, si je comprends bien, des que tu boot sans ram tu as 3 bip normalement accompagné d'un reboot puis 3 bip accompagné d'un reboot ... ... ... ?
 
si oui c'est plutôt "bon signe" dans le sens ou la carte mère réponds un minimum ...
 
tu as tenté de faire un cmos ?


Message édité par robin42800 le 08-11-2017 à 23:16:48

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271538
pat_carefu​l
Posté le 09-11-2017 à 16:40:00  profilanswer
 

Il faut que je refasse le test, avec et sans la ram pour te confirmer qu'elle "répond" bien.
 
Pour le cmos, j'ai juste enlevé la pile et laissé comme ça toute la nuit.
Il faut que je fasse en plus le truc avec le cavalier?
Ou l'histoire de la pile enlevée toute la nuit, suffit?
 
Merci pour ton aide.

n°10271583
robin42800
Туманность Ориона
Posté le 09-11-2017 à 17:21:51  profilanswer
 

tu as enlever la pile mais tu as bien débrancher le pc de toute alimentation électrique ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 09-11-2017 à 17:21:51  profilanswer
 

n°10271604
pat_carefu​l
Posté le 09-11-2017 à 17:40:14  profilanswer
 

oui, j'avais tout débranché, pc et pile
je peux refaire les tests cette nuit.
 

n°10271627
robin42800
Туманность Ориона
Posté le 09-11-2017 à 18:38:00  profilanswer
 

pas la peine si tu as déja tout fait...


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271767
pat_carefu​l
Posté le 09-11-2017 à 21:49:06  profilanswer
 

Voila dernier test du soir.
 
lorsque j'enlève la ram, 3 bips au démarrage, reboot, 3 bips, puis pas de reboot
lorsque je remet la ram, pas de bip, reboot, pas de bip, puis pas de reboot
 
c'est mort, docteur?
 

n°10271770
robin42800
Туманность Ориона
Posté le 09-11-2017 à 21:51:18  profilanswer
 

la je sais pas trop :( drôle de problème mais les bip montrent que la carte réponds un minimum  
 
attends d'autre avis !
 
sinon la carte est pas garantie ?


Message édité par robin42800 le 09-11-2017 à 21:52:12

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271773
gezo93
Posté le 09-11-2017 à 21:57:40  profilanswer
 

test une par une la ram, peut etre qu'une est morte

n°10271777
robin42800
Туманность Ориона
Posté le 09-11-2017 à 21:59:46  profilanswer
 

il me semble qu'il a une seule barrette de ram


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10271781
NEmergix
Lanceur d'Heden depuis 1854
Posté le 09-11-2017 à 22:06:51  profilanswer
 

Pourquoi pas un memtest ?


---------------
Le Topic unique des config full AMD
n°10271795
pat_carefu​l
Posté le 09-11-2017 à 22:46:31  profilanswer
 

le pc a 4 ans
et je n'ai qu'une barette de mémoire.
 
il faut que je reussisse à booter pour faire un memtest?
 

n°10277888
pat_carefu​l
Posté le 20-11-2017 à 21:50:23  profilanswer
 

Voila voila,
 
j'ai enfin pu tester l'alim et la Ram
j'ai branché la CM avec une autre alim et une autre Ram et pas d'amélioration.
 
Les ventilos tournent, puis le pc s'éteint et redémarre
 
Est ce qu'il y aurait quelque chose d'autre à tester avant de considérer une fin de vie????  :sweat:  :sweat:  
 
Un flashage de bios ou un autre truc (marabout ou druide celte accepté, mais seulement après résultats probant  :D  )
 
Merci d'avance
 
Pat

n°10277908
robin42800
Туманность Ориона
Posté le 20-11-2017 à 23:14:20  profilanswer
 

salut
 
si tu veux tenter ...
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
bonne soirée :)


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui ne démarre plus, pas accès bios

 

Sujets relatifs
PC Portable ne démarre plus[résolu] DD - L'accès a ce dossier vous a été refusé
[RESOLU] SSD reconnu dans le BIOS mais impossible de booter dessusPC ne démarre plus
ma tour ne demarre pas[RESOLU] CM P67A-GD65 ne démarre plus (plus d'acces au bios)
PC qui démarre mais ne boot pas (même plus accès au BIOS)P5B Deluxe ne démarre plus, meme pas acces au bios
Apres changement carte mere mon pc ne démarre plus (acces bios)accés BIOS impossible . PC ne demarre plus
Plus de sujets relatifs à : pc qui ne démarre plus, pas accès bios



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR