Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
527 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  BSOD boot à froid

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

BSOD boot à froid

n°10104266
Faluja
Désanusseur de moules
Posté le 20-03-2017 à 10:34:36  profilanswer
 

[:simchevelu]  
 
J'ai réinstallé / upgradé le pc de mon père : SSD + 2 x 2 barrettes de 2 go de ram en lieu et place des 2 x 1 go précédentes.
 
Les barrettes ne font pas d'erreur sous memtest.
 
Quand je démarre le PC alors qu'il n'a pas tourné depuis un moment (cold boot), j'ai un BSOD, juste avant le chargement de windows, systématiquement, je reboot et la il boot bien et ne fait pas de bsod à l'utilisation
 
J'arrête le PC et le redémarre peu après, en l'ayant débranché du secteur et vider les condos, il redémarre niquel.
 
De ce que j'ai lu cela pourrait être lié à un mauvais contact des barrettes de ram, à froid mauvais contact = bsod, des qu'elles ont chauffé un peu le métal se dilate et c'est bon.
 
Quelqu'un a t'il déjà été confronté à ce problème ? Je peux essayer de nettoyer les slots de ram mais sinon je vois pas bien qu'elle pourrait être la solution :/
 
La carte mère est une Asus P5PQL-AM avec 2 barrettes de 2 go Kingston PC6400 ValueRAM (pas de radiateur), d'ailleurs j'ai galéré pour les clipser dans les slots ...


---------------
On peut pas rester ici ! C'est le pays des chauves souris !
mood
Publicité
Posté le 20-03-2017 à 10:34:36  profilanswer
 

n°10104274
zerist
Posté le 20-03-2017 à 10:40:02  profilanswer
 

:hello:
 
C'est pas une «vraie» solution, mais éventuellement rallonger le temps d'affichage du logo du bios de quelques secondes pour laisser le temps à la machine de chauffer un peu …?


---------------
Asus Z170-A - intel core i5-7600k @4.7GHz/1.36V - 16 Go DDR4@3000MHz G.Skill - GTX 1070 Founders Edition 8Go @2050MHz/993mV - firestrike
n°10104277
zonka
x58 forever!
Posté le 20-03-2017 à 10:44:07  profilanswer
 

J'essaierais d'augmenter un peu le voltage de la RAM et/ou du Northbridge (ta RAM est à son voltage normal, en "réel" dans le BIOS?)
 

zerist a écrit :

:hello:
 
C'est pas une «vraie» solution, mais éventuellement rallonger le temps d'affichage du logo du bios de quelques secondes pour laisser le temps à la machine de chauffer un peu …?


 
http://www.nightfallcrew.com/wp-content/gallery/amstrad-cpc-464-monitor-accessories/img_2248.jpg
 
 :ange:


Message édité par zonka le 20-03-2017 à 10:45:49

---------------
Feedback - Guide d'achat de config
n°10104280
zerist
Posté le 20-03-2017 à 10:48:21  profilanswer
 

Jsuis trop jeune, j'ai pas connu l'Amstrad (que de nom, quoi)  :lol:


---------------
Asus Z170-A - intel core i5-7600k @4.7GHz/1.36V - 16 Go DDR4@3000MHz G.Skill - GTX 1070 Founders Edition 8Go @2050MHz/993mV - firestrike
n°10104282
zonka
x58 forever!
Posté le 20-03-2017 à 10:49:20  profilanswer
 

zerist a écrit :

Jsuis trop jeune, j'ai pas connu l'Amstrad (que de nom, quoi)  :lol:

 


[HS] La joie du chargement du jeu par le lecteur cassette pendant 15 minutes, priceless [/HS]  ;)


Message édité par zonka le 20-03-2017 à 10:49:46

---------------
Feedback - Guide d'achat de config
n°10104292
Nono0000
Posté le 20-03-2017 à 11:01:56  profilanswer
 

Il faudrait désactiver le "fast boot" dans le bios pour voir. (aussi bien pour le cold que le warm boot)
 
Tu peux toujours essayer de sortir les barrettes et les remettre mais j'y crois moyen...


---------------
CPU: 5960X 4.5Ghz (Uncore: 4.2Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 2x680 (1200/6800) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10104343
zonka
x58 forever!
Posté le 20-03-2017 à 11:44:46  profilanswer
 

Il y a un "Fast boot" sur une Asus P5PQL-AM non UEFI? :)


---------------
Feedback - Guide d'achat de config
n°10104353
Faluja
Désanusseur de moules
Posté le 20-03-2017 à 11:53:12  profilanswer
 

Y'a une option "quick boot" faut que je test mais j'ai pas accès au bios du PC la :o
 
tension de la ram, faut que je regarde.


---------------
On peut pas rester ici ! C'est le pays des chauves souris !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  BSOD boot à froid

 

Sujets relatifs
Configuration dual boot rendu 3d : besoin de conseils!Boot loop : problème de condensateurs
ECRAN BLEU, INACCESSIBLE BOOT DEVICE, windows 10CPU SVID Support en Disabled : le PC ne boot plus
Pc ne boot plus, qcode 95, vga led rougeZ170X-Gaming 7 qui boot en 2 fois (vidéo)
PC qui boot pas carte mère HSBSOD et retour windows en game
gtx 670 ne boot pas, ventilo a fond, HS ?[Résolu :) ] Freeze+BSOD sous Windows 7 64
Plus de sujets relatifs à : BSOD boot à froid



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR