Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
467 connectés 

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus de boot

n°10147586
chassonj
Posté le 14-05-2017 à 22:43:08  profilanswer
 

Salut à tous
 
Je possède une Maximus V gène avec i5 3570k.
J'avais 4x4go en gskill et que à des messages erreur de même insuffisante, j'ai décidé de passer en 2x8go corsair Vengeance pro 2400mhz.
 
Bon maintenant, le pc ne boot plus, même en remettant les anciennes mémoires.
La boot_device_led reste allumé et plus accès au bios.
Mon pc avait un comportement bizarre ces derniers mois, plus d'écran ne donnant accès au bios aussi.
 
 Du coup, comment je peux tester ?
J'ai fais un Clear cmos, tester les barrettes 1 par 1.
Sur les nouvelles , j'ai le code 55 pour une des barrettes.
 
Est ce vous auriez d'autres idées à me donner ?


Message édité par chassonj le 14-05-2017 à 22:46:46

---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
mood
Publicité
Posté le 14-05-2017 à 22:43:08  profilanswer
 

n°10147593
robin42800
Posté le 14-05-2017 à 22:54:50  profilanswer
 

salut
 
par comportement étrange tu peux en dire plus ? :)
 
ta un speaker ?


Message édité par robin42800 le 14-05-2017 à 22:55:12

---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147595
chassonj
Posté le 14-05-2017 à 23:00:22  profilanswer
 

Merci de passer par la...
 
Quelques fois, messages d'erreur du à un manque de mémoire malgré les 16go.
Au boot, plus accès à rien si ce n'est le démarrage de Windows.
Il y a 1 semaine, plus rien à l'écran, obligé de boitier avec la clé USB w10, et encore, je ne sais même pas si c'est la clé qui a permis le boot.
 
Le pc à 4-5 ans, tout comme windows


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10147599
robin42800
Posté le 14-05-2017 à 23:05:53  profilanswer
 

tu as tenté de booter sur le hdmi arrière de ta mobale ?


---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147605
chassonj
Posté le 14-05-2017 à 23:13:29  profilanswer
 

Idem
Écran noir avec la led boot_device_led qui reste allumée


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10147609
erickred
Posté le 14-05-2017 à 23:24:04  profilanswer
 

changement pile cr2032 ?

n°10147611
robin42800
Posté le 14-05-2017 à 23:25:32  profilanswer
 

tu as remarqué un changement ?
 
ventilo qui tourne vite ? plus doucement ?


---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147612
chassonj
Posté le 14-05-2017 à 23:28:07  profilanswer
 

Pas encore enlever la pile, j'ai un petit boitier et un gros ventirad...
 
Le truc que j'ai remarqué c'est qu'en laissant le bouton power enfoncé, l'arrêt du pc est instantané, donc le boot n'a pas eu lieu


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10147615
erickred
Posté le 14-05-2017 à 23:31:10  profilanswer
 

salut, avec 8Go, je n'ai jamais eu de pb de manque de mémoire et pourtant (avec un i5 2500) 40 fenêtres et 3 ou 4 applis gourmandes en même temps (dev java, + inkscape , gimp, 2 ou 3 browsers en même temps pour tester en cross-dev, le tout en même temps...), si avec 16 tu as eu du "manque de mémoire" c'est que depuis longtemps tu trainais un problème.

n°10147616
chassonj
Posté le 14-05-2017 à 23:33:59  profilanswer
 

C'est bien qui me fait peur...
La cm m'aurait lâchée...


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
mood
Publicité
Posté le 14-05-2017 à 23:33:59  profilanswer
 

n°10147617
robin42800
Posté le 14-05-2017 à 23:34:00  profilanswer
 

quand tu fais ton CMOS , à la remise en route, ton pc coupe de suite pour ce rallumer tout seul ou pas ?
 
en général, après un cmos, tu boot, le pc coupe seul dans les 2 secondes puis repart..


Message édité par robin42800 le 14-05-2017 à 23:35:29

---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147618
robin42800
Posté le 14-05-2017 à 23:35:06  profilanswer
 

sur ma config, j'ai déjà eu ce message de manque de mémoire avec mes 16go également ...  en ouvrant pas mal de page web + youtube..
 
çà me semble personnellement pas anormal, après je peux me tromper :)


---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147619
erickred
Posté le 14-05-2017 à 23:35:40  profilanswer
 

[:elodie]  peux-tu brancher l'écran direct sur la carte mère et virer la CG ?


Message édité par erickred le 14-05-2017 à 23:40:29
n°10147621
erickred
Posté le 14-05-2017 à 23:38:16  profilanswer
 

@robin42800
après modification de paramètre du fichier swap de windows...  ?
sinon 16go+swap, et un i5 35xx , tu peux t'amuser à ouvrir pas mal de page...

n°10147624
robin42800
Posté le 14-05-2017 à 23:41:23  profilanswer
 

j'ai aussi penser au swap :)
 
je n'ai personnellement pas touché au swap ! 6600k + 16go j'ai ce message d'erreur, que je n'avais pas avec 8go...
 
enfin bon le probleme c'est pas moi xD c'est chassonj


---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10147629
chassonj
Posté le 14-05-2017 à 23:47:54  profilanswer
 

Merci à tous pour vos messages mais je vais devoir tester vos idées demain soir...
Pour enlever la cg, je dois démonter le macho, j'ai pas accès au truc blanc pour débloquer la cg.
Et je vais faire trop de bruit, tout le monde dort chez moi...


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10147630
erickred
Posté le 14-05-2017 à 23:49:32  profilanswer
 

c'est vrai, alors chassonj ?
 
peut-être une reinit de l'alim...
 

  • l'ordinateur hors tension.
  • Déconnecter les périphériques externes connectés : périphériques de stockage USB, écrans externes, imprimantes, etc.
  • Débrancher le câble secteur de l'ordinateur.
  • maintenir le bouton d'alim enfoncé environ 30 secondes  
  • redémarrer l'ordi

n°10147631
erickred
Posté le 14-05-2017 à 23:50:04  profilanswer
 

ok, je repasserai demain, bon courage.

n°10147633
robin42800
Posté le 14-05-2017 à 23:52:32  profilanswer
 

ta carte mère a la possibilité de réparer son bios !
 
asus crashfree bios 3 ! en dernier recours tente :)
 
bonne nuit


Message édité par robin42800 le 14-05-2017 à 23:52:43

---------------
Mon topic, reprogrammation tous BIOS toutes cartes-mere/ Gpu... sans soudage!  (oc non  k, downgrade de bios, bios corrompu et plein de chose) : http://forum.hardware.fr/hfr/Achat [...] 2681_1.htm
n°10148463
chassonj
Posté le 15-05-2017 à 21:20:29  profilanswer
 

bonsoir,
 
Alors du bon et du moins bon...
 
J'arrive à booter mais il faut suivre la procédure suivante :  
  - Clé usb dans le port usb ROG CONNECT avec le dernier bios (1904)
  - laisser appuyer sur le bouton et ensuite le voyant clignote et charge la clé
  - une fois la diode éteinte, j'allume le pc
  - Aucun affichage pendant 2 minutes et ensuite le logo windows apparait.
 
Si je décide de rebooter le pc tel ou si je décide de faire un reboot bios, au reboot, écran noir.
Obligé de suivre la procédure cité au dessus.
 
Je vais chez LDLC ce mardi midi...


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10148550
erickred
Posté le 15-05-2017 à 22:47:08  profilanswer
 

hola... ça me rappelle un pb que j'avais eu avec une CM.
c'était un périphérique en USB , il empêchait le boot, ou du moins, mon pc mettait au moins 2 minutes pour démarrer.
débranches tout ce qui est sur un port USB, (clavier, écran , dd externe, cam, imprimante, clef usb, dongle pour souris sans fil, tout ce qui est sur usb, face avant et derrière) et reboote.

n°10149319
chassonj
Posté le 16-05-2017 à 23:18:00  profilanswer
 

Hello,
Alors tout a été testé ou presque.
La cm à apparemment perdu son bios définitivement.
Le truc qui me sauve pour l'instant est donc de charger le bios via une clé USB dans le port USB Rog connect.
 
Il me reste donc à rester le boot en débranchant tous ce qui est connecté en USB...
 
Pfff ça sent le remplacement de config plus tôt que prévu


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10149452
albatar197​6
Posté le 17-05-2017 à 08:53:53  profilanswer
 

Dernier recours alors: change la pile de la carte mère !


---------------
"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
n°10149482
chassonj
Posté le 17-05-2017 à 09:38:40  profilanswer
 

pile changée hier soir sans succès.
Même les sortie HDMI/Display Port de la CM ne marche plus...


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
n°10150130
erickred
Posté le 17-05-2017 à 22:51:45  profilanswer
 

ça sent la Carte Mère HS...

n°10150136
chassonj
Posté le 17-05-2017 à 22:56:32  profilanswer
 

Effectivement, maintenant ca reboot ( toujours sans affichage jusqu'au chargement de Windows).
 
Mais les jeux ne se lance plus avec comme mémoire mémoire insuffisante.
Bon allez je vais zieuter ce qui se fait maintenant en config/plateforme pour avoir une idée.


---------------
i5 3570k@4.2ghz Maximus V Gene en fin de vie :(- 16go - 1070FE - 144hz
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
Pc boot écran noir, pas de biosProbleme Avec 3 Windows Boot Manager PHOTO
Aucun affichage au boot MSI B350M Gaming prologiciel gratuit récupération données SSD qui ne boot plus
MSI z77a-g43 pas de boot / avis aux MSIensGA-AB350M Gaming 3 - Problème de boot
Boot menu - Page viergeProblème de boot et réinstallation impossible
[Résolu] Alimentation & Boot KO - PC Portable Asus X75ACarte Graphique qui ralentit le boot du PC
Plus de sujets relatifs à : Plus de boot



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR