Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1304 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui s'allume 10 secondes, s'éteint puis redémarre 10sec etc...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui s'allume 10 secondes, s'éteint puis redémarre 10sec etc...

n°10186671
nopalaura1
Posté le 13-07-2017 à 19:20:07  profilanswer
 

Bonjour. Je reviens vers vous pour un nouveau problème concernant mon ordinateur que je n'arrive pas à résoudre.
Lorsque je souhaite le démarrer en appuyant sur le bouton poser, mon pc s'allume, j'entends les ventilateurs tourner, mais moins de 10secondes après il se coupe. Quelques seconde plus tard, sans que je ne touche à rien, il tente de se relancer mais nouvelle échec dans les 10 secondes. Et ce jusqu'à ce que je ne coupe l'alimentation avec le bouton arrière de ma tour.
je n'y connais pas grand chose et je ne sais pas trop quoi faire. Tout fonctionnait bien la dernière fois que je l'ai utilisé.
 
tout d'abord la config:  
alimentation LDLC ATX 650W  
carte graphique asus gtx 670  
carte mere asrock b75 pro 3 intel  
RAM 2*4GB corsair  
processeur intel core I5 3570 à 3.40 ghz  
 
le tout fonctionnant sous windows 10
 
J'ai recherché sur le net mais n'ai pas vraiment trouvé de sujets où le problème était strictement identique. Un ma semblé intéressant mais le bouton reset de ma tour ne règle pas le problème comme indiqué dans ce lien
https://forum.nextinpact.com/topic/ [...] des-après. Et je n'ai pas compris non plus qu'elle était la technique du ciseau.
Actuellement, j'ai seulement essayé de changer de prise et également de multiprise sans que ça ne résolve le problème.
 
Je suis vraiment une bille en informatique donc merci de m'expliquer précisément la manip si vous savez quoi faire pour résoudre mon problème.
merci d'avance

mood
Publicité
Posté le 13-07-2017 à 19:20:07  profilanswer
 

n°10186905
nopalaura1
Posté le 14-07-2017 à 01:17:46  profilanswer
 

J'ai tenté ce soir d'ouvrir la tour pour faire quelques test.  
Lorsque le le pc se lance pour quelques secondes, tous les ventilos  tournent y compris celui de l'alimentation et du ventirad.
J'ai ensuite teste en enlevant 1 barrette de rap, même problème, en remettant la barrette et en enlevant l'autre idem.
J'ai essayé de mettre une ram sur un autre emplacement vu que je n'en utilise que 2 sur 4 même problème.
 
La seule vraie avancée c'est en enlevant la totalité de la ram ou cette fois ma tour démarre sans se couper. Par contre, je n'ai toujours pas de signal vidéo sur mon écran. Est ce normal qu'un pc sans ram ne transmette pas de signal à l'écran? Je précise sans savoir si c'est important que sans ram, je n'ai entendu aucun bip au démarrage.
 
Le fait qu'il tourne sans interruption sans ram montre que le problème vient des barrettes de ram? J'avais déjà dû les envoyer en sav il y a 2 ans car l'une des 2 était morte. J'avais reçu une nouvelle boite il s'agit de corsait vengeance 1600mhz 2X4gb.
 
Merci de m'éclairer car ce n'est vraiment pas mon domaine de compétence.


Message édité par nopalaura1 le 14-07-2017 à 01:19:39
n°10186927
Krutors
Posté le 14-07-2017 à 06:06:39  profilanswer
 

Salut l'ami(e) :hello:
 
Déjà, je te rassure, c'est normal qu'il n'y ai aucun affichage sans RAM. Le fait qu'il "démarre" sans interruption sans fait pencher le problème de leur côté.
 
Ensuite, le plus simple pour toi serait de trouver quelqu'un pour te prêter une barrette de DDR3 qui fonctionne, pour voir si ton problème ne viens pas de ta carte-mère.
 
Il est aussi possible que ce soit dû a un court-circuit quelque part (même si le fait que le tout démarre sans RAM rend cela peu probable). Tu pourrais réessayer de démarrer le tout (avec de la RAM) hors de ton boitier. Si c'est une partie de la carte-mère qui fait contact avec lui et crée un court-circuit, tu devrais pouvoir démarrer normalement.
 
En espérant t'avoir aiguillé :)


---------------
Corsair Air 450 - Gigabyte Z87P-D3 - i5 4670k - 2x4Go Kingston HyperX PC12800 + 2x4Go Crucial Balistix PC12800 - Gigabyte GTX970 - Sandisk Extreme 256 Go + Seagate Baracuda 2To 7200 tr/min
n°10187314
nopalaura1
Posté le 14-07-2017 à 20:29:24  profilanswer
 

Ok merci en tout cas de ta réponse.  
Je vais essayer de trouver une barrette de ram pour tester ca. Je reviens sur ce post si jamais ca ne fonctionne toujours pas.
Pas de chance quand même. 2 fois à changer de la ram en moins de 5 ans alors que je pensait avoir pris une bonne marque.
Le fait que ca ne marche avec aucune des 2 barrettes ça veux dire que les deux seraient mortes en même temps? C'est probable ca ou ca laisse penser que c'est autre chose?

n°10187346
dadooghost
Emballages nuclear-proof..
Posté le 14-07-2017 à 21:45:42  profilanswer
 

Je me permet d'intervenir car j'ai exactement la même chose que toi Nopalaura...
 
Sauf que moi tout le matériel a été acheté hier, et que sans la ram, il reboote quand même... Et comme j'ai pas de speaker, je ne sais pas s'il y a des bips ou pas.
 
J'ai changé la pate thermique par de la Zalman, mais aucun changement..
 
Je sens que la CM est morte....
 
==>Edit : un mince filet d'espoir vient à ma rencontre.... Je vois sur la boite de la carte mère "support 6th intel proc generation"... Et sur leur site, je vois que la version du bios supportant la 7th intel proc generation commence à la F20, or avant la F20, il y a eu les F2,F3,F4 et F5, donc à tous les coups j'ai une de ces versions la...... la loose... faut que je trouve un proc de 6ième génération maintenant pour vérifier et mettre à jour la verison du bios...

Message cité 2 fois
Message édité par dadooghost le 14-07-2017 à 22:22:34

---------------
FEEDBACK | ACHATS | VENTES
n°10187426
Krutors
Posté le 15-07-2017 à 05:11:35  profilanswer
 

dadooghost a écrit :

Je me permet d'intervenir car j'ai exactement la même chose que toi Nopalaura...
 
Sauf que moi tout le matériel a été acheté hier, et que sans la ram, il reboote quand même... Et comme j'ai pas de speaker, je ne sais pas s'il y a des bips ou pas.
 
J'ai changé la pate thermique par de la Zalman, mais aucun changement..
 
Je sens que la CM est morte....
 
==>Edit : un mince filet d'espoir vient à ma rencontre.... Je vois sur la boite de la carte mère "support 6th intel proc generation"... Et sur leur site, je vois que la version du bios supportant la 7th intel proc generation commence à la F20, or avant la F20, il y a eu les F2,F3,F4 et F5, donc à tous les coups j'ai une de ces versions la...... la loose... faut que je trouve un proc de 6ième génération maintenant pour vérifier et mettre à jour la verison du bios...


 
Si tu as tout acheté le jour précédent et que tu as dejà le matos, (et un Core de 7e génération, c'est bien ça ?) c'est que ut as sans doute acheté en magasin, non ? Si oui, va les voir et explique leur. Ils auraient même du te prévenir que ta machine ne pourrais pas démarrer sans le bon BIOS mais ça, c'est une autre histoire...


---------------
Corsair Air 450 - Gigabyte Z87P-D3 - i5 4670k - 2x4Go Kingston HyperX PC12800 + 2x4Go Crucial Balistix PC12800 - Gigabyte GTX970 - Sandisk Extreme 256 Go + Seagate Baracuda 2To 7200 tr/min
n°10187427
Krutors
Posté le 15-07-2017 à 05:14:26  profilanswer
 

nopalaura1 a écrit :

Ok merci en tout cas de ta réponse.  
Je vais essayer de trouver une barrette de ram pour tester ca. Je reviens sur ce post si jamais ca ne fonctionne toujours pas.
Pas de chance quand même. 2 fois à changer de la ram en moins de 5 ans alors que je pensait avoir pris une bonne marque.
Le fait que ca ne marche avec aucune des 2 barrettes ça veux dire que les deux seraient mortes en même temps? C'est probable ca ou ca laisse penser que c'est autre chose?


 
Même une marque réputée peux laisser passer des modèles défectueux.
 
 
 

dadooghost a écrit :

Je me permet d'intervenir car j'ai exactement la même chose que toi Nopalaura...
 
Sauf que moi tout le matériel a été acheté hier, et que sans la ram, il reboote quand même... Et comme j'ai pas de speaker, je ne sais pas s'il y a des bips ou pas.
 
J'ai changé la pate thermique par de la Zalman, mais aucun changement..
 
Je sens que la CM est morte....
 
==>Edit : un mince filet d'espoir vient à ma rencontre.... Je vois sur la boite de la carte mère "support 6th intel proc generation"... Et sur leur site, je vois que la version du bios supportant la 7th intel proc generation commence à la F20, or avant la F20, il y a eu les F2,F3,F4 et F5, donc à tous les coups j'ai une de ces versions la...... la loose... faut que je trouve un proc de 6ième génération maintenant pour vérifier et mettre à jour la verison du bios...


 
Si tu as tout acheté le jour précédent et que tu as dejà le matos, (et un Core de 7e génération, c'est bien ça ?) c'est que ut as sans doute acheté en magasin, non ? Si oui, va les voir et explique leur. Ils auraient même du te prévenir que ta machine ne pourrais pas démarrer sans le bon BIOS mais ça, c'est une autre histoire...
 
 
 


---------------
Corsair Air 450 - Gigabyte Z87P-D3 - i5 4670k - 2x4Go Kingston HyperX PC12800 + 2x4Go Crucial Balistix PC12800 - Gigabyte GTX970 - Sandisk Extreme 256 Go + Seagate Baracuda 2To 7200 tr/min
n°10188848
nopalaura1
Posté le 17-07-2017 à 19:06:17  profilanswer
 

Je relance le sujet.  
Je viens d'aller dans une boutique informatique pour faire tester mes 2 barrettes de ram.
Le gars m'a dit qu'elles fonctionnaient bien et que le problème ne venait pas de la.
Sachant que pour rappel sans ram le pc tourne en continue j'imagine que ce n'est pas un problème d'alimentation. On s'oriente donc plus vers un souci de carte mère.
 
Le vendeur m'a dis que s'il faut changer la carte mère il faudra également changer le processeur et la ram car il y aurait sinon des problèmes de génération. Est ce que ca vous semble vrai ou il tente de faire gonfler les achats futurs? Sachant que s'il faut changer tout ça j'en aurai au moins pour 400€ j'imagine.  
De plus si je dois changer de processeur je dois également racheter un système d'exploitation Windows non?
 
Merci d'avance de vos réponses. Bonne soirée.

n°10188978
lecoq59
Posté le 17-07-2017 à 22:22:05  profilanswer
 

Une carte mère en 1155  
leboncoin eBay hfr ou Aliexpress.

n°10188979
lecoq59
Posté le 17-07-2017 à 22:22:58  profilanswer
 

Sinon essaye de démarrer sans carte graphique, l'écran branché sur la CM.

mood
Publicité
Posté le 17-07-2017 à 22:22:58  profilanswer
 

n°10189624
nopalaura1
Posté le 18-07-2017 à 19:06:17  profilanswer
 

Comment savoir quelle carte mère choisir? J'ai compris qu'il fallait une carte mère ivy bridge 1155 mais j'ai l'impression que les prix sont vachement plus cher aujourd'hui qu'il y a 4 ans et je ne sais pas quels critères regarder pour un usage multimédia+ jeux (couplé a une fax 670).
Auriez vous un exemple d'annonce qui me conviendrait ?
J'ai trouvé une asus p8h61 et une 08z68 a 50€. Ça vaut quoi comparé à une asrock b75pro 3?
Je n'ai pas envi de changer tous les éléments tout de suite j'ai l'impression que ce n'est pas la période idéal pour changer le processeur, la CG alors qu'en plus ceux que j'ai fonctionnent et me suffisent.
Merci


Message édité par nopalaura1 le 18-07-2017 à 19:18:57
n°10190930
unico
Posté le 20-07-2017 à 13:03:46  profilanswer
 

Bonjour à tous !  
J'ai un peu le même soucis que nopalaura1 : en allumant mon ordinateur au bout de quelques secondes il s'éteint puis se rallume, et semble fonctionner normalement (toutes les led sont allumées etc) mais rien ne s'affiche sur l'écran...
Mon ordinateur vient de subir un déménagement et avant qu'il soit emmené par les livreurs ils fonctionnait très bien...
Est-ce que le problème peut venir de là, des pièces auraient un peu bouger ? Ou est-ce plus grave, dois-je changer de carte graphique/mère ou autre ?  
Merci d'avance de vos réponse et de votre aide.

n°10191209
nopalaura1
Posté le 20-07-2017 à 20:52:35  profilanswer
 

Je ne l'ai pas précisé mais moi aussi je viens de déménager. Sauf que j'ai pu me servir 2 fois normalement du pc avant que le problème n'arrive.  
Quelles pièces serait à vérifier selon vous? Visuellement tout semble en place


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui s'allume 10 secondes, s'éteint puis redémarre 10sec etc...

 

Sujets relatifs
PC desktop HP-COMPAQ manque de fraicheurHDD invisible depuis le PC
Ameliorer PC existantOrage / ordinateur ne s'éteint plus
Conseil Achat Pc GamingPC Portable gamer
Assembler son PC dans un meuble et non dans un boitierUpgrade PC, changement d'alimentation nécessaire ?
CONFIGURATION PCPC qui ne boot plus (mais a fonctionné avant)
Plus de sujets relatifs à : Pc qui s'allume 10 secondes, s'éteint puis redémarre 10sec etc...



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR