Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1813 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  A l'aide , j'y arrive pô !!!

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

A l'aide , j'y arrive pô !!!

n°10268616
pfromont
Posté le 05-11-2017 à 22:21:56  profilanswer
 

Voila, j'ai nettoyé mon PC cet aprem. et depuis plus moyen de le rallumer.
 
Pour que vous puissiez voir les symptômes, j'ai filmé le boot de mon PC. tout est ici: https://www.youtube.com/watch?v=Q5Gi8Is_pUI
 
 
Si qq un peut m'aider , cela serait top !

mood
Publicité
Posté le 05-11-2017 à 22:21:56  profilanswer
 

n°10268621
robin42800
Туманность Ориона
Posté le 05-11-2017 à 22:25:39  profilanswer
 

Salut
 
donne nous ta config stp


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10268624
dazouille
ex dazi
Posté le 05-11-2017 à 22:30:27  profilanswer
 

:hello:  
 
C’est le bazar dans ce pc  [:leve le pied jeannot:1]  
 
Comme dis plus haut détaille nous t’as config déjà  
 
Apparemment à ce que j’ai vu tu es brancher sur la carte mère pour l’affichage ?
 
Mais pour le nettoyer tu as rien débrancher sur t’as config tu as juste passer la soufflette ?
 
Sinon la première chose c’est tenter un clear cmos (reset bios) et si t’as pas le bouton qui faut retirer la pile de ta carte mère.


---------------
Ici : http://forum.hardware.fr/hfr/Achat [...] 1291_1.htm
n°10268625
robin42800
Туманность Ориона
Posté le 05-11-2017 à 22:32:02  profilanswer
 

Il me semble voir une asus maximus vi impact ....ou dans ce style
 
Si oui tu dois avoir un petit écrans a l’arrière avec des codes...


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10268627
Durabrite
zat is ze question
Posté le 05-11-2017 à 22:32:11  profilanswer
 

+1, tente aussi avec une seul barette de ram.


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10268628
arriock
Posté le 05-11-2017 à 22:32:23  profilanswer
 

Salut, pareil clear cmos :)

n°10268635
pfromont
Posté le 05-11-2017 à 22:41:08  profilanswer
 

boitier COOLER MASTER Elite 130
alimentation CORSAIR  CX Bronze Modulaire - 430 W |Certification 80 Plus Bronze - Semi-modulaire - 430W  
carte_mere ASROCK B85M-ITX | Socket 1150 - Chipset Intel B85
disque SSD64 Go
Processeur INTEL Pentium G3220 - 3Ghz - Socket LGA1150
 
 

n°10268636
pfromont
Posté le 05-11-2017 à 22:41:56  profilanswer
 

et y a un graveur de DV aussi mais ca on s'en fou !

n°10268640
pfromont
Posté le 05-11-2017 à 22:46:25  profilanswer
 

pour enlever la pile , je fais comment ?

n°10268651
pfromont
Posté le 05-11-2017 à 23:00:36  profilanswer
 

Je viens d'enlever la pile. Ca ne change rien de rien.
 
J ai egelement essaye avec une seule barette. Aucun effet  
 
https://www.youtube.com/watch?v=PYHUWEDNdHA
 
Une idée ?


Message édité par pfromont le 05-11-2017 à 23:03:17
mood
Publicité
Posté le 05-11-2017 à 23:00:36  profilanswer
 

n°10268690
Durabrite
zat is ze question
Posté le 06-11-2017 à 00:17:40  profilanswer
 

As tu essayer les 2 barette de ram individuellement? Dans les 2 port aussi.

 

Sinon je serait David de démonter le pc et tester hors boîtier sur une plaque en bois ou carton.


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10268698
Ehones
Posté le 06-11-2017 à 01:04:36  profilanswer
 

debranche les composant un a un.
Disque dur, lecteur cd, barette de ram, pour trouver le fautif

n°10268708
chtit
R-CB5
Posté le 06-11-2017 à 02:11:18  profilanswer
 

si c'est apparu apres depoussierage, controle que tu n'a pas debrancher un cable d'alimentation sur la carte mere tous simplement deja ;)

n°10268712
quicksilve​r01
IN ASGARD WE TRUST!
Posté le 06-11-2017 à 04:18:17  profilanswer
 

Moi je trouve juste bizzare le comportement de l'alim :o


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
n°10268858
It_Connexi​on
Posté le 06-11-2017 à 11:34:48  profilanswer
 

Sinon il faudrait faire un démarrage à plat hors du boitier : CM + CPU + RAM + GPU ;)
 
Edit : un petit câble management ne ferait pas de mal à ta config en la remontant  :jap:


Message édité par It_Connexion le 06-11-2017 à 11:35:25
n°10268862
SirFr
Objectif 4K
Posté le 06-11-2017 à 11:41:08  profilanswer
 

Tu es branché en VGA on dirait sur ton écran?

n°10271679
heldenvont​eufel
Willkommen zu meinem Hölle
Posté le 09-11-2017 à 19:47:33  profilanswer
 

[quotemsg=10268862,16,154390]Tu es branché en VGA on dirait sur ton écran?[/quotemsg
 
 
 
Tu n'as pas tord, j'ai eu le coup il y a quelques années ou mon ordi ne bootait qu'hors du boitier, lorsque je remettais le tout dedans il ne bootait plus

n°10271956
It_Connexi​on
Posté le 10-11-2017 à 09:34:17  profilanswer
 

oui ça peut venir d'un faux contact ;)

n°10271967
mosco
Posté le 10-11-2017 à 09:46:13  profilanswer
 

Donc un coup de soufflette et la barrette de RAM s'enlève toute seule! ça ne choque personne? violent non?
 
La soufflette, c'est celle d'un compresseur?

n°10271984
It_Connexi​on
Posté le 10-11-2017 à 09:55:22  profilanswer
 

mosco a écrit :

Donc un coup de soufflette et la barrette de RAM s'enlève toute seule! ça ne choque personne? violent non?
 
La soufflette, c'est celle d'un compresseur?


 
 :??:

n°10271988
mosco
Posté le 10-11-2017 à 10:00:01  profilanswer
 
n°10272058
It_Connexi​on
Posté le 10-11-2017 à 11:26:01  profilanswer
 


 
Bien vu, j'avais fait l'impasse la dessus  :jap:  
 
Vraiment bizarre oui, barrette mal clipsée ?

n°10272166
chtit
R-CB5
Posté le 10-11-2017 à 13:21:44  profilanswer
 

elle devait etre mal clipsé, ou le systeme de blocage sur le slot deconne, je nettoie toujours mon PC avec la souflette du compresseur, et cela depuis toujours, et j'ai jamais rien eu qui se soit declipsé ou demonté à cause du souffle de l'air !!!

n°10272208
It_Connexi​on
Posté le 10-11-2017 à 14:04:53  profilanswer
 

Ca dépend de la taille de la souflette  :D  
 
http://www.moteurnature.com/zvisu/2011/82/soufflerie-daimler-6.jpg


Message édité par It_Connexion le 10-11-2017 à 14:05:30
n°10272225
chtit
R-CB5
Posté le 10-11-2017 à 14:40:15  profilanswer
 

ouai :D
 
enfin les truc grand public sortent environ 7/8 bars ;)
 

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  A l'aide , j'y arrive pô !!!

 

Sujets relatifs
Dans le futur je vais changer mon proc, aide [Besoin d'aide] Ecran noir et ventilateur qui tourne à fond
(AIDE) BluescreenAide d'achat pc gamer -800€
Aide carte son pc[Aide]PC Gamer ~ 1000/1200€
Config 500e pour noel Besoin d'aide et de conseillesbesoin de votre aide probleme flou a 60 fps
Besoin d'aide pour config gaming à 2000€Aide processeur
Plus de sujets relatifs à : A l'aide , j'y arrive pô !!!



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR