Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1827 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème boitier Salman Z11 Neo

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème boitier Salman Z11 Neo

n°10127891
vilom
Posté le 16-04-2017 à 12:48:07  profilanswer
 

Bonjour, j'ai un problème avec mon boitier Zalman Z11 Neo
J'ai acheté ce pc sur topachat il y a 1 an et le montage avait été effectue par eux. Il marchait bien jusqu'à aujourd'hui, après avoir effectue un déménagement, pourtant bien protégé et avoir fait bien attention, il ne s'allume plus.. Après l'avoir ouvert, je me rends compte que les fils relies au bouton Power se sont enlevés, ils ne sont pas coupés mais ils ne sont plus reliés aux broches du bouton.. J'ai regardé au niveau des connectique de la carte mère, essayer de les débrancher et rebrancher a ce niveau la, mais comme le montage avait été effectué et qu'il marchait bien, je ne pense pas qu'il y ai un problème a ce niveau la. Du coup je vous demande juste, qu'est ce que je peux faire, et si c'est possible de faire quelque chose en se faisant toucher les fils juste pour allumer ou quelque chose comme ça, parce que je suis pas chaud pour souder, je n'ai pas le matériel pour, et ça me derangerai de devoir racheter un boitier.. Mais je me demande juste, j'ai 4 fils qui se sont débranchés mais seulement deux comptent pour qu'il s'allume et les deux autres sont pour les leds, mais je ne sais pas sur quelle broche du bouton power il faut que je branche les deux fils (noir et vert) qui servent juste a l'alimentation.. :/  
Merci a vous d'avoir lu.

mood
Publicité
Posté le 16-04-2017 à 12:48:07  profilanswer
 

n°10127907
chtit
R-CB5
Posté le 16-04-2017 à 13:22:44  profilanswer
 

bah il suffit de rebrancher les fil au bouton power, de base ils ne sont pas branché sur le Z11, il faut les brancher manuellement au bouton, il suffit juste des les remettre en place comme lors du premier montage ;)

n°10127962
vilom
Posté le 16-04-2017 à 14:27:36  profilanswer
 

Le problème, c'est que c'est pas moi qui l'ai monté, donc je ne sais pas comment c'était lors du premier montage.. Mais j'aimerai aussi vérifier si il n'y a pas un problème avec alimentation ou la carte mère, si ça n'a pas pris un coup pendant le déménagement.. Ça m'inquiète parce que quand j'ai essayer de remettre les fils sur les broches, le pc ne s'allume pas...

n°10128149
lvlaxime
Posté le 16-04-2017 à 19:57:44  profilanswer
 

Salut, il faut toucher les 2 pins "power" de la carte mère avec un tournevis ça aura le même effet que d'appuyer sur le bouton .
Elles sont là où tout ce qui vient de la façade sont raccordées, led/usb/reset/...

n°10128278
chtit
R-CB5
Posté le 17-04-2017 à 00:41:33  profilanswer
 

vilom a écrit :

Le problème, c'est que c'est pas moi qui l'ai monté, donc je ne sais pas comment c'était lors du premier montage..


ouvre le manuel du boitier (si tu l'a pas, va sur le site de zalmann et telecharge le) c'est indiqué dedans ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème boitier Salman Z11 Neo

 

Sujets relatifs
Problème écran noir et ventilation carte graphique s'emballeProblème new config (plante à chaque fois)
Ram Gskill 3000 Mhz C15 + Asus Z270F : problème de démarrage dell optiplex 380 problème carte graphique .
G-sync problèmeProblème zoom triple screen
Problème de freeze à cause de ma carte graphique.Problème d'affichage
probleme formatageProblème Wifi Medion
Plus de sujets relatifs à : Problème boitier Salman Z11 Neo



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR