Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
507 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Ventilateur alimentation tourne à fond et bruyant

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilateur alimentation tourne à fond et bruyant

n°10237427
damdam__33
Posté le 22-09-2017 à 10:39:33  profilanswer
 

Bonjour à tous,
 
Mon problème est survenu il y a quelques semaines maintenant. Mon alimentation s’est mise à tourner à fond du jour au lendemain, que ce soit au démarrage de l’ordi ou à usage prolongé.
Me voilà donc parti à chercher sur Google des solutions et l’une d’elle était de remplacer l’alimentation. J’ai donc commandé une alimentation de la même puissance (Corsair 650W), je l’installe et miracle le silence complet !
Seulement vous vous doutez bien que mon histoire ne s’arrête pas là…Une semaine après, après une journée allumé, les ventilateurs de l’alimentation se remettent à tourner à fond et donc à être bruyant. Cela arrive maintenant au bout d’une ½ journée.
Côté température, speedfan m’indique une température de CPU de 39°C quand ça arrive, ce qui ne me parait pas non plus aberrant. Pour info, le CPU est équipé d’un dissipateur thermique et je sens la chaleur sur celui-ci, donc à priori il fonctionne.  
Par contre Speedfan m’indique 2 températures qui m’interpellent : AUXTIN1 et AUXTIN2 à 111 et 109°C ! Pouvez-vous me dire à quoi ça correspond ?
 
J’ai bien vérifié, c’est bien les ventilateurs de l’alimentation qui sont bruyants.
 
Par contre je ne comprends pas ce qui régule la vitesse de température de l’alimentation. Je n’ai pas trouvé de logiciel faisant ça.
 
Si quelqu’un a une idée sur l’origine de mon problème et comment le résoudre je suis preneur

mood
Publicité
Posté le 22-09-2017 à 10:39:33  profilanswer
 

n°10237440
NEmergix
Lanceur d'Heden depuis 1854
Posté le 22-09-2017 à 10:52:25  profilanswer
 

Salut  
Pour AUXTIN1/2 c'est juste des sondes non connectées ou d'une manière que speedfan ne comprend pas, du coup il mesure n'importe quoi. Pas de panique donc
Sinon j'ai une CX 430 et RAS
Config ?


---------------
Le Topic unique des config full AMD
n°10237468
damdam__33
Posté le 22-09-2017 à 11:19:50  profilanswer
 

Salut NEmergix et merci de ta réponse rapide.
OK c'est noté pour AUXTIN1 et 2.
 
Config:  
Intel Core i5-3570K à 3.40GHZ
AMD Radeon HD 6800 Series
carte mère Asus P8Z77-V LX
disque dur ssd en SATA western digital, je ne sais plus le modèle

n°10237471
Durabrite
zat is ze question
Posté le 22-09-2017 à 11:21:39  profilanswer
 

Salut, est tu sûr que c'est le ventilateur d'alimentation qui s'emballe??
 
le pc n'a pas le contrôle sur ce dernier, c'est l'alimentation elle même qui le régule selon sa température interne (grâce à une thermistance). quel est le reste de ta configuration et ton boitier? est ce qu'elle est devant une source de chaleur?


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10237481
damdam__33
Posté le 22-09-2017 à 11:35:37  profilanswer
 

Oui certain, c'est bien les ventilateurs de l'alimentation, j'ai fait tourner l'ordi boîtier ouvert pour m'en assurer et lorsque je stoppe manuellement le ventilateur le bruit s'arrête.  
 
Pour le reste de la config, 2 barrettes de RAM DDR3 à 4 Go chacune, je ne sais plus les références, boîtier je vois Cooler Master mais je ne peux pas en dire plus non plus, ma config date d'il y a quelques années j'ai des  trous de mémoire ^^. Le CPU est équipé d'un dissipateur thermique. L'ensemble des câbles non utilisés est rangé de façon à laisser circuler l'air le plus possible.
 
L'alimentation est située au même niveau que le lecteur DVD..pas sûr que ce soit une grosse source de chaleur.
 
De plus les différents logiciels ne m'indiquent pas des températures aberrantes enfin je crois pas...
 

n°10237497
NEmergix
Lanceur d'Heden depuis 1854
Posté le 22-09-2017 à 11:49:15  profilanswer
 

Tu te sent d'attaque pour du SAV ?  
Dernière question : tu entend une variation dans la puissance du ventilo ou c'est tout le temps 100% ?


---------------
Le Topic unique des config full AMD
n°10237501
damdam__33
Posté le 22-09-2017 à 11:53:38  profilanswer
 

Je ne suis pas contre du SAV mais je doute de l'utilité sachant que ça le faisait avec l'alimentation précédente.
 
Avec l'alimentation précédente le ventilo tournait à fond tout le temps, avec la nouvelle il y a des variations par moment. Depuis ce matin par exemple, ventilateur silencieux au démarrage, puis à fond 2 heures après, et là de nouveau silencieux...

n°10237518
Durabrite
zat is ze question
Posté le 22-09-2017 à 12:23:11  profilanswer
 

Bah franchement, les seuls possibilités sont que:

 

-soit le pc tire beaucoup de jus, donc l'alim chauffe, mais vu ta config et le caractère aléatoire de la chose ça n'a pas l'air d'être ça.

 

-soit la température ambiante est pas mal élevée ou y'a une source de chaleur à proximité qui fait monter la température dans l'alim autour de 40 degré (c'est à peu près à ces temps la que ça déclenche).

 

-soit l'alimentation est défectueuse, mais tu avais le même soucis avec une autre alim, d'ailleurs c'était quoi l'alim précédente?

 

-soit tu as une ouïe trop fine, le boucan que tu entend bah enfaîte c'est juste un léger et doux ronronnement :o (blague).

 

Par contre avec ton alim au niveau du lecteur dvd, j'aimerais bien voir une photo du dedans de ton pc si tu peut :)


Message édité par Durabrite le 22-09-2017 à 12:23:40

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10237519
maxougreno​ble
Posté le 22-09-2017 à 12:25:49  profilanswer
 

Salut,
Quel boitier? Parce que je ne vois pas comment tu as besoin d'ouvrir le boitier pour arrêter le ventilo de l'alim' sauf si elle est montée à l'envers.
Une photo?
 
Edit: je n'avais pas lu "alim' au niveau du lecteur optique".


Message édité par maxougrenoble le 22-09-2017 à 12:28:11
n°10237529
damdam__33
Posté le 22-09-2017 à 12:45:05  profilanswer
 

Euh j'ai comme un doute, l'alimentation est située sur le haut du boîtier. Par contre le ventilateur doit-il être vers le haut ou vers le bas ? Je sens que j'ai fait mon boulet...  
 
Et pour le lecteur dvd, c'est juste qu'il est à la même hauteur que l'alimentation mais il y a 20/30cm qui les séparent donc j'y crois pas trop

mood
Publicité
Posté le 22-09-2017 à 12:45:05  profilanswer
 

n°10237537
NEmergix
Lanceur d'Heden depuis 1854
Posté le 22-09-2017 à 13:02:58  profilanswer
 

Vers le bas
Edit : si il y a un filtre sur le boitier , sa passe aussi


Message édité par NEmergix le 22-09-2017 à 13:04:12

---------------
Le Topic unique des config full AMD
n°10237539
damdam__33
Posté le 22-09-2017 à 13:14:06  profilanswer
 

Alors le ventilateur est bien en bas de l'alimentation...Mince

n°10237555
NEmergix
Lanceur d'Heden depuis 1854
Posté le 22-09-2017 à 13:39:57  profilanswer
 

Photo


---------------
Le Topic unique des config full AMD
n°10237563
damdam__33
Posté le 22-09-2017 à 13:50:44  profilanswer
 

Pour répondre à toutes les autres questions:
- l'ancienne alimentation: c'était une LCDC 650W Bronze
- Pour arrêter le ventilo je suis obligé d'ouvrir le PC vu que le ventilo est à l'intérieur. Et je passe un objet à travers la grille. D'ailleurs à l'instant le ventilateur était bruyant, j'ai arrêté temporairement le ventilo (qui s'est redéclenché aussitôt) et là plus de bruit...un problème de vibration des pâles?
- Pour les photos j'en ai pris, mais je ne sais pas comment les rajouter sur le site ^^
- Et c'est possible que j'ai un problème d'audition, mais avec le ventilateur tournant à fond je n'entend plus râler ma femme et ça c'est impossible! :-)

n°10237568
Kingus 430​0
D'oh! Nut
Posté le 22-09-2017 à 13:55:52  profilanswer
 

damdam__33 a écrit :


- Et c'est possible que j'ai un problème d'audition, mais avec le ventilateur tournant à fond je n'entend plus râler ma femme et ça c'est impossible! :-)


Désolé de ne pas trop pouvoir t'aider, mais  [:rofl]  [:rofl] (heureusement que je suis seul dans le bureau :o )


---------------
"Patrick : Une petite précision, pourquoi tu as été interdit de vol sur Air-Israël ? Ed : Je me suis coupé avec mon couteau et j'ai demandé à l'hôtesse un antisémite". (Anger management)
n°10237571
damdam__33
Posté le 22-09-2017 à 14:02:18  profilanswer
 

Je tente quelque chose pour les photos:


Message édité par damdam__33 le 22-09-2017 à 14:03:35
n°10237572
damdam__33
Posté le 22-09-2017 à 14:03:00  profilanswer
 

Non pas grand succès...

n°10237579
Durabrite
zat is ze question
Posté le 22-09-2017 à 14:09:44  profilanswer
 

Pour les photo va ici http://reho.st/ , ensuite choisir un fichier, upload, et la tu nous colle le lien taille réel (ou médium si ta photo est immense).

 

pour ce qui est de l'alim donc au dessus du cpu, en effet si tu n'as pas de grille sur le dessus du boitier tu est obliger d'avoir le coté ventilo vers le bas, qui par l'occaz va prendre l'air chaud du cpu ...

 

Pour ce qui est du bruit, c'est bien un bruit de ventilo ou plus des vibrations? comme si ça tourner pas comme il fallait?


Message édité par Durabrite le 22-09-2017 à 14:10:40

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10237594
damdam__33
Posté le 22-09-2017 à 14:26:14  profilanswer
 

Voici les 2 photos:
http://reho.st/medium/self/e08f79221c840410a7dcee3151c0a317a43a6cb1.jpg
 
http://reho.st/medium/self/eeb8ceeb5e3ffe6bd40da1f744a0956aa9cf32c2.jpg


Message édité par damdam__33 le 22-09-2017 à 14:27:23
n°10237597
damdam__33
Posté le 22-09-2017 à 14:29:48  profilanswer
 

J'avais plus l'impression à un bruit de ventilateur, mais vu qu'en y touchant le bruit s'est arrêtait je me pose la question...prochain coup j'essaie de démonter la grille pour vérifier que le ventilateur est bien fixé.

n°10237639
Revere
Posté le 22-09-2017 à 15:04:19  profilanswer
 

Salut,  
Le ventilateur de ta nouvelle alim est peut-être "désaxé" ? J'ai eu le problème mais sur des ventilos du boitier, et franchement ça peut faire un chambard pas possible.

n°10237643
Durabrite
zat is ze question
Posté le 22-09-2017 à 15:08:05  profilanswer
 

Le montage est correct, après c'est sur que avec ce type de boitier, l'alim prend l'air chaud du rad cpu mais bon, c'est chaud mais ça ne devrais pas trop causer de soucis...

 

Ce que tu peut tenter, c'est d'enlever l'alim et de la poser sur une plaque de carton/bois,juste à coté du pc, ventilo vers le haut bien sur et regarde si le ventilo réagis de la même manière.

 

Je me rappel y a 2 ans avoir monter pour un ami une vs550, et le ventilateur avais un soucis avec l'axe/roulement, qui faisait un drôle de bruit, il fallait aléatoirement attendre ou donner une petite tape sur le ventilo. ça n'a peut être rien a voir mais dans le cas ou c'est un soucis avec le ventilo, il ne vaut mieux pas que tu l'ouvre pour ne pas perdre la garantie...


Message édité par Durabrite le 22-09-2017 à 15:41:48

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10237670
damdam__33
Posté le 22-09-2017 à 15:46:55  profilanswer
 

Peut-être que la première alim était vraiment en fin de vie et qu'il y a un problème d'axe sur la deuxième ou qu'elle est prévue pour être montée en bas d'un PC.
Merci pour vos suggestions, pour le moment silence radio, donc j'attends que ça recommence pour faire les tests. Je vous tiens au courant.

n°10237675
Durabrite
zat is ze question
Posté le 22-09-2017 à 15:57:29  profilanswer
 

Possible pour la première alim oui, après pour la position basse, la seul différence en effet c'est l'air "tiède" en aspiration, tien nous au courant :).


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.5ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10237724
damdam__33
Posté le 22-09-2017 à 16:56:59  profilanswer
 

Alors le bruit vient de recommencer... J'ai donc fait un test. D'habitude quand ça arrive le fait d'éteindre et rallumer ne change rien. Je l'ai donc éteint, tourner (le pc repose sur le toit, il est donc à l'envers et donc le ventilateur aussi) et rallumer. Verdict: pour le moment silence (à part ma femme qui vient de rentrer...). Je vais laisser jusqu'à ce soir comme ça voir s'il y a le bruit qui réapparaît. Ça sent le SAV mais le problème c'est que j'ai jeté la boîte ^^
Mais bon je vais déjà vérifier que c'est ça

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Ventilateur alimentation tourne à fond et bruyant

 

Sujets relatifs
Gresillement lors du branchement du cable d'alimentationAlimentation vs500 toute neuf branchement et rien
alimentation CPUchangement carte mère et alimentation
PB ventilateur Supermicro X9SRI-FProblème alimentation H81 Pro BTC R2 connecteurs MOLEX PCIE
Bouton d'alimentation CMDisque dur qui tourne a 90%
Chambre crous qui ne délivre pas assez de puissance à l'alimentation ?Pentium G4400 à fond pour pas grand chose...
Plus de sujets relatifs à : Ventilateur alimentation tourne à fond et bruyant



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR