Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1742 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  2482  2483  2484  ..  2512  2513  2514  2515  2516  2517
Auteur Sujet :

- Le topic mécanique & petits soucis auto/moto - MàJ! +Référencement -

n°49802816
man-x69
Posté le 19-05-2017 à 20:53:11  profilanswer
 

Reprise du message précédent :

Foxus666 a écrit :


la roue arrière gauche, malgré sa fluidité d'inertie ?


 
Les frottements à vide ne veulent rien dire pour un roulement, en général l'usure se remarque au jeu, au bruit ou bien aux frottements élevés en charge (typiquement avec des billes ovales et une cage pleine de crasse).
Exactement comme les roulements 608z de roller :o.
 
Mégane 1 [:clooney2]?


Message édité par man-x69 le 19-05-2017 à 20:53:52

---------------
Monorailcat iz ohverin
mood
Publicité
Posté le 19-05-2017 à 20:53:11  profilanswer
 

n°49803192
Foxus666
Posté le 19-05-2017 à 21:30:46  profilanswer
 

oui, megane 1 phase 2 essence 110cv ;)
 
mais alors ce qui me chagrine c'est cette resistance de la roue droite, 3 ou 4X plus elevé que la roue gauche... faudra nettoyer peu etre la poussière dans le tambour de frein, et faire des test roue enlevé pour cerné plus en détail le soucis du frottement ?

Message cité 2 fois
Message édité par Foxus666 le 19-05-2017 à 21:31:12
n°49803528
Sen2o
Posté le 19-05-2017 à 21:53:03  profilanswer
 

C'est sûrement rien le frottement, un trajet et il aura disparu normalement.

n°49803767
man-x69
Posté le 19-05-2017 à 22:08:15  profilanswer
 

Foxus666 a écrit :

oui, megane 1 phase 2 essence 110cv ;)
 
mais alors ce qui me chagrine c'est cette resistance de la roue droite, 3 ou 4X plus elevé que la roue gauche... faudra nettoyer peu etre la poussière dans le tambour de frein, et faire des test roue enlevé pour cerné plus en détail le soucis du frottement ?


 
Mais c'est que dalle à côté de tout le reste qui frotte :o.
Avec des calculs/estimations de truands tu perds ~1kW/roue à 100km/h, c'est pas comme si tu en avais 106 restants :o.
Sur la mienne, c'est pareil avec les roues avant qui frottent visiblement beaucoup en les tournant à la main, mais ce n'est pas plus dur que n'importe quelle autre voiture si je dois la pousser sur du plat (j'ai essayé juste parce que j'étais intrigué :o).


---------------
Monorailcat iz ohverin
n°49805699
clockover
That's the life
Posté le 20-05-2017 à 03:15:57  profilanswer
 

Foxus666 a écrit :

bonjour,
 
le control technique m'a détecter un bruit anormal dans le roulement arrière gauche !
 
j'ai voulus voir par moi meme, j'ai fais tourner la roue arriere gauche sur un cric, et la force d'inertie est excellente et fluide , pas de "bruit" particulier si ce n'ai ce petit bruit métallique , voyez la vidéo de 30 secondes et mettez le son au maximum :
https://www.youtube.com/watch?v=eJS [...] e=youtu.be
 
en revanche ma roue arrière droite, pas de bruit spécial non plus, mais sa force d'inertie est 3X moins elevé, grosse résistance, voyez la vidéo de celle ci :
https://www.youtube.com/watch?v=d19 [...] e=youtu.be
 
votre avis ? le control technique s'ai trompé de roue ? ou il faut changer les 2 roulement ?
 
merci :jap:


Question par rapport à ce genre de cas.
On change uniquement le HS ou les deux ? car j'imagine que si l'un est mort l'autre du même essieu va pas tarder à mourir aussi non ?
 
Merci


---------------
-----
n°49805978
gsi spirit
Posté le 20-05-2017 à 08:35:00  profilanswer
 

Bah c'est ta bourse qui voit ! Mais en atelier on en changeait qu'un. C'est pas pour autant qu'on revoyait la voiture peu de temps apres....

n°49806183
eeeinstein
Posté le 20-05-2017 à 09:34:43  profilanswer
 

vu le prix d'un roulement, j'ai tendance à faire les 2 d'un coup..

 

je trouve que c'est un peu comme faire une distrib sans changer les galets presseur.. 2 mois après t'y retourne pour les changer..

Message cité 1 fois
Message édité par eeeinstein le 20-05-2017 à 09:35:50

---------------
LIRE LE PREMIER POST ! | Achète RX470/480 | Anti-virus ? right
n°49806307
jln2
Posté le 20-05-2017 à 09:59:06  profilanswer
 

eeeinstein a écrit :

vu le prix d'un roulement, j'ai tendance à faire les 2 d'un coup..
 
je trouve que c'est un peu comme faire une distrib sans changer les galets presseur.. 2 mois après t'y retourne pour les changer..


 
 
+1
Quitte a payer de la MO et avoir la voiture immobilisée X heure, autant changer par paire.
 
Comme les amortisseurs, ça ne dérange pas certains de ne changer qu'un seul amortisseur et non la paire ...

n°49806410
gsi spirit
Posté le 20-05-2017 à 10:15:34  profilanswer
 

jln2 a écrit :


 
 
Comme les amortisseurs, ça ne dérange pas certains de ne changer qu'un seul amortisseur et non la paire ...


En garantie c'est même obligatoire d'en changer qu'un seul même au bout de xxxxxx kms

n°49806501
getget
Il y en a qui ont essayé ...
Posté le 20-05-2017 à 10:28:50  profilanswer
 

arank'thnar a écrit :

Bon vous vous en foutez, mais je continue mes investigations sur ma twingo. :o

 

J'ai inversé mes fils de connectique pour le capteur PMH en vérifiant la continuité des fils.
J'ai testé 2 nouveaux capteurs PMH, 1 neuf et 1 occaz prélevé sur une épave qui roulait la veille.
Verdict, la twingo ne veut pas démarrer.
J'ai vérifié mes relais et fusibles. Tout semble ok.

 

Donc, je pense qu'il va falloir verifier tout le circuit d'allumage et d'injection.
Au passage, mes bougies sont sèches même si l'auto sent l'essence après 2 ou 3 tentatives de démarrage.

 

Des idées/pistes?


Il y a de l'étincelle ? Le voyant anti démarrage s'éteint bien ?


---------------
Gamertag : Getget94 - PSN : Getget1980 - Nintendo Network : Getget1980 - Uplau : Getget1980
mood
Publicité
Posté le 20-05-2017 à 10:28:50  profilanswer
 

n°49807985
memaster62
just do turbo S and tux
Posté le 20-05-2017 à 14:25:52  profilanswer
 

Foxus666 a écrit :

oui, megane 1 phase 2 essence 110cv ;)
 
mais alors ce qui me chagrine c'est cette resistance de la roue droite, 3 ou 4X plus elevé que la roue gauche... faudra nettoyer peu etre la poussière dans le tambour de frein, et faire des test roue enlevé pour cerné plus en détail le soucis du frottement ?


tu as taté la jante? s'il y a un frottement excessif, ça va chauffer un peu. si les 2 jantes sont à la meme temperature après 20minutes de trajet, pas de souci.


---------------
ma conduite intérieure .:R | ...optimisez votre chaudière...
n°49808593
Natopsi
☭ Sodium Metal ☭
Posté le 20-05-2017 à 15:56:26  profilanswer
 

Avec un train roulant appairé elle tire vachement plus droit la titine  :whistle:


---------------
ACH/VDSHFRCoin:7Z2K2a9BLZ1yo1v8uMr4rg7qD3vtBFXZ6p◈1435mm◈
n°49808929
jahaa_sv
Posté le 20-05-2017 à 17:02:32  profilanswer
 

jahaa_sv a écrit :

Un danger à faire beaucoup de borne avec des amorto AR neuf et avant HS ? (par rapport à HS/HS :o)


 

chaced a écrit :

c'est  toujours mieux que hs/hs :lol:


 
J'en suis pas certain, justement.  
La dissymétrie G/D est dangereuse. Mais AV/AR j'ai un doute.  
J'ai pas envie de me tuer  :o  
 
Ils sont pas 100% HS là, mais bien usés, ils ont passé le contrôle technique (enfin... ça veut rien dire :o )
 

n°49808966
chaced
Posté le 20-05-2017 à 17:07:12  profilanswer
 

rien de dangereux, le train arrière suivra betement ce que fat l'avant et comme l'avant fait n'importe quoi, il ne forcera pas beaucoup pour suivre.


---------------
Mes bd |
n°49809019
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 20-05-2017 à 17:12:55  profilanswer
 

chaced a écrit :

rien de dangereux, le train arrière suivra betement ce que fat l'avant et comme l'avant fait n'importe quoi, il ne forcera pas beaucoup pour suivre.

 

:lol: ça sonne assez vrai


---------------
:wq
n°49809076
Tilk-SG1
12 ans d'HFR !
Posté le 20-05-2017 à 17:20:57  profilanswer
 

Et sinon les pompes à vidange c'est le mal ?
Ca évite tout le tralala et vu que les garagistes font tous leur vidanges avec cet outil pourquoi pas moi ? :o


---------------
Trance is a drug.
n°49809223
eeeinstein
Posté le 20-05-2017 à 17:43:18  profilanswer
 

Tilk-SG1 a écrit :

Et sinon les pompes à vidange c'est le mal ?
Ca évite tout le tralala et vu que les garagistes font tous leur vidanges avec cet outil pourquoi pas moi ? :o


 [:cbrs]  mauvais garagiste ! mon beau-père mécano dans un AD fait encore à l'ancienne sur le pont


---------------
LIRE LE PREMIER POST ! | Achète RX470/480 | Anti-virus ? right
n°49809242
jln2
Posté le 20-05-2017 à 17:45:29  profilanswer
 

Tilk-SG1 a écrit :

Et sinon les pompes à vidange c'est le mal ?
Ca évite tout le tralala et vu que les garagistes font tous leur vidanges avec cet outil pourquoi pas moi ? :o

 

J'ai acheté ça:
https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1

 

Pratique pour faire une vidange.
Mais il faut quand même faire par gravitation, pour bien vider le carter de la limaille (si présente)

 

J'utilise la pompe une fois sur 2.

Message cité 1 fois
Message édité par jln2 le 20-05-2017 à 17:46:02
n°49809325
fegre
Posté le 20-05-2017 à 17:56:54  profilanswer
 

jahaa_sv a écrit :

 

J'en suis pas certain, justement.
La dissymétrie G/D est dangereuse. Mais AV/AR j'ai un doute.
J'ai pas envie de me tuer :o

 

Ils sont pas 100% HS là, mais bien usés, ils ont passé le contrôle technique (enfin... ça veut rien dire :o )

 



Et un déséquilibre de freinage de 18% à  l'avant vous en dites quoi? :D

n°49809541
toto29620
Posté le 20-05-2017 à 18:28:52  profilanswer
 

Pour avoir de la limaille dans le carter il faut d'une que le filtre soit colmaté et donc que l'huile passe par le by-pass et de deux un moteur flingué.

 

Le soucis de l'aspiration pour moi c'est sur les carter mal foutue où tu ne pas bien tous vider et le fait de ne pas dévisser régulièrement le bouchon de vidange qui peut le rendre hyper chiant à ouvrir en cas de nécessité.


---------------
Un nouvel opus de Street Legal Racing - Campagne Kickstarter lancée !
n°49810502
ClioWillia​ms
Posté le 20-05-2017 à 21:08:24  profilanswer
 

Tilk-SG1 a écrit :

Et sinon les pompes à vidange c'est le mal ?
Ca évite tout le tralala et vu que les garagistes font tous leur vidanges avec cet outil pourquoi pas moi ? :o

 

Comme déjà dit ici, la merde (celle qui passe le filtre) est en suspension dans l'huile (huile détergente et dispersante si c'est pas de l'huile pure pour le rodage des avions à pistons :o ).

 

Tant que tu ne fais pas 30 000km avec de la 10W40, pas de dépôts.

Message cité 1 fois
Message édité par ClioWilliams le 20-05-2017 à 21:11:09
n°49813054
chaced
Posté le 21-05-2017 à 10:23:05  profilanswer
 

M300A a écrit :


 
:lol: ça sonne assez vrai


 
par contre je ne m'amuserais pas a faire l'inverse, neuf avant et hs arrière  :whistle:


---------------
Mes bd |
n°49813058
chaced
Posté le 21-05-2017 à 10:24:19  profilanswer
 

toto29620 a écrit :

Pour avoir de la limaille dans le carter il faut d'une que le filtre soit colmaté et donc que l'huile passe par le by-pass et de deux un moteur flingué.  
 
Le soucis de l'aspiration pour moi c'est sur les carter mal foutue où tu ne pas bien tous vider et le fait de ne pas dévisser régulièrement le bouchon de vidange qui peut le rendre hyper chiant à ouvrir en cas de nécessité.


 
+1 certains moteur ont été conçu pour l'aspiration, d'autre pas du tout.
 
exemple,  
1.6tdi -> il ne reste plus rien
1.9dci -> il reste 0.5L...


---------------
Mes bd |
n°49813907
jln2
Posté le 21-05-2017 à 13:13:56  profilanswer
 

chaced a écrit :


 
+1 certains moteur ont été conçu pour l'aspiration, d'autre pas du tout.
 
exemple,  
1.6tdi -> il ne reste plus rien
1.9dci -> il reste 0.5L...


 
Je récupère 3.6l sur les 4.1l de mon 1.0l ecoboost.
(3.6l sans retirer le filtre).

n°49813935
nic011
Posté le 21-05-2017 à 13:20:48  profilanswer
 

Ça m'intéresse cette histoire de pompe si ça peut me simplifier la vidange :D Quelqu'un l'a-t-il déjà fait sur un 1.9 TDI 105 ? Pour savoir si ça fonctionne bien ou non ;)


Message édité par nic011 le 21-05-2017 à 14:00:02
n°49815456
- Superson​ique -
Posté le 21-05-2017 à 17:31:11  profilanswer
 

ça à ses avantages de tout aspirer puisque pas besoin de se faire chier à changer de joint, mais faut bien aller changer le filtre un jour, donc lever la bagnole.  
 
À moins que le filtre soit accessible depuis le capot moteur autant le faire par la méthode classique.
 
Les centres auto façon Speedy/Norauto/Feu vert/Midas vidangent par aspiration je présume, pour économiser sur le temps de travail des mécanos ?
 
Méthode classique FTW :o


---------------
Topic des réparations Smartphones/Tablettes/TV/APN/Electroménager and co  
n°49815509
nic011
Posté le 21-05-2017 à 17:40:30  profilanswer
 

C'est largement accessible depuis le capot moteur le filtre à huile sur ma Fabia, pas besoin de lever et d'aller sous la bagnole pour le faire.

Message cité 1 fois
Message édité par nic011 le 21-05-2017 à 17:41:18
n°49816808
guigui26
technoloGEEK
Posté le 21-05-2017 à 21:05:15  profilanswer
 

Vous en pensez quoi de ce genre de clé à filtre :  
 
http://www.promeca.com/cle-filtre- [...] AgNt8P8HAQ


---------------
mazda 3 2.0l
n°49816823
ChuckV2
Posté le 21-05-2017 à 21:06:49  profilanswer
 

nic011 a écrit :

C'est largement accessible depuis le capot moteur le filtre à huile sur ma Fabia, pas besoin de lever et d'aller sous la bagnole pour le faire.


 
Sur mon Zetec l4 (Ford cougar 2.0 16v) il faut 3 mains pour le filtre a huile, 2 en dessous pour dévisser et retirer, 1 au dessus pour le sortir x)


---------------
BT : EpV#2751
n°49817123
nic011
Posté le 21-05-2017 à 21:38:04  profilanswer
 

ChuckV2 a écrit :


 
Sur mon Zetec l4 (Ford cougar 2.0 16v) il faut 3 mains pour le filtre a huile, 2 en dessous pour dévisser et retirer, 1 au dessus pour le sortir x)


 
 
Un vrai bonheur :D

n°49817519
gsi spirit
Posté le 21-05-2017 à 22:18:50  profilanswer
 

guigui26 a écrit :

Vous en pensez quoi de ce genre de clé à filtre :  
 
http://www.promeca.com/cle-filtre- [...] AgNt8P8HAQ

c'est vraiment du bon, largement mieux qu'une clé a sangle classique

n°49817560
guigui26
technoloGEEK
Posté le 21-05-2017 à 22:24:31  profilanswer
 

Me reste plus qu'a l'acheter alors ;)


---------------
mazda 3 2.0l
n°49817867
clockover
That's the life
Posté le 21-05-2017 à 23:02:39  profilanswer
 

gsi spirit a écrit :

Bah c'est ta bourse qui voit ! Mais en atelier on en changeait qu'un. C'est pas pour autant qu'on revoyait la voiture peu de temps apres....


 
C'était surtout une question de néophyte pas une question de budget ;)
Merci pour les retours !


---------------
-----
n°49819095
[ben]
Force et Honneur
Posté le 22-05-2017 à 09:15:27  profilanswer
 

salut  
dites moi je pense avoir un souci avec ma voiture.
Xsara Picasso 1.6 hdi avec 150 000 kms.
Depuis peu le ventilateur de refroidissement se met en route pour s'éteindre 2 à 3 secondes après.
Puis ca recommence encore et encore.
Tout ceci se faisant à l'arrêt uniquement à priori.
 
De mon point de vue pas logique qu'il se mette en route pour s'éteindre quasiment instantanément.
 
Merci de votre aide.


---------------
http://www.flickr.com/photos/36394200@N06
n°49819285
eeeinstein
Posté le 22-05-2017 à 09:39:33  profilanswer
 

le thermostat de mort ?


---------------
LIRE LE PREMIER POST ! | Achète RX470/480 | Anti-virus ? right
n°49819309
[ben]
Force et Honneur
Posté le 22-05-2017 à 09:41:21  profilanswer
 

je n'en ai pas la moindre idée :)


---------------
http://www.flickr.com/photos/36394200@N06
n°49823623
rokhlan
Posté le 22-05-2017 à 15:43:47  profilanswer
 

Hello :hello:  
 
J'ai un souci avec ma Toyota Yaris 2 1.3 VVTi de 2008.
 
Ma batterie n'arrêtait pas de se décharger alors je l'ai changé (de toute façon ça devait être remplacé selon le CT :o).
 
La nouvelle batterie a parfaitement fonctionné pendant 2 ou 3 jours puis plus rien. La voiture ne démarre plus, aucun voyant ne s'allume et ça ne fait aucun bruit quand j'essaye de démarrer ; la nouvelle batterie est complétement vide...
 
Je pense qu'il pourrait y avoir un problème avec l'alternateur, qu'en pensez vous ?

n°49823694
Mountain D​ew
Son of Washington.
Posté le 22-05-2017 à 15:48:22  profilanswer
 

Ca y ressemble oui mais tu n'avais pas de voyant batterie allumé?


---------------
★ ★ ★ ★ ★ ★ ★ ★
n°49823718
rokhlan
Posté le 22-05-2017 à 15:49:52  profilanswer
 

Non, il n'y a rien du tout d'allumé.

n°49825824
Trans-Am
Posté le 22-05-2017 à 18:37:48  profilanswer
 

Un coup de multimètre une fois redémarré (avec chargeur ou câbles...) pour vérifier la tension de l'alternateur (qui doit être dans les 14V, à vérifier la fourchette admissible)


---------------
kikaurait un Sony GDM-FW900 ou équivalent CRT 24" 16/10 à vendre
n°49825845
rokhlan
Posté le 22-05-2017 à 18:40:21  profilanswer
 

Je vais en acheter un (ça peut toujours être utile d'en avoir un) pour vérifier ça :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  2482  2483  2484  ..  2512  2513  2514  2515  2516  2517

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unik]Striptease[TOPIC UNIK] Les plus belles actrices / ! \ ADSL REQUIRED / ! \
[Topic unik] VW Coccinelle[pièce auto] prix normal ?
[Topic Unik] L'Audio embarquée[TOPIC UNIK] Samedi Soir en Direct
Le topic de Enki Bilal! personne n'en parle sur le forum[ Topic Unik ] - Les albums acoustiques
comment tester une batterie moto?Topic reglement de comptes entre forumeurs
Plus de sujets relatifs à : - Le topic mécanique & petits soucis auto/moto - MàJ! +Référencement -



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR